P. 1
Raccourcis clavier pour Word

Raccourcis clavier pour Word

4.0

|Views: 14,664|Likes:
Publié parYoussef NEJJARI
Les raccourcis clavier décrits dans cette rubrique d'aide font référence à la disposition du clavier américain. Les touches d'autres configurations peuvent ne pas correspondre exactement aux touches d'un clavier américain.
Microsoft corporation®
Les raccourcis clavier décrits dans cette rubrique d'aide font référence à la disposition du clavier américain. Les touches d'autres configurations peuvent ne pas correspondre exactement aux touches d'un clavier américain.
Microsoft corporation®

More info:

Published by: Youssef NEJJARI on May 11, 2009
Droits d'auteur :Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as DOC, PDF, TXT or read online from Scribd
See more
See less

02/24/2013

pdf

text

original

Raccourcis clavier (Word

)

Microsoft corporation®

http://www.ininfo.fr

Raccourcis clavier (Word)
Les raccourcis clavier décrits dans cette rubrique d'aide font référence à la disposition du clavier américain. Les touches d'autres configurations peuvent ne pas correspondre exactement aux touches d'un clavier américain. Pour les raccourcis clavier impliquant l'action simultanée d'au moins deux touches, les touches à actionner sont séparées par le signe plus (+), dans l'Aide de Microsoft Word. Pour les raccourcis clavier impliquant l'action d'une touche suivie immédiatement d'une autre touche, les touches à actionner sont séparées par une virgule (,).

Volet Office et fenêtre d'aide
Utilisation du volet Office Aide et de la fenêtre d'aide Le volet Office Aide permet d'accéder à l'ensemble de l'aide d'Office et apparaît comme un élément de Microsoft Word. La fenêtre d'aide affiche des rubriques et d'autres contenus d'aide et figure à côté, mais séparément de Word.

Dans le volet Office Aide
F1 Afficher le volet Office Aide F6 Passer du volet Office Aide à Word et inversement TAB Sélectionner l'élément suivant dans le volet Office Aide MAJ+TAB Sélectionner l'élément précédent dans le volet Office Aide ENTRÉE Exécuter l'action correspondant à l'élément sélectionné. Flèches BAS et HAUT Dans une table des matières, permet de sélectionner respectivement l'élément suivant et précédent. Flèches DROITE et GAUCHE Dans une table des matières, permet de développer et de réduire respectivement l'élément sélectionné. ALT+GAUCHE Réafficher le volet Office précédent. ALT+DROITE Afficher le volet Office suivant. CTRL+ESPACE Ouvrir le menu des volets Office. CTRL+F1 Fermer et réouvrir le volet Office courant. Flèche DROITE Développer une liste +/-.

Flèche GAUCHE Réduire une liste +/-.

Dans la fenêtre d'aide
TAB Sélectionner le texte masqué ou le lien hypertexte suivant, ou les boutons Afficher tout ou Masquer tout en haut d'une rubrique. MAJ+TAB Sélectionner le texte masqué ou le lien hypertexte précédent, ou le bouton Affichage du navigateur en haut d'un article du site Web Microsoft Office. ENTRÉE Exécuter l'action correspondant à l'élément sélectionné : Afficher tout, Masquer tout, texte masqué ou lien hypertexte. ALT+GAUCHE Afficher la rubrique d'aide précédente. ALT+DROITE Afficher la rubrique d'aide suivante. CTRL+P Imprimer la rubrique d'aide courante. Flèches HAUT et BAS Faire défiler vers le haut et vers le bas et ligne par ligne la rubrique d'aide affichée. PG.PRÉC et PG.SUIV Faire défiler vers le haut et vers le bas et écran par écran la rubrique d'aide affichée. ALT+U Changer le mode d'affichage de la fenêtre Aide et faire qu'elle ne soit plus séparée de Word mais affichée en mosaïque. MAJ+F10 Afficher un menu des commandes de la fenêtre d'aide ; nécessite que la fenêtre d'aide soit activée (pour ce faire, cliquez sur un élément dans la fenêtre d'aide).

Menus, barres d'outils, volets Office et boîtes de dialogue
Accéder aux menus et aux barres d'outils et les utiliser F10 ou ALT permet de sélectionner la barre de menus ou de fermer simultanément un menu et un sous-menu ouverts. CTRL+TABULATION ou CTRL+MAJ+TABULATION permet de sélectionner un volet Office ou une barre d'outils une fois que vous avez appuyé sur F10 ou ALT afin de sélectionner la barre de menus. L'utilisation répétée de cette combinaison de touches permet de déplacer le curseur de sélection parmi les barres d'outils, barres de menus et volets Office ouverts. TAB ou MAJ+TAB permet de sélectionner le bouton ou le menu suivant ou précédent lorsqu'une barre d'outils ou la barre de menus est sélectionnée. ENTRÉE permet d'ouvrir le menu sélectionné ou d'effectuer l'action correspondant à l'option ou au bouton sélectionné.

MAJ+F10 permet d'afficher le menu contextuel correspondant à l'option sélectionnée. ALT+ESPACE permet d'afficher le menu contextuel de la barre de titre. HAUT ou BAS permet de sélectionner l'option suivante ou précédente lorsqu'un menu ou un sousmenu est ouvert. GAUCHE ou DROITE permet de sélectionner le menu de gauche ou de droite. Lorsqu'un sous-menu est ouvert, permet de basculer entre le menu principal et le sous-menu. ORIGINE ou FIN permet de sélectionner la première ou la dernière option du menu ou du sous-menu ÉCHAP permet de fermer un menu ouvert. Lorsqu'un sous-menu est ouvert, permet de fermer uniquement le sous-menu. MAJ+BAS permet d'ouvrir le menu sélectionné. CTRL+BAS lorsqu'un menu raccourci est ouvert, affiche le jeu complet des options. ALT+CTRL+= (signe égal) permet d'ajouter un bouton de barre d'outils à un menu. Lorsque vous tapez cette touche de raccourci puis cliquez sur un bouton de barre d'outils, Microsoft Word ajoute ce bouton dans le menu approprié. Par exemple, cliquez sur Puces dans la barre d'outils Mise en forme pour ajouter l'option Puces au menu Format. ALT+CTRL+- (tiret) permet de supprimer une option d'un menu. Lorsque vous tapez cette touche de raccourci puis sélectionnez une option de menu, l'option est supprimée. Vous pouvez ajouter de nouveau l'option au menu si vous changez d'avis. ALT+CTRL++ (touche plus sur le clavier numérique) permet de personnaliser la touche de raccourci correspondant à une option de menu. Lorsque vous tapez cette touche de raccourci puis sélectionnez une option de menu, la boîte de dialogue Personnaliser le clavier s'ouvre pour que vous puissiez ajouter, modifier ou supprimer la touche de raccourci. Remarque Vous pouvez utiliser le clavier pour sélectionner les options de menu de la barre de menus. Appuyez sur ALT pour sélectionner la barre de menus. Tapez la lettre qui est soulignée dans le nom du menu contenant l'option voulue. Dans le menu qui s'affiche, tapez la lettre qui est soulignée dans le nom de l'option de votre choix. Accéder aux volets Office et les utiliser CTRL+F1 Ouvrir le volet Office ou masquer le volet Office courant. F6 Passer à un volet Office à partir d'un autre volet dans la fenêtre du programme. (Appuyez plusieurs fois de suite sur F6, si nécessaire.) Remarque Si après avoir appuyé sur F6, le volet Office souhaité ne s'affiche toujours pas, appuyez sur ALT afin de placer le curseur de sélection dans la barre de

menus, puis appuyez sur CTRL+TAB pour passer au volet Office. De plus, si vous ouvrez une boîte de dialogue à partir du volet Office Révéler la mise en forme, le curseur risque de se trouver dans votre document après la fermeture de la boîte de dialogue au lieu d'être au niveau du volet Office. Utilisez les touches F6 ou CTRL+TAB pour revenir dans le volet Office. CTRL+TABULATION Lorsqu'une barre d'outils ou un menu est actif, vous place dans un volet Office. (Appuyez plusieurs fois de suite sur CTRL+TAB, si nécessaire.) CTRL+ESPACE Ouvrir le menu des volets Office. ALT+ORIGINE Afficher le volet Office Accueil ALT+GAUCHE Inverser la séquence des volets Office ouverts. ALT+DROITE Répéter la séquence des volets Office ouverts. ÉCHAP Fermer un menu si un menu est déjà ouvert ou réafficher le document. TABULATION ou MAJ+TABULATION Lorsqu'un volet Office est actif, sélectionner l'option suivante ou précédente dans le volet. BAS ou HAUT Se déplacer parmi les options dans un sous-menu sélectionné ; se déplacer parmi certaines options dans un groupe d'options. ESPACE ou ENTRÉE Ouvrir le menu sélectionné ou effectuer l'action affectée au bouton sélectionné. MAJ+F10 Ouvrir un menu contextuel dans un document ; ouvrir un menu déroulant pour l'élément de la bibliothèque sélectionné. ORIGINE ou FIN Lorsqu'un menu ou un sous-menu est visible, sélectionner la première ou la dernière commande du menu ou du sous-menu. PG.PRÉC ou PG.SUIV Faire défiler la liste de la bibliothèque sélectionnée. CTRL+DROITE ou CTRL+GAUCHE Développer ou réduire un élément qui contient des sous éléments dans la bibliothèque. CTRL+ORIGINE ou CTRL+FIN Passer au début ou à la fin de la liste de la bibliothèque sélectionnée. Redimensionner et déplacer les barres d'outils, les menus et les volets Office 1. Appuyez sur ALT pour sélectionner la barre de menus. 2. Appuyez sur CTRL+TAB de manière répétée pour sélectionner une barre d'outils ou le volet Office souhaité. 3. Effectuez l'une des actions suivantes : Pour redimensionner une barre d'outils

1. Dans la barre d'outils, appuyez sur CTRL+ESPACE pour afficher le menu Options des barres d'outils. 2. Sélectionnez la commande Taille et appuyez sur ENTRÉE. 3. Utilisez les touches de direction pour redimensionner la barre d'outils. Appuyez sur CTRL+ touches de direction pour redimensionner pixel par pixel. Pour déplacer une barre d'outils 4. Dans la barre d'outils, appuyez sur CTRL+ESPACE pour afficher le menu Options des barres d'outils. 5. Sélectionnez la commande Déplacer et appuyez sur ENTRÉE. 6. Utilisez les touches de direction pour positionner la barre d'outils. Appuyez sur CTRL+ touches de direction pour déplacer pixel par pixel. Pour détacher la barre d'outils, appuyez sur BAS de manière répétée. Pour attacher la barre d'outils verticalement du côté gauche ou droit, appuyez sur GAUCHE ou DROIT lorsque la barre d'outils est positionnée tout à gauche ou tout à droite. Pour redimensionner un volet Office 7. Dans le volet Office, appuyez sur CTRL+ESPACE pour afficher un menu de commandes supplémentaires. 8. Utilisez la touche BAS pour sélectionner la commande Taille, puis appuyez sur ENTRÉE. 9. Utilisez les touches de direction pour redimensionner le volet Office. Utilisez CTRL+touches de direction pour redimensionner pixel par pixel. Pour déplacer un volet Office 10. Dans le volet Office, appuyez sur CTRL+ESPACE pour afficher un menu de commandes supplémentaires. 11. Appuyez sur la touche BAS pour sélectionner la commande Déplacer, puis appuyez sur ENTRÉE. 12. Utilisez les touches de direction pour positionner le volet Office. Utilisez CTRL+touches de direction pour déplacer pixel par pixel. Remarque Si vous déplacez le volet Office vers le haut dans les barres d'outils ou vers le bas dans la barre d'état, le volet s'ancre automatiquement aux barres et se positionne horizontalement. Pour le réafficher verticalement, utilisez les touches de direction pour le retirer des barres. 4. Lorsque le déplacement ou le redimensionnement est terminé, appuyez sur ÉCHAP ou ENTRÉE. Utiliser les boîtes de dialogue ALT+F6

Quitter une boîte de dialogue pour réafficher le document, comme la boîte de dialogue Rechercher et remplacer qui prend en charge ce comportement. TAB Se déplacer vers l'option ou le groupe d'options suivant. MAJ+TAB Se déplacer vers l'option ou le groupe d'options précédent. CTRL+TAB Activer l'onglet suivant dans une boîte de dialogue. CTRL+MAJ+TAB Activer l'onglet précédent dans une boîte de dialogue. Touches de direction Se déplacer parmi les options d'une liste déroulante ouverte ou parmi les options d'un groupe d'options. ESPACE Exécuter l'action affectée au bouton sélectionné ; activer ou désactiver la case à cocher sélectionnée. Première lettre d'une option dans une liste déroulante Ouvrir la liste si elle est fermée et se déplacer vers cette option dans la liste. ALT+ la lettre soulignée dans une option Sélectionner une option ; activer ou désactiver une case à cocher. ALT+BAS Ouvrir une liste déroulante sélectionnée. ÉCHAP Fermer une liste déroulante sélectionnée ; annuler une commande et fermer une boîte de dialogue. ENTRÉE Exécuter la commande sélectionnée. Utiliser les zones d'édition au sein de boîtes de dialogue Une zone d'édition est un espace dans lequel vous tapez ou collez une entrée, telle que votre nom d'utilisateur ou le chemin d'accès à un dossier. DÉBUT Se déplacer au début de l'entrée. FIN Se déplacer à la fin de l'entrée. GAUCHE ou DROITE Se déplacer d'un caractère vers la gauche ou vers la droite. CTRL+GAUCHE Se déplacer d'un terme vers la gauche. CTRL+DROITE Se déplacer d'un terme vers la droite. MAJ+GAUCHE Sélectionner ou désélectionner un caractère vers la gauche. MAJ+DROITE Sélectionner ou désélectionner un caractère vers la droite. CTRL+MAJ+GAUCHE Sélectionner ou désélectionner un mot vers la gauche.

CTRL+MAJ+DROITE Sélectionner ou désélectionner un mot vers la droite. MAJ+DÉBUT Sélectionner à partir du point d'insertion vers le début de l'entrée. MAJ+FIN Sélectionner à partir du point d'insertion vers la fin de l'entrée. Utilisez les boîtes de dialogue Ouvrir, Enregistrer sous, et Insérer une image CTRL+F12 Afficher la boîte de dialogue Ouvrir. F12 Afficher la boîte de dialogue Enregistrer sous. ALT+MAJ+1 Atteindre le dossier précédent ( ) ALT+MAJ+2 Ouvrir le dossier situé un niveau au-dessus par rapport au dossier ouvert (bouton Dossier parent ). ALT+MAJ+3 Fermer la boîte de dialogue et ouvrir votre page de recherche World Wide Web (bouton Rechercher sur le Web ALT+MAJ+4 ). ). ).

Supprimer le dossier ou le fichier sélectionné (bouton Supprimer ALT+MAJ+5

Créer un nouveau sous-dossier du dossier ouvert (bouton Créer un dossier ALT+MAJ+6 Basculer entre les affichages Liste, Détails, Propriétés, Aperçu, Miniatures,

Mosaïques et Icônes (cliquer sur la flèche située à côté de Affichages ). ALT+O Afficher le menu Outils (bouton Outils). MAJ+F10 Afficher un menu contextuel pour l'élément sélectionné tel qu'un dossier ou un fichier. TAB Passer d'une option ou d'une zone à l'autre à l'intérieur d'une boîte de dialogue. F4 ou ALT+I Ouvrir la liste Regarder dans ou Enregistrer dans. F5 Mettre à jour les fichiers visibles dans la boîte de dialogue Ouvrir ou Enregistrer sous (menu Fichier).

Guide de référence rapide
Tâches courantes effectuées dans un document Microsoft Word

CTRL+MAJ+ESPACE Créer un espace insécable. CTRL+- (trait d'union) Créer un tiret insécable. CTRL+G Appliquer une mise en forme gras. CTRL+I Appliquer une mise en forme italique. CTRL+U Appliquer une mise en forme souligné. CTRL+MAJ+< Diminuer la taille de la police. CTRL+ALT+MAJ+> Augmenter la taille de la police CTRL+ESPACE Supprimer la mise en forme d'un paragraphe ou d'un caractère. CTRL+C Copier le texte ou l'objet sélectionné. CTRL+X Couper le texte ou l'objet sélectionné. CTRL+V Coller du texte ou un objet. CTRL+Z Annuler la dernière action. CTRL+Y Renouveler la dernière action.

Barre de langue
Reconnaissance vocale et écriture manuscrite ALT gauche +MAJ Basculer entre les langues ou les dispositions de clavier. +V Basculer entre la position activée/désactivée du microphone. +T Basculer entre le mode Commande vocale et le mode Dictée. +C Afficher la liste des propositions de correction. +H Activer ou désactiver l'écriture manuscrite. ALT+~ Activer ou désactiver l'éditeur de méthode d'entrée (IME)japonais sur un clavier 101 touches. ALT droite

Activer ou désactiver l'IME coréen sur un clavier 101 touches. CTRL+ESPACE Activer ou désactiver l'IME chinois sur un clavier 101 touches. Remarques

Vous avez la possibilité de définir une combinaison de touches pour passer d'une langue à l'autre ou modifier la configuration du clavier dans la boîte de dialogue Advanced Key Setting. Pour ouvrir cette boîte de dialogue, cliquez avec le bouton droit sur la barre Language, puis cliquez sur Settings. Sous Preferences, cliquez sur Key Settings. La touche représentant le logo Windows ( plupart des claviers. ) est située sur la rangée du bas de la

Messages électroniques
Envoyer un message électronique Utilisez les touches suivantes (si vous envoyez un document ou un message par messagerie électronique) lorsque le point d'insertion se trouve dans l'en-tête du courrier électronique. Pour placer le point d'insertion dans l'en-tête du courrier électronique, appuyez sur MAJ+TAB. ALT+S Envoyer le message ou le document actif. CTRL+MAJ+B Ouvrir le Carnet d'adresses. ALT+K, CTRL+K Lorsque le point d'insertion est placé dans l'en-tête du message, vérifier les noms figurant dans les lignes À, Cc et Cci par rapport au Carnet d'adresses. ALT+À Ouvrir le Carnet d'adresses dans le champ À. ALT+C Lorsque le point d'insertion est placé dans l'en-tête du message, ouvrir le Carnet d'adresses dans le champ Cc. ALT+B Ouvrir le carnet d'adresses dans le champ Cci. Pour afficher le champ Cci, ouvrez le Carnet d'adresses et insérez ou tapez un nom dans la zone Cci. ALT+J Se placer dans la zone Objet. ALT+P Ouvrir la boîte de dialogue Options des messages de Microsoft Outlook. CTRL+MAJ+G Créer un indicateur de message. TAB Lorsque le point d'insertion est placé dans l'en-tête du message, permet de se déplacer dans la zone suivante de l'en-tête du message électronique. Lorsque la dernière zone

est active, la touche TAB permet de placer le point d'insertion dans le corps du document ou du message. MAJ+TAB Sélectionner le champ ou le bouton précédent de l'en-tête du courrier électronique. CTRL+TAB Lorsque le point d'insertion est placé dans l'en-tête du message, sélectionner le bouton Envoyer. Utilisez les touches fléchées pour déplacer le curseur d'un bouton à l'autre. Pour effectuer l'action affectée au bouton ou à la commande choisi, appuyez sur ENTRÉE.

Travail avec des documents et des pages Web
Créer, afficher et enregistrer des documents CTRL+N Créer un nouveau document du même type que le document actif ou le document le plus récent. CTRL+O Ouvrir un document. CTRL+W Fermer un document. ALT+CTRL+S Fractionner la fenêtre du document. ALT+CTRL+S Supprimer le fractionnement de la fenêtre du document. CTRL+S Enregistrer un document. Rechercher, remplacer et parcourir du texte CTRL+F Rechercher du texte, des mises en forme et certains éléments spéciaux. ALT+CTRL+Y Relancer la recherche (après avoir fermé la fenêtre Rechercher et remplacer). CTRL+H Remplacer du texte, une mise en forme déterminée et certains éléments spéciaux. CTRL+B Accéder à une page, un signet, une note de bas de page, un tableau, un commentaire, un graphisme ou tout autre endroit. ALT+CTRL+Z Passer d'un document à un autre ou d'une section à une autre dans un document, et d'un document à un courrier électronique ouvert si vous utilisez Word comme éditeur de courrier électronique. ALT+CTRL+ORIG Ouvrir la liste des options de navigation ; utilisez les touches de direction pour sélectionner une option et appuyez sur ENTRÉE pour parcourir un document en utilisant l'option sélectionnée.

Annuler et refaire des actions ÉCHAP Annuler une action non validée. CTRL+Z Annuler une action. CTRL+Y Renouveler ou répéter une action. Changer d'affichage ALT+CTRL+P Passer en mode Page. ALT+CTRL+O Passer en mode Plan. ALT+CTRL+N Passer en mode Normal. ALT+R Passer en mode Lecture. CTRL+\ Développer ou réduire des sous-documents dans un document maître. Mode Plan En mode Plan, appuyez sur ALT+MAJ+GAUCHE Hausser un paragraphe. ALT+MAJ+DROITE Abaisser un paragraphe. CTRL+MAJ+N Abaisser un corps de texte. ALT+MAJ+HAUT Déplacer vers le haut les paragraphes sélectionnés. ALT+MAJ+BAS Déplacer vers le bas les paragraphes sélectionnés. ALT+MAJ+SIGNE PLUS Développer le texte sous un titre. ALT+MAJ+SIGNE MOINS Réduire le texte sous un titre. ALT+MAJ+A Développer ou réduire l'ensemble du texte ou les titres. / (barre oblique du pavé numérique) Masquer ou afficher la mise en forme des caractères. ALT+MAJ+L Afficher l'ensemble du corps de texte ou simplement la première ligne. ALT+MAJ+1

Afficher tous les titres mis en forme à l'aide du style Titre 1. ALT+MAJ+n Afficher tous les titres jusqu'au Titre n. CTRL+TAB Insérer un taquet de tabulation. Impression et aperçu de documents CTRL+P Imprimer un document. ALT+CTRL+I Activer ou quitter le mode Aperçu avant impression. Touches de direction Se déplacer dans la page d'aperçu en zoom avant. PG.PRÉC ou PG.SUIV Se déplacer d'une page d'aperçu en zoom arrière. CTRL+ORIGINE Atteindre la première page d'aperçu en zoom arrière. CTRL+FIN Atteindre la dernière page d'aperçu en zoom arrière. Révision de documents ALT+CTRL+M Insérer un commentaire. CTRL+MAJ+E Activer ou désactiver le suivi des modifications. ALT+CTRL+S Fermer le volet Révision le cas échéant. Mode Lecture ORIGINE Se rendre au début du document. FIN Se rendre à la fin du document. Numéro puis touche ENTRÉE Atteindre une page. ALT+CTRL+MAJ+< Augmenter d'un point la taille du texte sélectionné. ALT+CTRL+< Diminuer d'un point la taille du texte sélectionné. ÉCHAP Quitter le mode Lecture. Références, notes de bas de page et notes de fin

ALT+MAJ+O Marquer une entrée d'une table des matières. ALT+MAJ+I Marquer une entrée d'une table de références (citation). ALT+MAJ+X Marquer une entrée d'index. ALT+CTRL+F Insérer un commentaire. ALT+CTRL+D Insérer une note de fin. Travail avec les pages Web CTRL+K Insérer un lien hypertexte. ALT+GAUCHE Reculer d'une page. ALT+DROITE Avancer d'une page. F9 Actualiser. Remarque Pour utiliser les touches permettant d'avancer ou de reculer d'une page ou d'actualiser une page, la barre d'outils Web doit être affichée. Si la barre d'outils Web n'est pas affichée, appuyez sur ALT, sur V, sur T, utilisez les touches de direction pour sélectionner Web et appuyez sur ENTRÉE.

Modifier et déplacer le texte et les graphismes
Supprimer du texte et des graphismes RETOUR ARRIÈRE Supprimer un caractère à gauche. CTRL+RET.ARR Supprimer un mot à gauche. SUPPRESSION Supprimer un caractère à droite. CTRL+SUPPR Supprimer un mot à droite. CTRL+X Couper le texte sélectionné et le placer dans le Presse-papiers Office. CTRL+Z Annuler la dernière action. CTRL+F3 Couper vers le Pique-notes. Copier et déplacer du texte et des graphismes

CTRL+C Copier du texte ou des graphismes. CTRL+C, CTRL+C Afficher le Presse-papiers Office. F2 (déplacez ensuite le point d'insertion et appuyez sur ENTRÉE) Déplacer du texte ou des graphismes. ALT+F3 Créer une insertion automatique. CTRL+V Coller le contenu du Presse-papiers Office. CTRL+MAJ+F3 Coller le contenu du Pique-notes. ALT+MAJ+R Copier l'en-tête ou le pied de page utilisé dans la section précédente du document. Insérer des caractères spéciaux CTRL+F9 Un champ ENTRÉE (après avoir tapé les premières lettres du nom de l'insertion automatique, une fois l'info-bulle affichée) Une insertion automatique MAJ+ENTRÉE Un saut de ligne CTRL+ENTRÉE Un saut de page CTRL+MAJ+ENTRÉE Un saut de section ALT+CTRL+SIGNE MOINS Un tiret cadratin CTRL+ SIGNE MOINS Un tiret demi-cadratin CTRL+- (trait d'union) Un trait d'union conditionnel CTRL+MAJ+- (trait d'union) Un trait d'union insécable CTRL+MAJ+ESPACE Un espace insécable ALT+CTRL+C Un symbole de copyright ALT+CTRL+R Un symbole de marque déposée ALT+CTRL+T Un symbole de marque ALT+CTRL+point Des points de suspension CTRL+`, ` Apostrophe CTRL+', '

Apostrophe CTRL+`, MAJ+' Guillemets ouvrants CTRL+', MAJ+' Guillemets fermants Insérer des caractères en utilisant des codes de caractères Le code de caractère, ALT+X Le caractère Unicode du code de caractère Unicode (héxadécimal) spécifié. Par exemple, pour insérer le symbole de devise Euro ( ), tapez 20AC, puis maintenez la touche ALT enfoncée et appuyez sur X. ALT+le code de caractère (sur le clavier numérique) Le caractère ANSI du code de caractère ANSI (décimal) spécifié. Par exemple, pour insérer le symbole de devise Euro, maintenez la touche ALT enfoncée et appuyez sur 0128 sur le clavier numérique. Sélectionner du texte et des graphismes Sélectionner le texte en maintenant la touche MAJ enfoncée et en appuyant sur les touches qui permettent de déplacer le point d'insertion. Sélection de plusieurs zones non adjacentes Après avoir fait votre première sélection, maintenez la touche CTRL enfoncée et sélectionnez les autres éléments souhaités. Étendre une sélection F8 Activer le mode Extension. F8 et appuyer sur DROITE ou GAUCHE Sélectionner le caractère le plus proche. F8 (appuyez une fois pour sélectionner un mot, deux fois pour sélectionner une phrase, etc.) Augmenter la taille d'une sélection. MAJ+F8 Réduire la taille d'une sélection. ÉCHAP Désactiver le mode Extension. MAJ+DROITE D'un caractère vers la droite MAJ+GAUCHE D'un caractère vers la gauche CTRL+MAJ+DROITE À la fin d'un mot CTRL+MAJ+GAUCHE

Au début d'un mot MAJ+FIN Vers la fin de la ligne MAJ+ORIGINE Vers le début de la ligne MAJ+BAS D'une ligne vers le bas MAJ+HAUT D'une ligne vers le haut CTRL+MAJ+BAS À la fin d'un paragraphe CTRL+MAJ+HAUT Au début d'un paragraphe MAJ+PG.SUIV D'un écran vers le bas MAJ+PG.PRÉC D'un écran vers le haut CTRL+MAJ+ORIGINE Au début d'un document CTRL+MAJ+FIN À la fin d'un document ALT+CTRL+MAJ+PG.SUIV À la fin d'une fenêtre CTRL+A Au document tout entier CTRL+MAJ+F8, puis utilisez les touches de direction ; appuyez sur ÉCHAP pour annuler le mode de sélection Un bloc de texte vertical F8+touches de direction ; appuyez sur ÉCHAP pour annuler le mode de sélection À un endroit déterminé du document Conseil Si vous ne connaissez pas la combinaison de touches pour déplacer le point d'insertion, en règle générale vous pouvez sélectionner le texte en utilisant la même combinaison de touches tout en maintenant la touche MAJ enfoncée. Par exemple, CTRL+DROITE déplace le point d'insertion au mot suivant et CTRL+MAJ+DROITE sélectionne le texte à partir du point d'insertion jusqu'au début du mot suivant. Sélectionner du texte et des graphismes dans un tableau TAB Sélectionner le contenu de la cellule suivante. MAJ+TAB Sélectionner le contenu de la cellule précédente. Maintenez la touche MAJ enfoncée et appuyez plusieurs fois sur une touche de direction Étendre une sélection aux cellules voisines.

Cliquez dans la cellule en haut ou en bas de la colonne. Maintenez la touche MAJ enfoncée et appuyez plusieurs fois sur la touche HAUT ou BAS Sélectionner une colonne. CTRL+MAJ+F8, puis utilisez les touches de direction ; appuyez sur ÉCHAP pour annuler le mode de sélection Étendre une sélection (ou un bloc). MAJ+F8 Supprimer une sélection. ALT+5 sur le pavé numérique (VERR.NUM étant désactivé) Sélectionner l'intégralité d'un tableau. Déplacer le point d'insertion GAUCHE D'un caractère vers la gauche DROITE D'un caractère vers la droite CTRL+GAUCHE D'un mot vers la gauche CTRL+DROITE D'un mot vers la droite CTRL+HAUT D'un paragraphe vers le haut CTRL+BAS D'un paragraphe vers le bas MAJ+TAB D'une cellule vers la gauche (dans un tableau) TAB D'une cellule vers la droite (dans un tableau) HAUT D'une ligne vers le haut BAS D'une ligne vers le bas FIN Vers la fin de la ligne ORIGINE Vers le début de la ligne ALT+CTRL+PG.PRÉC En haut de la fenêtre ALT+CTRL+PG.SUIV En bas de la fenêtre PG.PRÉC En haut de l'écran (défilement) PG.SUIV En bas de l'écran (défilement) CTRL+PG.SUIV En haut de la page suivante CTRL+PG.PRÉC En haut de la page précédente

CTRL+FIN À la fin d'un document CTRL+ORIGINE Au début d'un document MAJ+F5 Vers une révision précédente MAJ+F5 Après ouverture d'un document, à l'emplacement occupé par le point d'insertion lors de la dernière fermeture du document. Se déplacer dans un tableau TAB À la cellule suivante d'une ligne MAJ+TAB À la cellule précédente d'une ligne ALT+ORIGINE À la première cellule d'une ligne ALT+FIN À la dernière cellule d'une ligne ALT+PG.PRÉC À la première cellule d'une colonne ALT+PG.SUIV À la dernière cellule d'une colonne HAUT À la ligne précédente BAS À la ligne suivante Insérer des marques de paragraphe et de tabulation dans un tableau ENTRÉE De nouveaux paragraphes dans une cellule CTRL+TAB Des marques de tabulation dans une cellule

Mise en forme des caractères et des paragraphes
Copier la mise en forme CTRL+MAJ+C Copier la mise en forme du texte. CTRL+MAJ+V Appliquer la mise en forme copiée au texte. Modifier ou redimensionner la police

CTRL+MAJ+P Changer la police. CTRL+MAJ+E Changer la taille de la police. CTRL+ALT+MAJ+> Augmenter la taille de la police. CTRL+MAJ+< Réduire la taille de la police. ALT+CTRL+MAJ+< Augmenter la taille de la police de 1 point. ALT+CTRL+< Réduire la taille de la police de 1 point. Appliquer des mises en forme de caractères CTRL+D Changer la mise en forme des caractères (commande Police, menu Format). MAJ+F3 Changer la casse des lettres. CTRL+MAJ+A Mettre toutes les lettres en majuscules. CTRL+G Appliquer l'attribut gras. CTRL+U Appliquer l'attribut souligné. ALT+MAJ+U Souligner les mots, mais pas les espaces. ALT+CTRL+U Appliquer l'attribut double souligné à du texte. CTRL+MAJ+U Appliquer l'attribut texte masqué. CTRL+I Appliquer l'attribut italique. CTRL+MAJ+K Mettre toutes les lettres en petites majuscules. CTRL+SIGNE EGAL Mettre en indice (espacement automatique). CTRL+MAJ+SIGNE PLUS Mettre en exposant (espacement automatique). CTRL+ESPACE Supprimer la mise en forme manuelle des caractères. CTRL+MAJ+Q Appliquer à la sélection la police Symbol. Afficher et copier des mises en forme de texte CTRL+MAJ+8 Afficher des caractères non imprimables.

MAJ+F1 (cliquez ensuite sur le texte dont vous souhaitez modifier la mise en forme) Modifier la mise en forme du texte. CTRL+MAJ+C Copier la mise en forme. CTRL+MAJ+V Coller la mise en forme. Définir l'interligne CTRL+MAJ+L Appliquer un interligne simple ALT+MAJ+L Appliquer un interligne double CTRL+5 Appliquer un interligne de 1,5 CTRL+0 (zéro) Ajouter ou supprimer une ligne avant un paragraphe Aligner des paragraphes CTRL+E Centrer un paragraphe. CTRL+J Justifier un paragraphe. CTRL+MAJ+G Aligner un paragraphe à gauche. CTRL+MAJ+D Aligner un paragraphe à droite. CTRL+M Appliquer un retrait de paragraphe à gauche. CTRL+MAJ+M Supprimer un retrait de paragraphe à gauche. CTRL+T Créer un retrait négatif de première ligne. CTRL+MAJ+T Réduire un retrait négatif de première ligne. CTRL+Q Supprimer la mise en forme d'un paragraphe. Appliquer des styles de paragraphes CTRL+MAJ+S Appliquer un style. CTRL+MAJ+1 Activer la fonction Mise en forme automatique. CTRL+MAJ+N Appliquer le style Normal.

CTRL+MAJ+1 Appliquer le style Titre 1. CTRL+MAJ+2 Appliquer le style Titre 2. CTRL+MAJ+3 Appliquer le style Titre 3. ALT+P Appliquer le style Liste à puces.

Dessins et autres objets
Insertion et modification d'objets Insertion d'un objet à l'aide du clavier. 1. Utiliser le clavier pour ouvrir la boîte de dialogue Objet (menu Insertion). 2. Utilisez la touche BAS pour sélectionner un objet, déplacez-vous avec la touche de tabulation pour atteindre le bouton OK et appuyez sur ENTRÉE. Modification d'un objet à l'aide du clavier. 1. Le point d'insertion étant placé à gauche de l'objet dans votre document, sélectionnez l'objet en appuyant sur les touches MAJ+DROITE. 2. Appuyez sur MAJ+F10. 3. Déplacez-vous avec la touche de tabulation pour atteindre l'objet nom de l'objet et appuyez sur ENTRÉE deux fois de suite. Insertion et sélection de dessins Insertion d'une forme automatique à l'aide du clavier. 1. Utilisez le clavier pour afficher la barre d'outils Dessin si elle n'est pas affichée. 2. Appuyez sur ALT+U pour sélectionner Formes automatiques dans la barre d'outils Dessin. 3. Utilisez les touches de direction pour vous déplacer parmi les catégories de formes automatiques, puis sélectionnez la forme automatique souhaitée. 4. Appuyez sur CTRL+ENTRÉE. Remarque Pour modifier la forme automatique, sélectionnez la forme automatique, puis utilisez le clavier pour sélectionner Forme automatique dans le menu Format. Sélectionnez les options souhaitées sous les onglets disponibles. Insertion d'une zone de texte à l'aide du clavier 1. Utilisez le clavier pour sélectionner l'option Zone de texte dans le menu Insertion. 2. Utilisez la touche de direction vers la droite pour ouvrir le sous-menu, sélectionnez soit Horizontal, soit Vertical et appuyez sur CTRL+ENTRÉE.

3. Tapez le texte souhaité dans la zone de texte. 4. Lorsque vous avez fini de taper votre texte et que vous souhaitez retourner dans votre document pour modifier du texte, appuyez sur MAJ+F10, sélectionnez Désactiver la modification du texte dans le menu contextuel et appuyez sur ÉCHAP. Remarque Pour mettre en forme la zone de texte (ajouter une couleur de remplissage ou modifier sa taille) sélectionnez la zone de texte, cliquez sur Zone de texte dans le menu Format, puis sélectionnez les options souhaitées sous les onglets disponibles. Insertion d'un objet WordArt à l'aide du clavier 1. Utilisez le clavier pour sélectionner WordArt (menu Insertion, sous-menu Image). 2. Utilisez les touches de direction pour sélectionner le style WordArt souhaité et appuyez sur ENTRÉE. 3. Tapez le texte souhaité, et utilisez la touche TAB pour sélectionner d'autres options dans la boîte de dialogue. 4. Appuyez sur ENTRÉE pour insérer l'objet WordArt. Remarque Pour modifier l'objet WordArt, sélectionnez l'objet, cliquez sur WordArt dans le menu Format, puis sélectionnez les options souhaitées sous les onglets disponibles. Sélectionner un dessin à l'aide du clavier Si le point d'insertion se trouve à l'intérieur du texte dans votre document, effectuez les opérations suivantes : 1. Appuyez sur F10 pour activer la barre de menus. 2. Appuyez sur CTRL+TAB jusqu'à ce que la barre d'outils Dessin soit active. 3. Appuyez sur la touche DROITE pour sélectionner Sélection des objets . 4. Appuyez sur CTRL+ENTRÉE pour sélectionner le premier dessin. 5. Appuyez sur la touche TAB pour vous déplacer entre les objets vers l'avant (ou MAJ+TAB vers l'arrière) jusqu'à ce que les poignées de redimensionnement s'affichent sur l'objet que vous souhaitez sélectionner. Si le point d'insertion se trouve dans le texte d'un dessin, effectuez les opérations suivantes : 1. Appuyez sur MAJ+F10 et utilisez le clavier pour cliquez sur Désactiver la modification de texte dans le menu contextuel. 2. Appuyez sur la touche TAB pour vous déplacer entre les objets vers l'avant (ou MAJ+TAB vers l'arrière) jusqu'à ce que les poignées de redimensionnement s'affichent sur l'objet que vous souhaitez sélectionner. Remarque Pour retourner à la modification de texte dans votre document, appuyez sur ÉCHAP.

Modification de dessins

Rotation d'un dessin à l'aide du clavier 1. Sélectionnez le dessin à faire pivoter. 2. Utilisez le clavier pour sélectionner la commande pour le type d'objet sélectionné, par exemple dans le menu Format, cliquez sur Forme automatique ou Zone de texte, puis sur l'onglet Taille. 3. Sous Dimensionnement et rotation, utilisez la touche TAB pour sélectionner Rotation, puis tapez la valeur du degré de rotation souhaitée. Modification de la position d'un dessin sur une page à l'aide du clavier 1. Sélectionnez le dessin à modifier. 2. Utilisez le clavier pour sélectionner la commande qui correspond au type d'objet que vous sélectionnez, par exemple dans le menu Format, cliquez sur Forme automatique ou Zone de texte, puis sélectionnez l'onglet Habillage. 3. Sélectionnez les options souhaitées. Conseil Vous pouvez déplacer l'objet sélectionné vers le haut, vers le bas, vers la droite ou vers la gauche en maintenant la touche CTRL enfoncée et en appuyant sur les touches de direction. Modification de la taille d'un dessin à l'aide du clavier 1. Sélectionnez le dessin à modifier. 2. Utilisez le clavier pour sélectionner la commande pour le type d'objet sélectionné, par exemple dans le menu Format, cliquez sur Forme automatique ou Zone de texte, puis sur l'onglet Taille. 3. Sélectionnez les options souhaitées. Copie des attributs d'un dessin à l'aide du clavier 1. Sélectionnez le dessin dont vous souhaitez copier les attributs. Si vous sélectionnez une forme automatique avec du texte attaché, vous copiez l'aspect et le style du texte ainsi que les attributs de la forme automatique. 2. Appuyez sur CTRL+MAJ+C pour copier les attributs de l'objet. 3. Appuyez sur la touche TAB ou MAJ+TAB pour sélectionner l'objet dont vous souhaitez copier les attributs. 4. Appuyez sur CTRL+MAJ+V.

Publipostage et champs

Préparer un publipostage Remarque Vous devez ouvrir le volet Office Fusion et publipostage (menu Outils, option Lettres et publipostage, sous-commande Fusion et publipostage) avant de pouvoir utiliser ces commandes. ALT+MAJ+K Obtenir un aperçu d'une fusion. ALT+MAJ+N Fusionner un document. ALT+MAJ+M Imprimer le document fusionné. ALT+MAJ+E Modifier un document de données de fusion. ALT+MAJ+S Insérer un champ de fusion. Utilisation des champs ALT+MAJ+D Insérer un champ DATE. ALT+CTRL+L Insérer un champ NumListe. ALT+MAJ+P Insérer un champ Page. ALT+MAJ+H Insérer un champ Heure. CTRL+F9 Insérer un champ vide. CTRL+MAJ+F7 Mettre à jour des informations liées dans un document source Word. F9 Mettre à jour des champs sélectionnés. CTRL+MAJ+F9 Rompre la liaison avec un champ. MAJ+F9 Passer de l'affichage d'un code de champ à l'affichage d'une valeur de champ. ALT+F9 Passer de l'affichage de tous les codes de champ à l'affichage de toutes les valeurs de champ. ALT+MAJ+F9 Exécuter un champ GOTOBUTTON ou MACROBUTTON à partir du champ affichant ses valeurs. F11 Atteindre le champ suivant. MAJ+F11 Atteindre le champ précédent. CTRL+F11

Verrouiller un champ. CTRL+MAJ+F11 Déverrouiller un champ.

Combinaisons de touches
Touches de fonction F1 Obtenir de l'aide ou visiter le site de Microsoft Office Online. F2 Déplacer du texte ou des graphismes. F3 Insérer une insertion automatique (une fois que Word affiche l'entrée). F4 Répéter la dernière action. F5 Sélectionner la commande Atteindre (menu Edition). F6 Accéder au volet ou cadre suivant. F7 Sélectionner la commande Orthographe (menu Outils). F8 Étendre une sélection. F9 Mettre à jour des champs sélectionnés. F10 Activer la barre de menus. F11 Atteindre le champ suivant. F12 Sélectionner la commande Enregistrer sous (menu Fichier). MAJ+Touche de fonction MAJ+F1 Lancer l'aide contextuelle ou afficher une mise en forme. MAJ+F2 Copier du texte. MAJ+F3 Changer la casse des lettres. MAJ+F4 Répéter l'action Rechercher ou Atteindre. MAJ+F5 Passer à la dernière modification. MAJ+F6 Atteindre le volet ou le cadre précédent. MAJ+F7

Sélectionner la commande Synonymes (menu Outils, sous-menu Langue). MAJ+F8 Réduire une sélection. MAJ+F9 Passer de l'affichage d'un code de champ à l'affichage d'une valeur de champ. MAJ+F10 Afficher un menu contextuel. MAJ+F11 Atteindre le champ précédent. MAJ+F12 Sélectionner la commande Enregistrer (menu Fichier). CTRL+Touche de fonction CTRL+F2 Sélectionner la commande Aperçu avant impression (menu Fichier). CTRL+F3 Couper vers le Pique-notes. CTRL+F4 Fermer la fenêtre. CTRL+F5 Rétablir la taille de la fenêtre (par exemple, après l'avoir agrandie). CTRL+F6 Atteindre la fenêtre suivante. CTRL+F7 Sélectionner la commande Enregistrer (menu contextuel de la barre de titre). CTRL+F8 Sélectionner la commande Taille (menu contextuel de la barre de titre). CTRL+F9 Insérer un champ vide. CTRL+F10 Agrandir la fenêtre du document. CTRL+F11 Verrouiller un champ. CTRL+F12 Sélectionner la commande Ouvrir (menu Fichier). CTRL+MAJ+Touche de fonction CTRL+MAJ+F3 Insérer le contenu du Pique-notes. CTRL+MAJ+F5 Modifier un signet. CTRL+MAJ+F6 Atteindre la fenêtre précédente. CTRL+MAJ+F7 Mettre à jour des informations liées dans un document source Word. CTRL+MAJ+F8

Étendre une sélection ou un bloc (et appuyez sur une touche de direction). CTRL+MAJ+F9 Rompre la liaison avec un champ. CTRL+MAJ+F11 Déverrouiller un champ. CTRL+MAJ+F12 Sélectionner la commande Étendue (menu Fichier). ALT+Touche de fonction ALT+F1 Atteindre le champ suivant. ALT+F3 Créer une insertion automatique. ALT+F4 Quitter Microsoft Word. ALT+F5 Restaurer la taille de la fenêtre du programme. ALT+F6 Quitter une boîte de dialogue pour réafficher le document, comme la boîte de dialogue Rechercher et remplacer qui prend en charge ce comportement. ALT+F7 Rechercher l'erreur orthographique ou grammaticale suivante. La case à cocher Vérifier l'orthographe au cours de la frappe doit être activée (menu Outils, boîte de dialogue Options, onglet Grammaire et orthographe). ALT+F8 Exécuter une macro. ALT+F9 Passer de l'affichage de tous les codes de champ à l'affichage de toutes les valeurs de champ. ALT+F10 Agrandir la fenêtre de l'application à sa taille maximale. ALT+F11 Afficher le code Microsoft Visual Basic. ALT+MAJ+Touche de fonction ALT+MAJ+F1 Atteindre le champ précédent. ALT+MAJ+F2 Sélectionner la commande Enregistrer (menu Fichier). ALT+MAJ+F9 Exécuter un champ GOTOBUTTON ou MACROBUTTON à partir du champ affichant ses valeurs. ALT+MAJ+F10 Afficher le menu ou le message d'une balise active. Si plusieurs balises actives sont présentes, basculez vers la balise active suivante et affichez son menu ou message. ALT+MAJ+F11

Démarrer Microsoft Script Editor. CTRL+ALT+Touche de fonction CTRL+ALT+F1 Afficher Microsoft Infos système. CTRL+ALT+F2 Commande Ouvrir (menu Fichier).

You're Reading a Free Preview

Télécharger
scribd
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->