Vous êtes sur la page 1sur 3

pratique

fiche technique

avancé | 60 min

Photoshop CS3

Portrait

surréaliste

Cette réalisation consiste à créer un portrait surréaliste, pour cela nous aurons besoin d’une photo de visage sur fond noir et de quelques éléments créé sous Illustrator. L'effet reçu, peut être réalisé sur n'importe quelle photo de haute résolution sur fond noir. Et c'est justement pour cette raison nous n'avons pas mis ce fichier source.

42

.psd 03/2009

0

0

0

portrait surréaliste

0 0 0 portrait surréaliste 1 Mise en place du plan de travail – travail du
1
1

Mise en place du plan de travail – travail du portrait

Ouvrez la photo du portrait, double-cliquez sur ce calque, nommez le portrait et cliquez sur Ok, il se déverrouillera. Créez un nouveau cal- que, remplissez le de noir et nommez le fond noir. Pour renommer un calque, double-cliquez sur son nom. Placez le calque du fond sous le portrait. Mettez le portrait en transparence produit et verrouillez le. Le portrait est invisible et nous avons un plan de travail noir. Enregistrez le travail Portrait.psd.

plan de travail noir. Enregistrez le travail Portrait.psd . 2 Création des formes I Avec l’outil
2
2

Création des formes I

Avec l’outil Lasso Polygonal, créez une forme comme sur l’exemple et remplissez-la de blanc. Nommez la forme et glissez-la entre le

portrait et le fond. Le portrait apparaît sur la forme. Double-cliquez sur le calque de la forme et mettez-y une Ombre portée avec un mode de fusion Produit pour créer du relief.

avec un mode de fusion Produit pour créer du relief. 0 4 Création des formes III

0

4
4

Création des formes III

Pour dupliquer, (Calque>Dupliquer les calque

)

double-cliquez

sur la dernière forme, juste au-dessus du fond et incrustez un spectre en dégradé. Nommez-le forme spectre. Dupliquez ce calque

et décalez le par apport à l’autre calque.

ce calque et décalez le par apport à l’autre calque. 0 5 Rapatriement des lignes Ouvrez

0

5
5

Rapatriement des lignes

Ouvrez le fichier lignes – j’ai appliqué une légère Ombre portée aux lignes. Glissez les lignes au-dessus des calques forme spec-

tre. Dupliquez le calque lignes, décalez-les pour les placez aux en- droits où il y a des vides. Double-cliquez sur son calque et incrustez une couleur, n’hésitez pas à le faire plusieurs fois. Maintenant, c’est à vous de jouer pour faire une jolie composition avec les éléments que vous disposez.

une jolie composition avec les éléments que vous disposez. 3 Création des formes II Une opacité
3
3

Création des formes II

Une opacité de 75%, un angle de 60°, 35 px de distance, 0% de gros- seur. Et une taille de 5 px. Ces réglages dépendent de la taille de

votre image. Dupliquez la forme quelques fois ou faites en d’autres et arrangez-les de façon à faire apparaître presque l’entièreté du visage.

à faire apparaître presque l’entièreté du visage. 0 6 Rapatriement des rivets Ouvrez les photos de

0

6
6

Rapatriement des rivets

Ouvrez les photos de rivets, nous allons les détourer avec l’outil Lasso polygonal pour cela suivez soigneusement le contour des

rivets pas à pas. Copiez/collez vers Portrait.psd et nommez ce calque rivet (il y a beaucoup d’autres façon de détourer, à vous de voir celle que vous préférez). Placez ces calques au-dessus du calque portrait et appliquez une Ombre portée aux rivets. Mettez en quelques un sur le bord des formes. Lorsque vous avez fini, sélectionnez tous les calques sauf celui du fond noir et groupez-les (Calque>Associer les calques) puis renommez le groupe portrait.

.psd 03/2009

43

pratique

pratique 0 7 Rapatriement des éléments – Travail des cheveux Ouvrez les éléments 3d.psd . Faites

0

7
7

Rapatriement des éléments – Travail des cheveux

Ouvrez les éléments 3d.psd. Faites un cliqué-glissé sur le cal- que 3D vers la fenêtre portrait.psd et disposez le sur les cheveux au-dessus de tout les autres calques. Faites de même avec le calque 3D 2. Reprenez la fenêtre avec les lignes et rapatriez-les aussi dans les cheveux. Ouvrez le fichier lignes géométriques.psd et rapatriez les aussi.

fichier lignes géométriques.psd et rapatriez les aussi. 0 8 Rapatriement des éléments II Dupliquez ces calques

0

8
8

Rapatriement des éléments II

Dupliquez ces calques autant de fois que vous le voulez et dis- persez-les sur les cheveux. Avec Edition>Transformation vous

pourrez faire des rotations, des symétries, changer leurs dimensions etc. N’hésitez pas à changer l’ordre des calques pour que certains des éléments 3D soient aussi bien au dessus des lignes qu’en dessous.

3D soient aussi bien au dessus des lignes qu’en dessous. 0 9 Intégration des éléments lignes,

0

9
9

Intégration des éléments lignes, lignes géométriques et 3D I

Pour intégrer les éléments, il faut masquer en partie ces calques,

pour cela Calque>Masque de fusion>Tout faire apparaître prenez l’outil Pinceau, un aérographe arrondi flou, de couleur noir, à 65% d’opacité et appliquez là où vous voulez masquer.

65% d’opacité et appliquez là où vous voulez masquer. 1 Intégration des éléments lignes, lignes géométriques

1 Intégration des éléments lignes, lignes géométriques et 3D II

0
0

Pour appliquer d’autres teintes à ces éléments, double-cliquez sur le calque et cochez l’option Incrustation couleur, mettez Produit comme mode de fusion et cliquez sur la petite vignette rouge pour choisir une couleur.

sur la petite vignette rouge pour choisir une couleur. 1 Application d’une lueur externe aux lignes

1 Application d’une lueur externe aux lignes géométriques

1
1

Pour finir, appliquez une Lueur externe aux lignes géométriques

pour avoir un effet de halo violet autour des cheveux. Double-cliquez sur le calque, cochez l’option Lueur externe, un mode de fusion Su- perposition, 75% d’opacité et 0% de bruit, 1% de grosseur et 250 px de taille. Pour ma part j’ai utilisé cette couleur #ff00ff mais c’est à vous de voir celle qui ira le mieux avec votre composition.

à propos de l’auteur

Marcos Schmitz Aka Graphicos, graphiste freelance depuis quelques années. Il travaille souvent en collaboration avec
Marcos Schmitz
Aka Graphicos, graphiste freelance depuis quelques
années. Il travaille souvent en collaboration avec
des photographes de mode. Passionné par photos-
hop et le mixed media.
Site : http://www.behance.net/graphicos
Contact : graphicos1664@gmail.com

44

.psd 03/2009