Vous êtes sur la page 1sur 39

 La compañía que está detrás de este folleto es ficticia.

Cualquier similitud con compañías existentes en la


realidad es pura casualidad
 La compañía vende regalos en Internet y piensa usar
este folleto para dirigir a los usuarios a su sitio Web.

 La idea general es crear la sensación de entrar en una


tienda que está abierta las 24 horas del día, 7 días a la
semana. El folleto contiene también una oferta
mensual e ideas para regalos creativos.

 El diseño implica tomar varias fotos de los productos,


dibujar la puerta de entrada, diseñar el símbolo de la
oferta y dibujar una bombilla para ilustrar la generación
de ideas.
 El primer paso es dibujar los gráficos:
› La puerta
› La bombilla
› El símbolo de una estrella con forma de
estallido para la oferta
 El segundo paso es reunir todas las
imágenes en una carpeta
 La puerta tendrá el aspecto de una puerta
moderna, sencilla y metálica con un vidrio.
 Abra Corel DRAW . Configure el tamaño de
página:
1. Cree un nuevo documento mediante el menú
Archivo | Nuevo.
2. Edite el tamaño de página en la Barra de
propiedades:
3. Cree un rectángulo que cubra toda la página
haciendo doble clic en la herramienta Rectángulo.
4. Ahora necesita crear la sensación de superficie
metálica mediante la herramienta Relleno
interactivo.
5. Arrastre horizontalmente a lo largo del
rectángulo con la herramienta Relleno
interactivo para crear un relleno degradado
que necesitará editar. De forma
predeterminada será blanco y negro, y
lineal. Puede editar el tipo de relleno en la
Barra de propiedades.
6. Una vez que haya cambiado el relleno
lineal a degradado Cónico necesita
cambiar los colores del relleno.
7. Seleccione de nuevo la herramienta
Relleno interactivo y verá un semicírculo
formado por una línea de puntos en el
rectángulo
8. Arrastre un gris medio desde la paleta de colores,
situada en el lado derecho de la pantalla, hasta el
primer cuadro en el semicírculo. De esta manera,
cambiará el color de inicio del degradado. Arrastre
un gris oscuro al cuadrado situado en el lado
opuesto. Finalmente, arrastre un color blanco hasta
la línea de puntos. Debería obtener un resultado
parecido al que se muestra más arriba.
9. Experimente arrastrando más colores a la línea de
puntos en el relleno degradado.
10. Cree una copia del rectángulo mediante el menú
Edición | Copiar y luego, haga lo mismo con la
opción Pegar.
11. Cambie el tamaño de esta copia haciendo clic en la
misma y arrastrando la línea izquierda hacia la
derecha, la línea derecha hacia la izquierda y la
línea inferior hacia arriba, para crear algo similar a
esto:
12. Cambie el relleno degradado de gris
oscuro a un relleno degradado lineal
blanco, mediante la eliminación de todos
los colores que haya aplicado, hasta que
queden solamente dos tiradores de
colores. Seleccione “Lineal” en la Barra de
propiedades.

13. Cree otra copia de este rectángulo,


aplique un color azul oscuro haciendo clic
en el color de la paleta de colores y
cambie la anchura y altura para que se
parezca al que se muestra en la imagen a
continuación:
14. Finalmente, debe crear el picaporte de
la puerta:
15. Seleccione la herramienta Rectángulo
y cree un rectángulo.
16. Edite el tamaño en la Barra de
propiedades para que tenga 5 x 35
mm.
17. Redondee las esquinas cambiando el
radio de esquina a 50 en la Barra de
propiedades:
18. Aplique un relleno degradado lineal al
picaporte.
19. Aplique una sombra al picaporte
seleccionando la herramienta Sombra
interactiva y arrastrando desde el centro
del picaporte hacia la derecha.
20. Elimine cualquier contorno negro en el
picaporte haciendo clic con el botón
derecho en la muestra que tiene una
cruz, situada en la parte superior de la
paleta de colores.
Este dibujo de la puerta se utilizará como base en las
siguientes 7 páginas, pero se hará de maneras ligeramente
1. Seleccione el menú Diseño | Insertar
página y añada 7 páginas al documento.
2. Seleccione todos los objetos en la primera
página mediante el menú Edición |
Seleccionar todos los objetos y haga una
copia.

3. Haga clic en la ficha de la página 8,


situada en a parte inferior de la pantalla.
4. Pegue todo lo copiado mediante el
menú Edición | Pegar y luego haga clic
en el botón Reflejar (botón superior)
en la Barra de propiedades.

La segunda página tendrá solamente el fondo


metálico.
5. Haga clic en el rectángulo de fondo en la
página 1, cópielo y péguelo en la página 2. La
página 3 tendrá casi el mismo fondo, pero
como esta página contendrá texto que podría
resultar difícil de leer, debe mantener el
rectángulo del medio. Copie todos los
rectángulos de la página 1 y péguelos en la
página 3. Elimine el rectángulo en la parte
superior y aplique color blanco al resto del
rectángulo del medio.
6. Rellene las páginas de 4 a 7 con el
mismo fondo que la primera página.
Simplemente cambie el color del
rectángulo superior a blanco.
7. Elimine el picaporte de la puerta en
estas páginas porque estamos dentro
de la tienda.
Ahora ya ha creado el
diseño básico del
folleto y sólo necesita
añadir el contenido
que puede incluir fotos
de productos, texto
informativo y
elementos gráficos
1.Seleccione la herramienta Estrella en el
menú de herramientas de dibujo.
2.Arrastre con la herramienta para crear
una estrella que sea el doble de larga que
alta
.
3. Edite la estrella modificando la configuración en la Barra de propiedades.
4. Aplique un relleno amarillo a la estrella y un contorno rojo de 2mm de grosor. Puede cambiar el color
del contorno haciendo clic con el botón derecho en un color de la paleta de colores. Para cambiar la
anchura del contorno use el cuadro Anchura del contorno en la Barra de propiedades.
4. Seleccione la herramienta Texto,
escriba algo y coloque el texto en la
estrella.

5. Coloque la estrella en el centro de la


página 2.
Ahora crearemos la bombilla para
representar la generación de ideas.
1.Comience el dibujo de la bombilla
dibujando un círculo. Seleccione la
herramienta Elipse.
2.Arrastre con la herramienta Elipse a lo
largo de la página.
3.Edite el tamaño de la elipse en la Barra de
propiedades:
4. Aplique un relleno degradado radial al
círculo, empezando con blanco y
terminando con amarillo.
5. Para crear la parte inferior de la bombilla,
debe dibujar algunos rectángulos
redondeados
6. Seleccione la herramienta Rectángulo y
arrastre un rectángulo en la página.
7. Establezca el tamaño en 12 x 3 mm en la
Barra de propiedades.
8. Aplique un relleno degradado lineal de gris
a blanco al rectángulo.
9. Redondee las esquinas usando el control
correspondiente de la Barra de propiedades.
10. Copie el rectángulo 4 veces y coloque las
copias como se muestra a continuación.
11. Cree un rectángulo negro pequeño y
colóquelo en la parte inferior de la bombilla.
12. Coloque la bombilla en el medio de la
página 3.
1. Haga una copia de la bombilla,
selecciónela y haga clic en el botón
Soldar, en la Barra de propiedades. De
este modo conecta todas las formas
en un símbolo. Haga clic en la muestra
que tiene una cruz, situada en la parte
superior de la paleta de colores, para
quitar el color del símbolo.
Utilice esta silueta en diferentes partes del folleto.
Los elementos básicos están ya en su posición. Sólo tiene
que incorporar las fotos y el texto para finalizar el folleto
1. Puede incorporar fotos de diferentes
maneras
2. En la página 2 añadiremos imágenes
en tamaños aleatorios
3. Para colocar las fotos en la página, elija el menú
Archivo | Importar y seleccione todas las fotos.
4. Haga clic en la página y la foto se colocará en el
tamaño original. Arrastre antes de hacer clic y
podrá determinar manualmente el tamaño de la
foto.
5. Cambie el tamaño de las fotos arrastrando un
tirador de esquina hacia adentro. Cambie el
tamaño de las fotos en orden aleatorio.
6. En las páginas 1, 4, 5, 6 y 7 las fotos se colocarán
en tamaños iguales.
7. Cree un rectángulo del tamaño que desee. En la
primera página el tamaño es 35 x 22mm. En las
otras páginas el tamaño es 55 x 40 mm.
8. Importe la primera imagen a la primera página y
arrastre el cursor alrededor del rectángulo, de
manera que sea un poco más grande que el
rectángulo.
9. Elija la herramienta Selección y
mueva la imagen de manera que
pueda ver el rectángulo otra vez.
10. Seleccione el menú Efectos | Powerclip
| Situar dentro de contenedor y
aparecerá una flecha negra grande.
1. En la página 3, el contenedor de texto
tiene un tamaño de 145 x 160 mm.
Además, debería tener 2 columnas de
texto para que sea fácil de leer. La
bombilla se coloca dentro del texto, y
este último se ajusta alrededor de la
bombilla.
Texto en dos columnas
1. Una vez que haya rellenado el contenedor
con texto, seleccione el menú Texto |
Columnas y elija 2 columnas en el cuadro de
diálogo Configuración de columnas.
2. Coloque la bombilla encima del texto,
seleccione la bombilla y haga clic en el botón
Ajustar texto de párrafo en la Barra de
propiedades. Seleccione Texto alrededor y 5
mm en el cuadro Desplazar texto.
3. Haga lo mismo con el texto en las otras
páginas.
El texto en las páginas 4, 5, 6 y 7 contiene
descripciones de productos.

Para mantener un estilo común en su material de marketing es una


buena idea crear estilos de texto estándar que luego podrá volver a
utilizar. En la descripción del producto hemos utilizado 4 estilos: el
titular, el cuerpo del texto, el encabezado de párrafo y estilo de
marcas y precios.
Para definir estos estilos, seleccione el menú Ventana | Ventanas
acoplables | Estilos de gráficos y texto. Una de las muchas ventanas
acoplables aparece a la derecha del documento.
 Esta ventana ya contiene varios estilos. Para
aplicar un estilo al texto, primero seleccione el
párrafo con la herramienta Texto y luego haga
doble clic en el estilo apropiado.
 Para definir un nuevo estilo, haga clic con el
botón derecho en el área blanca de la ventana
acoplable y luego seleccione Nuevo | Estilo de
texto de párrafo. Puede cambiar el nombre del
estilo inmediatamente después.
 Para cambiar las propiedades del estilo, haga
clic en el nuevo estilo y luego seleccione
Propiedades en la lista de opciones.
 Asegúrese de seleccionar un nuevo estilo antes
de hacer clic en el primer botón Editar. Se abrirá
un cuadro de diálogo.
 En la ficha Caracteres puede cambiar
atributos del texto tales como la fuente, el
tamaño y estilo.
 En la ficha Párrafo puede cambiar atributos de
todo el párrafo, es decir, alineación, espacio
entre párrafos y sangrías.
 En el área “Efectos” puede definir texto de
marcas eligiendo “Marca” en la lista
desplegable Tipo de efecto.
 Para guardar el estilo como una plantilla, debe
hacer clic con el botón derecho de nuevo en
la ventana y seleccionar Plantilla | Guardar
como. Así podrá guardar este estilo en su PC o
en una red interna. Si otros desean usar el
estilo, deben cargar la plantilla en sus
documentos.