Vous êtes sur la page 1sur 9

MANUAL DE

FUNCIONES EXCEL
BASICO

MANUAL DE FUNCIONES EXCEL BASICO

1. Realizar un formato de cotizacin.

2. Realizar un listado que contenga los siguientes datos (referencia,


vehculo comprado, valor vehculo, )

3. Definir rango de Datos:

Seleccionar la hoja de Datos.


Dar clic sobre la columna A y seleccionar hasta la columna C. 17.
Hacer sobre la pestaa formulas clic.
Ubicar el grupo nombres definidos.
Hacer clic en la flecha asignar nombre a un rango.
Del men visualizado dar clic en la opcin definir nombre.
Escriba el nombre para el ejercicio. INFORMACION
aceptar.

4. Validacin de datos tipo lista:

Seleccionar la hoja cotizacin


Dar clic a la columna A7
Hacer sobre la pestaa de datos clic.
Ubicar el grupo herramientas de datos.
Hacer clic en la flecha validacin de datos.
Del men visualizado dar clic en la opcin validacin de datos.
Escoger el criterio de validacin tipo lista

Hacer clic en el cuadro de origen, ir a la hoja de datos y seleccionar el


rango de la casilla de referencia del A2 al A17.

Utilizar las opciones mensajes de entrada y mensaje de error para la


validacin de datos.
Seleccionar la fila A7 y extender a la A22.

5. Validacin de datos tipo longitud de texto:

Dar clic a la columna B7


Hacer sobre la pestaa de datos clic.
Ubicar el grupo herramientas de datos.
Hacer clic en la flecha validacin de datos.
Del men visualizado dar clic en la opcin validacin de datos.
Escoger el criterio de validacin tipo longitud de texto.
Entre los caracteres mnimo 5, mximo 20.
Aceptar

6. Validacin tipo fecha:

Dar clic a la columna G1


Hacer sobre la pestaa de datos clic.
Ubicar el grupo herramientas de datos.
Hacer clic en la flecha validacin de datos.
Del men visualizado dar clic en la opcin validacin de datos.
Escoger el criterio de validacin tipo fecha.
Datos mayor que 01/05/2016
Aceptar

7. Validacin tipo hora:

Dar clic a la columna G2


Hacer sobre la pestaa de datos clic.
Ubicar el grupo herramientas de datos.
Hacer clic en la flecha validacin de datos.
Del men visualizado dar clic en la opcin validacin de datos.
Escoger el criterio de validacin tipo Hora.
Datos entre 7:00 y 17:00
Aceptar

8. FUNSION BUSCAR V:

Seleccionar la hoja Cotizacin.


Ubicarse en la fila C7, Ingresar la siguiente frmula: =
=BUSCARV(A7;INFORMACION;2;FALSO)

A7 = Es el valor de la celda (100)


INFORMACION = Es la lista creada para buscar
2 = la columna a traer. (Nombre del contacto)
FALSO = Indica a la funcin BUSCARV que devuelva el valor exacto.

9. FUNSION SI.ERROR:

Ubicarse en la fila C7, Ingresar la siguiente frmula:


=SI.ERROR(BUSCARV(A7;INFORMACION;2;FALSO);NO
VALIDO)

Nota: ingresar las formulas BUSCARV Y SI.ERROR en el valor del


vehculo.
10. Crear Formulas :
Fletes: valor vehculo x %fletes/F4
Descuento: valor vehculo x %descuento/F4
Neto pagar: valor vehculo x cantidad + fletes descuento.
Mximo Fletes: =MAX(F7:F21)
Mnimo Neto pagar: =MIN(H7:H21)
Promedio Descuento: =PROMEDIO(G7:G21)
Sub total: =SUMA(H7:H21)
Valor IVA: =H22*0,15
Total Cotizacin: H22*H23