Vous êtes sur la page 1sur 22

Cisco 3 - Experts Réseaux

LAN Switching and Wireless

Pour quelle raison exécute-t-on la commande switchport mode access sur l’interface d’un commutateur ?
désactiver la sécurité des ports
rendre le port opérationnel
remplacer le comportement du port par défaut
forcer l’appartenance du port à un seul VLAN

Reportez-vous à l’illustration. Un administrateur réseau a segmenté le réseau en deux VLAN et configuré


Router1 pour le routage entre les VLAN. Un test du réseau montre, pourtant, que les hôtes sur chaque VLAN
peuvent accéder uniquement aux ressources locales et non aux ressources de l’autre VLAN. Quelle est la cause
la plus probable de ce problème ?
Le port Fa0/1 du commutateur n’est pas un port d’agrégation.
L’interface Fa0/0 du routeur est peut-être en panne.
Aucun protocole de routage n’est configuré sur Router1.
Une des sous-interfaces du routeur est peut-être en panne.

Lisez l’exposé. Quelles affirmations relatives à la signification de la valeur de coût 23 pour le Commutateur4
sont vraies ? (Choisissez deux réponses.)
Ce coût représente le chemin de coût le plus bas du Commutateur4 vers le commutateur racine.
Un coût égal à 23 est la valeur annoncée au port 16, sur le commutateur en amont (le plus proche) du
commutateur racine.
Le Commutateur4 ajoute le coût d’une liaison Fast Ethernet à 23 pour déterminer le coût total jusqu’au
commutateur racine.
Le Commutateur4 est connecté via une liaison Fast Ethernet à un commutateur en amont qui, à son tour, est
directement connecté au commutateur racine via une liaison Gigabit Ethernet.
Le commutateur racine annonce un coût égal à 23, ce qui est inférieur à tout autre commutateur du domaine
Spanning Tree du VLAN0001.

Quelles affirmations relatives à la configuration par défaut d’un nouveau commutateur sont vraies ? (Choisissez
4 trois réponses.)
Le protocole Spanning Tree est désactivé.
Le mot de passe actif est cisco.
Tous les ports du commutateur sont affectés au VLAN1.
Le répertoire flash contient l’image de l’IOS.
Le VLAN1 est configuré avec une adresse IP de gestion.
Toutes les interfaces sont définies sur la négociation automatique du mode bidirectionnel et de la vitesse.

5 Quelles affirmations décrivent le protocole Spanning Tree ? (Choisissez deux réponses.)


Il est utilisé uniquement dans la couche 2.
Il est configuré sur les routeurs.
Il permet d’éliminer les boucles de couche 2 dans les topologies de réseau.
Il limite le nombre d’adresses MAC valides autorisées sur un port.
Il autorise les informations du VLAN à se propager aux autres commutateurs du réseau.

Consultez la figure. Quels faits peuvent être confirmés par ce résultat ? (Choisissez deux réponses.)
Ce commutateur n’affiche aucune erreur de révision de configuration.
Ce commutateur a établi une communication bidirectionnelle avec les périphériques environnants.
Ce commutateur est configuré pour annoncer sa configuration de VLAN aux autres commutateurs
compatibles VTP du même domaine VTP.
Ce commutateur supprimera toutes les annonces VTP provenant des commutateurs configurés dans le même
domaine VTP.
Ce commutateur n’entraînera aucun dérangement des opérations du domaine VTP si le numéro de révision
de la configuration des autres commutateurs est supérieur.
7

Consultez la figure. Quelles sont les options qui identifient correctement les informations affichées dans la figure
? (Choisissez trois réponses.)
L’interface FastEthernet3/0/0 est découpée en sous-interfaces.
Un protocole d’agrégation non propriétaire est utilisé.
La configuration est adaptée à une conception réseau de type « router-on-a-stick ».
Une commande shutdown a été appliquée à l’interface FastEthernet3/0/0.
L’interface FastEthernet3/0/0.3 est associée au VLAN de gestion par défaut.
Une adresse IP doit être appliquée à l’interface FastEthernet3/0/0 pour un routage correct des données.

Consultez la figure. Les hôtes PC_A et PC_B envoient du trafic simultanément et les trames des stations en
cours de transmission entrent en collision. Quel est le dernier périphérique à recevoir la collision ?
Concentrateur HB1
Commutateur SW1
Routeur R1
Commutateur SW2
Routeur R2
Commutateur SW4

Reportez-vous à l’illustration. Les hôtes A et B, connectés au concentrateur HB1, transmettent une trame au
même moment et une collision se produit. Quels hôtes recevront le signal de congestion dû à la collision ?
Uniquement les hôtes A et B
Uniquement les hôtes A, B et C
Uniquement les hôtes A, B, C et D
Uniquement les hôtes A, B, C et E

10

Reportez-vous à l’illustration. Les périphériques du réseau sont opérationnels et configurés comme indiqué dans
l’illustration. Pourtant, les hôtes B et D ne parviennent pas à se communiquer la requête ping. Quelle est la cause
la plus probable de ce problème ?
La liaison entre les commutateurs est active, mais pas agrégée.
L’interface Fa0/11 du commutateur Switch1 n’est pas configurée comme une agrégation.
Les hôtes B et D sont configurés avec des adresses IP de différents sous-réseaux.
VLAN 20 et VLAN 30 ne sont pas autorisés sur l’agrégation entre les commutateurs.

11

Consultez la figure. Que signifie « FORWARDING » dans les informations affichées par la commande ?
Le commutateur envoie et reçoit des trames de données.
Le commutateur reçoit des unités BPDU, mais n’envoie pas de trames de données.
Le commutateur participe à un processus de sélection en transmettant les unités BPDU qu’il reçoit.
Le commutateur reçoit des unités BPDU et renseigne la table d’adresses MAC, mais n’envoie pas de
données.

12

Reportez-vous à l’illustration. Quel commutateur sera sélectionné en tant que pont racine de topologie Spanning
Tree ?
Cat-A
Cat-B
Cat-C
Cat-D
13

Consultez la figure. Les hôtes connectés au commutateur SW1 ne parviennent pas à communiquer avec les hôtes
des mêmes VLAN connectés au commutateur SW2. Que faire pour résoudre le problème ?
Configurer les VLAN avec différents ID de VLAN sur le commutateur SW2.
Reconfigurer le port fa0/2 du commutateur SW2 en port agrégé statique (trunk).
Introduire un périphérique de couche 3 ou un commutateur doté de capacités de couche 3 dans la topologie.
Appliquer les adresses IP d’un même sous-réseau aux interfaces utilisées pour connecter SW1 et SW2.

14

Consultez la figure. R1 est configuré pour le routage entre VLAN traditionnel. R1 peut envoyer une requête ping
à l’ordinateur 3 mais pas à l’ordinateur 1. Quelle est la cause possible de cet échec ?
Le port fa0/11 de S1 se trouve sur le mauvais VLAN.
R1 ne dispose pas d’un protocole de routage actif.
L’adresse IP de l’ordinateur 1 se trouve dans le mauvais réseau logique.
Le type d’encapsulation d’agrégation de l’interface fa0/0 du routeur est incorrect.

15

Consultez la figure. Quelle affirmation relative aux informations affichées est vraie ?
Un seul VLAN est actuellement configuré pour utiliser les liaisons d’agrégation.
Le commutateur a négocié des liaisons d’agrégation pour les interfaces Fa0/1 et Gi0/1.
Un protocole propriétaire Cisco est utilisé pour les interfaces Fa0/1 et Gi0/1.
Les interfaces Gi0/1 et Fa0/1 sont autorisées à transporter les données de plusieurs VLAN.

Consultez la figure. Le commutateur SW2 vient d’être acheté et ajouté au réseau. Quelle configuration doit être
appliquée au commutateur SW2 afin qu’il participe au même domaine VTP que le commutateur SW1, reçoive les
informations de VLAN de SW1 et synchronise les informations de VLAN ?
Désactiver l’élagage VTP sur le commutateur SW2
Configurer le commutateur SW2 en mode VTP transparent
Configurer le commutateur SW2 avec le mot de passe de domaine VTP
Configurer le commutateur SW2 comme serveur VTP avec un numéro de révision supérieur

17

Consultez la figure. Une fois les commandes répertoriées saisies dans le routeur R1 et le commutateur 1,
l’administrateur saisit la commande show interface fa0/1 trunk et obtient les résultats affichés. Quel est le
problème ?
L’agrégation est établie, mais aucun VLAN n’a été configuré pour l’utiliser.
Le routeur ne dispose pas des instructions de protocole DTP nécessaires à l’établissement d’une agrégation.
L’agrégation n’a pas été établie car le routeur ne prend pas en charge le protocole DTP.
Le routeur, le commutateur ou les deux doivent être configurés avec l’option dynamic desirable afin que le
protocole DTP établisse une agrégation.

18 Quelle affirmation relative à la commande service password-encryption est vraie ?


La commande service password-encryption est entrée à l’invite du mode d’exécution privilégié.
La commande service password-encryption chiffre uniquement les mots de passe de la console et des ports
VTY.
La commande service password-encryption chiffre tous les mots de passe au préalable non chiffrés dans la
configuration en cours.
Pour voir les mots de passe chiffrés par la commande service password-encryption, entrez la commande
no service password-encryption.

19
Consultez la figure. Les commutateurs sont configurés pour le protocole VTP, comme illustré. Quelles
affirmations décrivent correctement le fonctionnement de ces commutateurs ? (Choisissez deux réponses.)
Un nouveau VLAN peut être ajouté au Switch1 et ces informations ne seront ajoutées que dans le Switch2.
Un nouveau VLAN peut être ajouté au Switch1 et ces informations seront ajoutées dans le Switch2 et le
Switch4.
Un VLAN peut être supprimé du Switch4 et les informations relatives à ce VLAN seront supprimées du
Switch1 et du Switch2.
Un VLAN peut être supprimé du Switch2 et les informations relatives à ce VLAN seront supprimées du
Switch1 et du Switch4.
Un nouveau VLAN peut être ajouté au Switch4 et ces informations seront ajoutées dans le Switch1, le
Switch2 et le Switch3.
Un nouveau VLAN peut être ajouté au Switch3 et ces informations seront ajoutées dans le Switch1, le
Switch2 et le Switch4.

20

Reportez-vous à l’illustration. L’administrateur réseau doit paramétrer le commutateur Switch1 pour l’accès à
distance à partir de l’hôte A. La commande show ip interface brief est exécutée sur le Router1 et la commande
show interfaces trunk est exécutée sur le Switch1 pour vérifier l’état actuel. L’administrateur applique la
configuration supplémentaire affichée dans l’illustration au Switch1. Cependant, la connexion Telnet de l’hôte A
échoue. Quelles commandes supplémentaires doivent-être appliquées au commutateur ?
Switch(config)# interface vlan 1
Switch(config-if)# ip address 10.1.1.250 255.255.255.0
Switch(config-if)# no shutdown
Switch(config-if)# ip default-gateway 10.1.10.254

Switch(config)# interface vlan 1


Switch(config-if)# ip address 10.1.50.250 255.255.255.0
Switch(config-if)# no shutdown
Switch(config-if)# ip default-gateway 10.1.50.254

Switch(config)# interface vlan 10


Switch(config-if)# ip address 10.1.10.250 255.255.255.0
Switch(config-if)# no shutdown
Switch(config-if)# ip default-gateway 10.1.10.254

Switch(config)# interface vlan 10


Switch(config-if)# ip address 10.1.1.250 255.255.255.0
Switch(config-if)# no shutdown
Switch(config-if)# ip default-gateway 10.1.10.254

Switch(config)# interface vlan 50


Switch(config-if)# ip address 10.1.10.250 255.255.255.0
Switch(config-if)# no shutdown
Switch(config-if)# ip default-gateway 10.1.10.254

Que se passe-t-il lorsque la commande crypto key zeroize rsa est saisie sur un commutateur configuré avec la
21 commande transport input ssh sur les lignes vty ?
Une nouvelle paire de clés RSA est créée.
Le commutateur n’autorise par défaut que les connexions Telnet.
Le commutateur ne parvient plus à définir les connexions SSH comme client SSH.
Le commutateur n’autorise les connexions distantes qu’après la génération d’une nouvelle paire de clés
RSA.

22

Consultez la figure. Le commutateur SW2 a été testé dans un environnement de travaux pratiques, puis inséré
dans un réseau de production sans avoir rechargé sa configuration. Une fois le lien agrégé entre les
commutateurs SW1 et SW2 actif, tous les utilisateurs ont perdu la connectivité au réseau. Quelle est la cause du
problème ?
Tous les VLAN on été élagués de l’agrégation entre les commutateurs SW1 et SW2.
Les commutateurs SW1 et SW2 ne peuvent pas être tous les deux définis en tant que serveurs VTP dans le
même domaine VTP.
Le numéro de révision de la configuration VTP de SW2 était supérieur à celui de SW1.
Les VLAN supplémentaires du commutateur SW2 ont produit davantage de VLAN que la base de données
VLAN du SW1 ne pouvait en contenir.

23

Reportez-vous à l’illustration. L’administrateur réseau doit supprimer le VLAN "east-hosts" et réaffecter le port
de ce VLAN dans un des VLAN existants. Quel jeu de commandes doit-il utiliser s’il veut supprimer
complètement le VLAN 2 du S1-Central tout en laissant fonctionner le commutateur et toutes ses interfaces ?
(Choisissez deux réponses.)
S1-Central> enable
S1-Central# reload
S1-Central> enable
S1-Central# erase flash:
S1-Central> enable
S1-Central# delete flash:vlan.dat
S1-Central> enable
S1-Central# configure terminal
S1-Central(config)# no vlan 2
S1-Central> enable
S1-Central# configure terminal
S1-Central(config-if)# interface fastethernet 0/1
S1-Central(config-if)# switchport access vlan 3

24
Reportez-vous à l’illustration. Un administrateur réseau doit mettre en oeuvre le routage entre VLAN sur un
réseau hiérarchique. Sur quel périphérique doit-il configurer le routage entre VLAN ?
AS1 et AS2
DS1 et DS2
Passerelle et CS1
Passerelle, CS1, DS1 et DS2

25

Reportez-vous à l’illustration. Un nouvel hôte doit être connecté au VLAN 1. Quelles adresses IP affecter à ce
nouvel hôte ?
192.168.1.11 /28
192.168.1.22 /28
192.168.1.33 /28
192.168.1.44 /28
192.168.1.55 /28

26 Quelles tâches effectuer avant de déplacer un commutateur Catalyst dans un autre domaine de gestion de
protocole VTP ? (Choisissez trois réponses.)
Sélectionner le mode et la version VTP appropriés.
Configurer le commutateur avec le nom du nouveau domaine de gestion.
Télécharger la base de données VTP à partir du serveur VTP dans le nouveau domaine.
Configurer le serveur VTP dans le nouveau domaine pour reconnaître l’ID de pont du commutateur.
Réinitialiser les compteurs VTP pour permettre au commutateur de se synchroniser avec les autres
commutateurs du nouveau domaine.
Vérifier que le numéro de révision de configuration du commutateur est inférieur à celui des autres
commutateurs du nouveau domaine.

27

Reportez-vous à l’illustration. Comment le commutateur SW1 gère-t-il le trafic provenant de l’hôte A ?


SW1 abandonne le trafic car il est non étiqueté.
SW1 laisse le trafic non étiqueté et le transmet sur l’agrégation.
SW1 étiquette le trafic avec la valeur d’ID de VLAN la plus faible et la transfère sur le lien agrégé.
SW1 encapsule le trafic avec une encapsulation 802.1Q et l’achemine sur le lien agrégé.

28

Consultez la figure. L’administrateur réseau saisit la configuration affichée pour autoriser les connexions SSH et
Telnet sur le commutateur. Les connexions Telnet échouent. Quelle est la cause la plus probable de ce
problème ?
Le numéro de version SSH est incorrect.
SSH a été configuré sur la mauvaise ligne.
Telnet et SSH ne peuvent pas être configurés simultanément.
La commande transport input est configurée de manière incorrecte.

29

Consultez la figure. Tous les hôtes sont en mode écoute. L’hôte 1 et l’hôte 4 transmettent des données en même
temps. Comment les hôtes se comportent-ils sur le réseau ? (Choisissez deux réponses.)
À la fin du signal de bourrage, un algorithme d’interruption est exécuté.
Les hôtes 1 et 4 fonctionnent en mode bidirectionnel simultané. Il n’y a donc aucun risque de collision.
Le concentrateur bloque le port connecté à l’hôte 4 pour empêcher tout risque de collision.
Les hôtes 1 et 4 se voient attribuer des valeurs d’interruption plus courtes afin de leur permettre d’accéder en
priorité au support.
Si après une période d’interruption un hôte doit transmettre des données, il vérifie si la ligne est inactive
avant d’effectuer la transmission.

30 Quel énoncé est vrai en ce qui concerne l’authentification ouverte lorsqu’elle est activée sur un point d’accès ?
Elle ne nécessite pas d’authentification.
Elle fait appel à un algorithme de cryptage 64 bits.
Elle nécessite l’utilisation d’un serveur d’authentification.
Elle nécessite un mot de passe mutuel.
Reportez-vous à l’illustration. Un administrateur a documenté la sortie d’une table CAM d’un commutateur
Ethernet comme illustré. Quelle action effectue ce commutateur lorsqu’il reçoit la trame figurant en bas du
schéma ?
Il supprime la trame.
Il transfère la trame vers le port 2
Il transfère la trame vers le port 3
Il transfère la trame vers tous les ports.
Il transfère la trame vers tous les ports sauf le port 3.
Il ajoute la station 00-00-3D-1F-11-05 au port 2 dans la table d’acheminement.

Quels sont les avantages de la norme IEEE 802.11n par rapport à la norme IEEE 802.11G ? (Choisissez deux
32 réponses.)
Nécessite moins d’équipements.
Fournit une plage améliorée.
Permet d’accroître les débits de données.
A une entrée unique et une sortie unique.
Ne nécessite aucune mise à niveau matérielle à des fins de compatibilité.

33

Reportez-vous à l’illustration. Qu’est-ce qui permet à un hôte sur le VLAN 40 d’un commutateur X de
communiquer avec un hôte sur le VLAN 40 d’un commutateur Y ?
Qualité de service
Routage
Agrégation de liens
Réseau privé virtuel

Quels sont les avantages du modèle de réseau hiérarchique ? (Choisissez trois réponses.)
34 Conflit de bande passante réduit
Taille réduite de la configuration physique
Tolérance aux pannes du réseau accrue
Élimination des besoins en locaux techniques
Élimination des besoins en fonctionnalités de la couche 3
Simplicité de gestion et de dépannage

35 Quelles méthodes utiliser pour supprimer une table d’adresses MAC d’un commutateur ? (Choisissez deux
réponses.)
Mettre le commutateur hors tension, puis de nouveau sous tension pour effacer toutes les adresses acquises
dynamiquement.
Exécuter la commande clear switching-tables pour supprimer les entrées configurées de façon statique.
Exécuter la commande clear mac-address-table pour supprimer les entrées de table configurées de façon
statique et dynamique.
Exécuter la commande erase flash pour effacer toutes les entrées de la table configurées de façon statique.
Les adresses MAC configurées de façon statique sont automatiquement supprimées de la table d’adresses
300 minutes après la dernière action d’un port de commutateur.

Quels sont les VLAN autorisés sur une agrégation lorsque la plage de VLAN autorisés est définie sur la valeur
36 par défaut ?
Tous les VLAN sont autorisés sur l’agrégation.
Seul le VLAN 1 est autorisé sur l’agrégation.
Seul le VLAN natif est autorisé sur l’agrégation.
Les commutateurs négocieront via le protocole VTP les VLAN à autoriser sur l’agrégation.

37 Quel paramètre s’utilise pour différencier de manière unique un réseau sans fil d’un autre ?
SSID
OFDM
WEP
DSSS

38

Reportez-vous à l’illustration. Le routeur RA reçoit un paquet dont l’adresse source est 192.168.1.35 et l’adresse
de destination,192.168.1.85. Comment le routeur traite-t-il ce paquet ?
Il abandonne le paquet.
Il transmet le paquet à l’interface FastEthernet 0/1.1.
Il transmet le paquet à l’interface FastEthernet 0/1.2.
Il transmet le paquet à l’interface FastEthernet 0/1.3.
Il transmet le paquet à l’interface FastEthernet 0/1.2 et l’interface FastEthernet 0/1.3.

39
Reportez-vous à l’illustration. L’élagage VTP est activé pour les commutateurs dans l’illustration. Qu’est-ce qui
sera élagué dans les énoncés VTP du commutateur ST-C au commutateur ST-1 ?
Le VLAN 30
Le VLAN 20 et le VLAN 30
Le VLAN 1, VLAN 20 et VLAN 30
Le VLAN 2 au VLAN 29, et le VLAN 31 au VLAN 1000

Dans quel mode le commutateur VTP opère-t-il s’il a été configuré seulement pour transférer les annonces
40 VTP ?
Client
Racine
Serveur
Transparent

41
Reportez-vous à l’illustration. L’ordinateur A envoie un message de diffusion. Quels périphériques verront la
diffusion ?
L’ordinateur B
L’ordinateur B et le routeur 1
L’ordinateur C et le routeur 1
L’ordinateur B, l’ordinateur D, l’ordinateur E et le routeur 1
L’ordinateur B, l’ordinateur C, l’ordinateur D, l’ordinateur E et le routeur 1
L’ordinateur A, l’ordinateur B, l’ordinateur C, l’ordinateur D, l’ordinateur E et le routeur 1

42

Reportez-vous à l’illustration. Quelles affirmations relatives au fonctionnement des interfaces sont vraies ?
(Choisissez deux réponses.)
Le trafic entrant dont l’ID de VLAN est 0 est traité par la sous-interface fa0/0.
Le trafic entrant dont l’ID de VLAN est 2 est traité par la sous-interface fa0/0.2.
Les deux sous-interfaces restent actives et le protocole de ligne est activé, même si le protocole de ligne
fa0/0 est désactivé.
Les sous-interfaces utilisent des adresses MAC uniques en ajoutant l’ID de VLAN 802.1Q à l’adresse
matérielle.
Le trafic entrant sur ce routeur est traité par différentes sous-interfaces, selon le VLAN d’où provient le
trafic.

43 Quelles affirmations relatives au routage entre VLAN selon le modèle « router-on-a-stick » sont vraies ?
(Choisissez trois réponses.)
Nécessite l’utilisation de sous-interfaces sur le routeur.
Nécessite une liaison d’accès entre le routeur et le commutateur de couche 2.
Plus économique et évolutif que plusieurs interfaces physiques.
Nécessite la configuration de la commande no shut sur chaque sous-interface.
Peut avoir un impact sur les performances si plusieurs VLAN utilisent la bande passante sur une interface de
routeur unique.
Réduit la complexité du dépannage de la configuration du routage entre VLAN en n’utilisant pas plusieurs
interfaces physiques.

Pourquoi est-il important que l’administrateur réseau tienne compte du diamètre du réseau Spanning Tree lors de
44 la sélection du pont racine ?
La limite du diamètre du réseau est définie à 9.
Les unités BPDU peuvent être abandonnées en raison de l’expiration des minuteurs.
La distance de câblage entre les commutateurs est de 100 mètres.
Le diamètre du réseau doit être défini sur la longueur en mètres du câble connecté entre le pont racine et son
commutateur le plus éloigné.

45

Consultez la figure dans laquelle chaque commutateur est accompagné de son adresse MAC. Quel commutateur
sera sélectionné en tant que pont racine de protocole Spanning Tree si les commutateurs sont configurés avec
leurs valeurs de priorité par défaut ?
Commutateur A
Commutateur B
Commutateur C
Commutateur D
Commutateur E
Commutateur F

46

Consultez la figure. Quelles affirmations décrivent la raison pour laquelle l’hôte 1 et l’hôte 2 ne parviennent pas
à communiquer ? (Choisissez trois réponses.)
Les ports du commutateur se trouvent sur des VLAN différents.
L’adresse IP du commutateur ne se trouve pas sur le sous-réseau approprié.
Les hôtes sont configurés sur des réseaux logiques différents.
Un routeur est nécessaire pour acheminer le trafic entre l’hôte 1 et l’hôte 2.
Les affectations des ports VLAN doivent être contiguës pour chaque VLAN.
Les adresses de passerelle par défaut des hôtes doivent se trouver sur le même réseau logique.

47

Reportez-vous à l’illustration. Que se produit-il lorsque les trames dont l’adresse source est différente de
0019.d2e4.d9f7 entrent dans l’interface Fa0/24 ?
Fa0/24 passera en mode désactivation des erreurs.
Les trames entrantes seront abandonnées.
Le LED du port Fa0/24 sera éteint.
Le nombre de violations de sécurité sera incrémenté.

48
Reportez-vous à l’illustration. Que signifie le terme STATIC dans le résultat qui est affiché ?
Cette entrée sera supprimée et rafraîchie toutes les 300 secondes pour la conserver dans la table.
Le commutateur a acquis cette adresse MAC de l’adresse source dans une trame reçue sur l’interface Fa0/15.
Le commutateur autorisera uniquement un périphérique avec une adresse MAC 0000.c123.5432 à se
connecter au port Fa0/15.
Lors du traitement d’une trame, le commutateur ne doit pas effectuer de recherche pour déterminer le port de
destination final.
Le commutateur est configuré pour transférer le trafic destiné à l’adresse MAC 0000.c123.5432 vers
l’interface Fa0/15.

Quelle méthode permet d’établir une connexion administrative pour configurer le point d’accès sans fil du
49 Linksys WRT300N ?
Définir une association avec le point d’accès, puis ouvrir une session HyperTerminal avec le point d’accès.
Établir une connexion physique au point d’accès, puis redémarrer l’ordinateur pour lancer le logiciel de
configuration.
À partir d’un ordinateur situé sur le même sous-réseau IP que le point d’accès, entrer l’adresse IP par défaut
du point d’accès dans un navigateur Web.
Modifier les propriétés TCP/IP de l’ordinateur connecté au point d’accès afin qu’il soit défini sur le même
réseau, puis redémarrer votre ordinateur pour établir une connexion.

50
Consultez la figure. Les deux commutateurs sont interconnectés via une liaison d’agrégation. Bien que les hôtes
A et B se trouvent sur le VLAN par défaut, ils ne parviennent pas à échanger du trafic. Que faire pour résoudre
le problème ?
Autoriser tous les VLAN sur la liaison d’agrégation
Supprimer le VLAN natif de l’agrégation
Inclure un routeur ou un commutateur doté de capacités de couche 3
Configurer le même VLAN natif aux deux extrémités de l’agrégation