Vous êtes sur la page 1sur 17

ter len 0

PEROD-IP3-CE01-MSE02.CBJ#sh run
Building configuration...
Current configuration : 4914 bytes
!
! Last configuration change at 13:23:28 MAL Sun Jun 28 2015
! NVRAM config last updated at 13:22:55 MAL Sun Jun 28 2015
! NVRAM config last updated at 13:22:55 MAL Sun Jun 28 2015
version 15.2
service nagle
no service pad
service tcp-keepalives-in
service tcp-keepalives-out
service timestamps debug datetime msec localtime show-timezone
service timestamps log datetime msec localtime show-timezone
service password-encryption
no service dhcp
!
hostname PEROD-IP3-CE01-MSE02.CBJ
!
boot-start-marker
boot-end-marker
!
!
no logging console
no logging monitor
enable secret 5 $1$oLG.$2PFThPGYPCs6X7Gd0h/9K1
!
no aaa new-model
clock timezone MAL 8 0
!
ip cef
!
!
!
!
!
!
no ipv6 cef
!
multilink bundle-name authenticated
!
!
!
license udi pid CISCO1921/K9 sn FGL182720B4
!
!
archive
log config
logging enable
logging size 500
notify syslog contenttype plaintext
hidekeys
!
redundancy
!
!
!
!

!
controller VDSL 0/1/0
!
!
class-map match-any out_PEROD_NC
match access-group name PEROD-VERSATILE-NC-ACL
match ip precedence 6
class-map match-any out_PEROD_STD
match access-group name PEROD-VERSATILE-STD-ACL
match ip precedence 2
class-map match-any out_PEROD_MCR
match access-group name PEROD-VERSATILE-MCR-ACL
match ip precedence 3
!
policy-map out_PEROD_VERSATILE_CHILD
class out_PEROD_STD
set ip precedence 2
bandwidth percent 30
class out_PEROD_MCR
set ip precedence 3
bandwidth percent 50
class out_PEROD_NC
set ip precedence 6
bandwidth percent 5
class class-default
set ip precedence 0
bandwidth percent 15
policy-map out_PEROD_VERSATILE
class class-default
shape average 512000
service-policy out_PEROD_VERSATILE_CHILD
!
!
!
!
!
!
!
!
!
!
interface Embedded-Service-Engine0/0
no ip address
shutdown
!
interface GigabitEthernet0/0
description PEROD - SVC NO: PS1017606251
bandwidth 512
ip address 114.133.225.46 255.255.255.252
shutdown
duplex full
speed 100
service-policy output out_PEROD_VERSATILE
!
interface GigabitEthernet0/1
description PEROD - SVC NO: BS1017606254
bandwidth 512
ip address 114.133.213.166 255.255.255.252
duplex auto
speed auto

service-policy output out_PEROD_VERSATILE


!
interface FastEthernet0/0/0
description ### Connection to LAN ###
ip address 172.17.28.254 255.255.255.0
duplex full
speed 100
!
interface FastEthernet0/0/1
no ip address
shutdown
duplex auto
speed auto
!
interface ATM0/1/0
no ip address
shutdown
no atm ilmi-keepalive
!
interface Ethernet0/1/0
no ip address
shutdown
!
router bgp 64700
bgp log-neighbor-changes
network 172.17.28.0
network 172.17.28.0 mask 255.255.255.0
neighbor 114.133.213.165 remote-as 23736
neighbor 114.133.213.165 soft-reconfiguration inbound
neighbor 114.133.213.165 route-map PEROD_SECONDARY in
neighbor 114.133.225.45 remote-as 23736
neighbor 114.133.225.45 soft-reconfiguration inbound
neighbor 114.133.225.45 route-map PEROD_PRIMARY in
!
ip forward-protocol nd
!
no ip http server
no ip http secure-server
!
ip route 202.178.0.64 255.255.255.224 114.133.225.45
ip route 202.178.0.64 255.255.255.224 114.133.213.165
ip route 202.178.0.85 255.255.255.255 114.133.225.45
ip route 202.178.0.85 255.255.255.255 114.133.213.165
ip route 202.178.0.96 255.255.255.224 114.133.225.45
ip route 202.178.0.96 255.255.255.224 114.133.213.165
!
ip access-list extended PEROD-VERSATILE-NC-ACL
permit tcp any any eq 88
permit tcp any eq 88 any
permit tcp any any eq bgp
permit tcp any eq bgp any
permit tcp any any eq discard
permit tcp any eq discard any
permit tcp any any eq 89
permit tcp any eq 89 any
permit udp any any eq rip
permit udp any eq rip any
!
logging trap debugging
logging origin-id hostname

logging host 202.178.0.76


logging host 202.178.0.117
logging host 114.133.41.14
logging host 58.139.231.138
!
route-map PEROD_SECONDARY permit 15
set local-preference 100
!
route-map PEROD_PRIMARY permit 15
set local-preference 200
!
!
snmp-server community coinsipvpn RW
snmp-server community tmipvpn RO
snmp-server community hpovRO RO
snmp-server enable traps snmp authentication linkdown linkup coldstart warmstart
snmp-server enable traps tty
snmp-server enable traps envmon
snmp-server enable traps entity-sensor threshold
snmp-server enable traps config
snmp-server host 202.178.0.117 coinsipvpn config snmp
snmp-server host 202.178.0.76 coinsipvpn config snmp
snmp-server host 202.178.0.88 hpovRO
!
control-plane
!
!
banner login ^CCCCCCCCCCCCCCCCCC
Authorised access only!
This system is the property of Telekom Malaysia
Disconnect IMMEDIATELY if you are not an authorised user!
^C
!
line con 0
password 7 073B0C657E3F292B
login
line aux 0
line 2
no activation-character
no exec
transport preferred none
transport output pad telnet rlogin lapb-ta mop udptn v120 ssh
stopbits 1
line vty 0 4
password 7 046F262F3F177C60
login
transport input telnet
!
no scheduler allocate
ntp update-calendar
ntp server 58.139.231.138
!
end
PEROD-IP3-CE01-MSE02.CBJ#sh ip ro
Codes: L - local, C - connected, S - static, R - RIP, M - mobile, B - BGP
D - EIGRP, EX - EIGRP external, O - OSPF, IA - OSPF inter area
N1 - OSPF NSSA external type 1, N2 - OSPF NSSA external type 2
E1 - OSPF external type 1, E2 - OSPF external type 2

i - IS-IS, su - IS-IS summary, L1 - IS-IS level-1, L2 - IS-IS level-2


ia - IS-IS inter area, * - candidate default, U - per-user static route
o - ODR, P - periodic downloaded static route, H - NHRP, l - LISP
+ - replicated route, % - next hop override
Gateway of last resort is not set
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B

10.0.0.0/8 is variably subnetted, 17 subnets, 4 masks


10.1.110.0/24 [20/0] via 114.133.213.165, 00:00:29
10.1.111.0/24 [20/0] via 114.133.213.165, 00:00:29
10.1.112.0/24 [20/0] via 114.133.213.165, 00:00:29
10.1.115.0/24 [20/0] via 114.133.213.165, 00:00:29
10.2.0.0/16 [20/0] via 114.133.213.165, 00:00:29
10.2.2.0/24 [20/0] via 114.133.213.165, 00:00:29
10.3.0.0/16 [20/0] via 114.133.213.165, 00:00:29
10.3.17.14/32 [20/0] via 114.133.213.165, 00:00:29
10.3.31.10/32 [20/0] via 114.133.213.165, 00:00:29
10.3.64.1/32 [20/0] via 114.133.213.165, 00:00:29
10.3.111.0/27 [20/0] via 114.133.213.165, 00:00:29
10.4.111.0/24 [20/0] via 114.133.213.165, 00:00:29
10.4.112.0/24 [20/0] via 114.133.213.165, 00:00:29
10.11.111.0/27 [20/0] via 114.133.213.165, 00:00:29
10.12.111.0/24 [20/0] via 114.133.213.165, 00:00:29
10.20.3.0/24 [20/0] via 114.133.213.165, 00:00:29
10.60.1.0/24 [20/0] via 114.133.213.165, 00:00:29
27.0.0.0/8 is variably subnetted, 173 subnets, 4 masks
27.146.1.148/30 [20/0] via 114.133.213.165, 00:00:29
27.146.1.192/28 [20/0] via 114.133.213.165, 00:00:29
27.146.5.232/30 [20/0] via 114.133.213.165, 00:00:29
27.146.12.192/30 [20/0] via 114.133.213.165, 00:00:29
27.146.26.248/30 [20/0] via 114.133.213.165, 00:00:29
27.146.41.236/30 [20/0] via 114.133.213.165, 00:00:29
27.146.41.240/30 [20/0] via 114.133.213.165, 00:00:29
27.146.43.154/32 [20/0] via 114.133.213.165, 00:00:29
27.146.49.180/30 [20/0] via 114.133.213.165, 00:00:29
27.146.49.184/30 [20/0] via 114.133.213.165, 00:00:29
27.146.51.144/30 [20/0] via 114.133.213.165, 00:00:29
27.146.54.68/30 [20/0] via 114.133.213.165, 00:00:29
27.146.54.72/30 [20/0] via 114.133.213.165, 00:00:30
27.146.54.100/30 [20/0] via 114.133.213.165, 00:00:30
27.146.61.22/32 [20/0] via 114.133.213.165, 00:00:30
27.146.64.64/32 [20/0] via 114.133.213.165, 00:00:30
27.146.64.69/32 [20/0] via 114.133.213.165, 00:00:30
27.146.64.71/32 [20/0] via 114.133.213.165, 00:00:30
27.146.64.73/32 [20/0] via 114.133.213.165, 00:00:30
27.146.64.75/32 [20/0] via 114.133.213.165, 00:00:30
27.146.64.77/32 [20/0] via 114.133.213.165, 00:00:30
27.146.64.94/32 [20/0] via 114.133.213.165, 00:00:30
27.146.64.97/32 [20/0] via 114.133.213.165, 00:00:30
27.146.64.109/32 [20/0] via 114.133.213.165, 00:00:30
27.146.64.111/32 [20/0] via 114.133.213.165, 00:00:30
27.146.64.119/32 [20/0] via 114.133.213.165, 00:00:30
27.146.64.122/32 [20/0] via 114.133.213.165, 00:00:30
27.146.64.125/32 [20/0] via 114.133.213.165, 00:00:30
27.146.64.130/32 [20/0] via 114.133.213.165, 00:00:30
27.146.64.134/32 [20/0] via 114.133.213.165, 00:00:30
27.146.64.139/32 [20/0] via 114.133.213.165, 00:00:30
27.146.64.143/32 [20/0] via 114.133.213.165, 00:00:30
27.146.64.148/32 [20/0] via 114.133.213.165, 00:00:30
27.146.64.149/32 [20/0] via 114.133.213.165, 00:00:30

B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B

27.146.64.232/32 [20/0] via 114.133.213.165, 00:00:30


27.146.64.234/32 [20/0] via 114.133.213.165, 00:00:30
27.146.64.235/32 [20/0] via 114.133.213.165, 00:00:30
27.146.65.118/32 [20/0] via 114.133.213.165, 00:00:30
27.146.65.139/32 [20/0] via 114.133.213.165, 00:00:30
27.146.65.205/32 [20/0] via 114.133.213.165, 00:00:30
27.146.65.206/32 [20/0] via 114.133.213.165, 00:00:30
27.146.65.208/32 [20/0] via 114.133.213.165, 00:00:30
27.146.66.108/30 [20/0] via 114.133.213.165, 00:00:30
27.146.66.112/30 [20/0] via 114.133.213.165, 00:00:30
27.146.66.128/30 [20/0] via 114.133.213.165, 00:00:30
27.146.66.132/30 [20/0] via 114.133.213.165, 00:00:30
27.146.66.140/30 [20/0] via 114.133.213.165, 00:00:30
27.146.66.148/30 [20/0] via 114.133.213.165, 00:00:30
27.146.66.152/30 [20/0] via 114.133.213.165, 00:00:30
27.146.66.176/30 [20/0] via 114.133.213.165, 00:00:30
27.146.66.180/30 [20/0] via 114.133.213.165, 00:00:30
27.146.66.184/30 [20/0] via 114.133.213.165, 00:00:30
27.146.66.192/30 [20/0] via 114.133.213.165, 00:00:30
27.146.66.196/30 [20/0] via 114.133.213.165, 00:00:30
27.146.66.204/30 [20/0] via 114.133.213.165, 00:00:30
27.146.66.208/30 [20/0] via 114.133.213.165, 00:00:30
27.146.66.224/30 [20/0] via 114.133.213.165, 00:00:30
27.146.66.232/30 [20/0] via 114.133.213.165, 00:00:30
27.146.67.20/30 [20/0] via 114.133.213.165, 00:00:30
27.146.67.40/30 [20/0] via 114.133.213.165, 00:00:30
27.146.67.112/30 [20/0] via 114.133.213.165, 00:00:30
27.146.67.116/30 [20/0] via 114.133.213.165, 00:00:30
27.146.67.184/30 [20/0] via 114.133.213.165, 00:00:30
27.146.67.196/30 [20/0] via 114.133.213.165, 00:00:30
27.146.67.212/30 [20/0] via 114.133.213.165, 00:00:30
27.146.67.228/30 [20/0] via 114.133.213.165, 00:00:30
27.146.67.240/30 [20/0] via 114.133.213.165, 00:00:30
27.146.67.244/30 [20/0] via 114.133.213.165, 00:00:30
27.146.67.248/30 [20/0] via 114.133.213.165, 00:00:30
27.146.67.252/30 [20/0] via 114.133.213.165, 00:00:30
27.146.68.28/30 [20/0] via 114.133.213.165, 00:00:30
27.146.68.36/30 [20/0] via 114.133.213.165, 00:00:30
27.146.68.40/30 [20/0] via 114.133.213.165, 00:00:30
27.146.68.44/30 [20/0] via 114.133.213.165, 00:00:30
27.146.69.248/30 [20/0] via 114.133.213.165, 00:00:30
27.146.70.0/30 [20/0] via 114.133.213.165, 00:00:30
27.146.70.8/30 [20/0] via 114.133.213.165, 00:00:30
27.146.74.232/30 [20/0] via 114.133.213.165, 00:00:30
27.146.76.64/30 [20/0] via 114.133.213.165, 00:00:30
27.146.76.68/30 [20/0] via 114.133.213.165, 00:00:31
27.146.76.72/30 [20/0] via 114.133.213.165, 00:00:31
27.146.78.212/30 [20/0] via 114.133.213.165, 00:00:31
27.146.78.216/30 [20/0] via 114.133.213.165, 00:00:31
27.146.81.108/30 [20/0] via 114.133.213.165, 00:00:31
27.146.81.168/30 [20/0] via 114.133.213.165, 00:00:31
27.146.83.0/30 [20/0] via 114.133.213.165, 00:00:31
27.146.83.68/30 [20/0] via 114.133.213.165, 00:00:31
27.146.83.72/30 [20/0] via 114.133.213.165, 00:00:31
27.146.83.132/30 [20/0] via 114.133.213.165, 00:00:31
27.146.83.216/30 [20/0] via 114.133.213.165, 00:00:31
27.146.84.156/30 [20/0] via 114.133.213.165, 00:00:31
27.146.85.136/30 [20/0] via 114.133.213.165, 00:00:31
27.146.86.209/32 [20/0] via 114.133.213.165, 00:00:31
27.146.87.2/32 [20/0] via 114.133.213.165, 00:00:31

B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B

27.146.87.3/32 [20/0] via 114.133.213.165, 00:00:31


27.146.87.76/32 [20/0] via 114.133.213.165, 00:00:31
27.146.87.77/32 [20/0] via 114.133.213.165, 00:00:31
27.146.87.91/32 [20/0] via 114.133.213.165, 00:00:31
27.146.87.182/32 [20/0] via 114.133.213.165, 00:00:31
27.146.89.3/32 [20/0] via 114.133.213.165, 00:00:31
27.146.89.28/32 [20/0] via 114.133.213.165, 00:00:31
27.146.89.72/32 [20/0] via 114.133.213.165, 00:00:31
27.146.89.225/32 [20/0] via 114.133.213.165, 00:00:31
27.146.91.240/30 [20/0] via 114.133.213.165, 00:00:31
27.146.91.252/30 [20/0] via 114.133.213.165, 00:00:31
27.146.92.252/30 [20/0] via 114.133.213.165, 00:00:31
27.146.94.36/30 [20/0] via 114.133.213.165, 00:00:31
27.146.94.40/30 [20/0] via 114.133.213.165, 00:00:31
27.146.94.92/30 [20/0] via 114.133.213.165, 00:00:31
27.146.95.48/32 [20/0] via 114.133.213.165, 00:00:31
27.146.95.54/32 [20/0] via 114.133.213.165, 00:00:31
27.146.95.216/32 [20/0] via 114.133.213.165, 00:00:31
27.146.96.13/32 [20/0] via 114.133.213.165, 00:00:31
27.146.96.50/32 [20/0] via 114.133.213.165, 00:00:31
27.146.96.154/32 [20/0] via 114.133.213.165, 00:00:31
27.146.96.219/32 [20/0] via 114.133.213.165, 00:00:31
27.146.96.220/32 [20/0] via 114.133.213.165, 00:00:31
27.146.96.224/32 [20/0] via 114.133.213.165, 00:00:31
27.146.97.4/32 [20/0] via 114.133.213.165, 00:00:31
27.146.97.8/32 [20/0] via 114.133.213.165, 00:00:31
27.146.98.116/30 [20/0] via 114.133.213.165, 00:00:31
27.146.98.184/30 [20/0] via 114.133.213.165, 00:00:31
27.146.98.212/30 [20/0] via 114.133.213.165, 00:00:31
27.146.99.12/32 [20/0] via 114.133.213.165, 00:00:31
27.146.99.17/32 [20/0] via 114.133.213.165, 00:00:31
27.146.99.18/32 [20/0] via 114.133.213.165, 00:00:31
27.146.99.123/32 [20/0] via 114.133.213.165, 00:00:31
27.146.100.156/30 [20/0] via 114.133.213.165, 00:00:31
27.146.100.172/30 [20/0] via 114.133.213.165, 00:00:31
27.146.100.176/30 [20/0] via 114.133.213.165, 00:00:31
27.146.101.0/28 [20/0] via 114.133.213.165, 00:00:32
27.146.101.16/28 [20/0] via 114.133.213.165, 00:00:32
27.146.105.240/30 [20/0] via 114.133.213.165, 00:00:32
27.146.108.8/30 [20/0] via 114.133.213.165, 00:00:32
27.146.110.96/30 [20/0] via 114.133.213.165, 00:00:32
27.146.110.100/30 [20/0] via 114.133.213.165, 00:00:32
27.146.110.160/30 [20/0] via 114.133.213.165, 00:00:32
27.146.111.96/30 [20/0] via 114.133.213.165, 00:00:32
27.146.112.92/30 [20/0] via 114.133.213.165, 00:00:32
27.146.112.116/30 [20/0] via 114.133.213.165, 00:00:32
27.146.117.1/32 [20/0] via 114.133.213.165, 00:00:32
27.146.117.2/32 [20/0] via 114.133.213.165, 00:00:32
27.146.117.52/32 [20/0] via 114.133.213.165, 00:00:32
27.146.117.84/32 [20/0] via 114.133.213.165, 00:00:32
27.146.117.205/32 [20/0] via 114.133.213.165, 00:00:32
27.146.119.212/30 [20/0] via 114.133.213.165, 00:00:32
27.146.131.91/32 [20/0] via 114.133.213.165, 00:00:32
27.146.133.220/30 [20/0] via 114.133.213.165, 00:00:32
27.146.134.0/27 [20/0] via 114.133.213.165, 00:00:32
27.146.141.0/27 [20/0] via 114.133.213.165, 00:00:32
27.146.141.26/32 [20/0] via 114.133.213.165, 00:00:32
27.146.141.27/32 [20/0] via 114.133.213.165, 00:00:32
27.146.141.32/27 [20/0] via 114.133.213.165, 00:00:32
27.146.145.56/30 [20/0] via 114.133.213.165, 00:00:32

B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B

27.146.145.60/30 [20/0] via 114.133.213.165, 00:00:32


27.146.155.216/30 [20/0] via 114.133.213.165, 00:00:33
27.146.174.14/32 [20/0] via 114.133.213.165, 00:00:33
27.146.181.174/32 [20/0] via 114.133.213.165, 00:00:33
27.146.181.175/32 [20/0] via 114.133.213.165, 00:00:33
27.146.182.208/30 [20/0] via 114.133.213.165, 00:00:33
27.146.182.216/30 [20/0] via 114.133.213.165, 00:00:33
27.146.189.20/30 [20/0] via 114.133.213.165, 00:00:33
27.146.205.45/32 [20/0] via 114.133.213.165, 00:00:33
27.146.206.120/30 [20/0] via 114.133.213.165, 00:00:33
27.146.206.124/30 [20/0] via 114.133.213.165, 00:00:33
27.146.208.52/30 [20/0] via 114.133.213.165, 00:00:33
27.146.217.123/32 [20/0] via 114.133.213.165, 00:00:33
27.146.227.144/30 [20/0] via 114.133.213.165, 00:00:33
27.146.228.120/30 [20/0] via 114.133.213.165, 00:00:33
27.146.228.124/30 [20/0] via 114.133.213.165, 00:00:33
27.146.229.20/32 [20/0] via 114.133.213.165, 00:00:33
27.146.231.52/30 [20/0] via 114.133.213.165, 00:00:33
27.146.233.237/32 [20/0] via 114.133.213.165, 00:00:33
58.0.0.0/8 is variably subnetted, 43 subnets, 3 masks
58.139.2.20/30 [20/0] via 114.133.213.165, 00:00:33
58.139.2.40/30 [20/0] via 114.133.213.165, 00:00:33
58.139.2.48/30 [20/0] via 114.133.213.165, 00:00:33
58.139.2.72/30 [20/0] via 114.133.213.165, 00:00:33
58.139.2.232/30 [20/0] via 114.133.213.165, 00:00:33
58.139.2.248/30 [20/0] via 114.133.213.165, 00:00:33
58.139.3.36/30 [20/0] via 114.133.213.165, 00:00:33
58.139.3.144/30 [20/0] via 114.133.213.165, 00:00:33
58.139.4.4/30 [20/0] via 114.133.213.165, 00:00:33
58.139.4.44/30 [20/0] via 114.133.213.165, 00:00:33
58.139.7.120/30 [20/0] via 114.133.213.165, 00:00:33
58.139.12.72/30 [20/0] via 114.133.213.165, 00:00:33
58.139.12.124/30 [20/0] via 114.133.213.165, 00:00:33
58.139.12.152/30 [20/0] via 114.133.213.165, 00:00:33
58.139.12.224/30 [20/0] via 114.133.213.165, 00:00:33
58.139.12.232/30 [20/0] via 114.133.213.165, 00:00:33
58.139.13.8/30 [20/0] via 114.133.213.165, 00:00:33
58.139.13.12/30 [20/0] via 114.133.213.165, 00:00:33
58.139.13.124/30 [20/0] via 114.133.213.165, 00:00:33
58.139.14.148/30 [20/0] via 114.133.213.165, 00:00:33
58.139.15.0/30 [20/0] via 114.133.213.165, 00:00:33
58.139.15.84/30 [20/0] via 114.133.213.165, 00:00:33
58.139.15.92/30 [20/0] via 114.133.213.165, 00:00:33
58.139.23.208/30 [20/0] via 114.133.213.165, 00:00:33
58.139.98.187/32 [20/0] via 114.133.213.165, 00:00:33
58.139.98.254/32 [20/0] via 114.133.213.165, 00:00:33
58.139.100.228/30 [20/0] via 114.133.213.165, 00:00:33
58.139.117.54/32 [20/0] via 114.133.213.165, 00:00:33
58.139.117.122/32 [20/0] via 114.133.213.165, 00:00:33
58.139.117.156/32 [20/0] via 114.133.213.165, 00:00:33
58.139.117.182/32 [20/0] via 114.133.213.165, 00:00:33
58.139.117.219/32 [20/0] via 114.133.213.165, 00:00:33
58.139.117.244/32 [20/0] via 114.133.213.165, 00:00:34
58.139.119.16/30 [20/0] via 114.133.213.165, 00:00:34
58.139.164.184/30 [20/0] via 114.133.213.165, 00:00:34
58.139.165.40/30 [20/0] via 114.133.213.165, 00:00:34
58.139.171.148/30 [20/0] via 114.133.213.165, 00:00:34
58.139.172.192/30 [20/0] via 114.133.213.165, 00:00:34
58.139.185.96/30 [20/0] via 114.133.213.165, 00:00:34
58.139.205.16/32 [20/0] via 114.133.213.165, 00:00:34

B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B

58.139.231.0/25 [20/0] via 114.133.213.165, 00:00:34


58.139.231.128/25 [20/0] via 114.133.213.165, 00:00:34
58.139.236.26/32 [20/0] via 114.133.213.165, 00:00:34
90.0.0.0/32 is subnetted, 76 subnets
90.90.2.3 [20/0] via 114.133.213.165, 00:00:34
90.90.2.4 [20/0] via 114.133.213.165, 00:00:34
90.90.2.5 [20/0] via 114.133.213.165, 00:00:34
90.90.2.6 [20/0] via 114.133.213.165, 00:00:34
90.90.2.7 [20/0] via 114.133.213.165, 00:00:34
90.90.2.8 [20/0] via 114.133.213.165, 00:00:34
90.90.2.9 [20/0] via 114.133.213.165, 00:00:34
90.90.2.10 [20/0] via 114.133.213.165, 00:00:34
90.90.2.11 [20/0] via 114.133.213.165, 00:00:34
90.90.2.12 [20/0] via 114.133.213.165, 00:00:34
90.90.2.13 [20/0] via 114.133.213.165, 00:00:34
90.90.2.14 [20/0] via 114.133.213.165, 00:00:34
90.90.2.16 [20/0] via 114.133.213.165, 00:00:34
90.90.2.17 [20/0] via 114.133.213.165, 00:00:34
90.90.2.18 [20/0] via 114.133.213.165, 00:00:34
90.90.2.19 [20/0] via 114.133.213.165, 00:00:34
90.90.2.20 [20/0] via 114.133.213.165, 00:00:34
90.90.2.21 [20/0] via 114.133.213.165, 00:00:34
90.90.2.22 [20/0] via 114.133.213.165, 00:00:34
90.90.2.23 [20/0] via 114.133.213.165, 00:00:34
90.90.2.25 [20/0] via 114.133.213.165, 00:00:34
90.90.2.26 [20/0] via 114.133.213.165, 00:00:34
90.90.2.27 [20/0] via 114.133.213.165, 00:00:34
90.90.2.28 [20/0] via 114.133.213.165, 00:00:34
90.90.2.29 [20/0] via 114.133.213.165, 00:00:34
90.90.2.30 [20/0] via 114.133.213.165, 00:00:34
90.90.2.31 [20/0] via 114.133.213.165, 00:00:34
90.90.2.33 [20/0] via 114.133.213.165, 00:00:34
90.90.2.34 [20/0] via 114.133.213.165, 00:00:34
90.90.2.35 [20/0] via 114.133.213.165, 00:00:34
90.90.2.36 [20/0] via 114.133.213.165, 00:00:34
90.90.2.38 [20/0] via 114.133.213.165, 00:00:34
90.90.2.39 [20/0] via 114.133.213.165, 00:00:34
90.90.2.41 [20/0] via 114.133.213.165, 00:00:34
90.90.2.42 [20/0] via 114.133.213.165, 00:00:34
90.90.2.43 [20/0] via 114.133.213.165, 00:00:34
90.90.2.44 [20/0] via 114.133.213.165, 00:00:34
90.90.2.45 [20/0] via 114.133.213.165, 00:00:34
90.90.2.46 [20/0] via 114.133.213.165, 00:00:34
90.90.2.47 [20/0] via 114.133.213.165, 00:00:34
90.90.2.48 [20/0] via 114.133.213.165, 00:00:34
90.90.2.49 [20/0] via 114.133.213.165, 00:00:34
90.90.2.50 [20/0] via 114.133.213.165, 00:00:34
90.90.2.51 [20/0] via 114.133.213.165, 00:00:34
90.90.2.52 [20/0] via 114.133.213.165, 00:00:34
90.90.2.53 [20/0] via 114.133.213.165, 00:00:34
90.90.2.54 [20/0] via 114.133.213.165, 00:00:34
90.90.2.55 [20/0] via 114.133.213.165, 00:00:34
90.90.2.56 [20/0] via 114.133.213.165, 00:00:34
90.90.2.57 [20/0] via 114.133.213.165, 00:00:34
90.90.2.58 [20/0] via 114.133.213.165, 00:00:34
90.90.2.59 [20/0] via 114.133.213.165, 00:00:34
90.90.2.60 [20/0] via 114.133.213.165, 00:00:35
90.90.2.61 [20/0] via 114.133.213.165, 00:00:35
90.90.2.62 [20/0] via 114.133.213.165, 00:00:35
90.90.2.63 [20/0] via 114.133.213.165, 00:00:35

B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B

90.90.2.64 [20/0] via 114.133.213.165, 00:00:35


90.90.2.65 [20/0] via 114.133.213.165, 00:00:35
90.90.2.66 [20/0] via 114.133.213.165, 00:00:35
90.90.2.67 [20/0] via 114.133.213.165, 00:00:35
90.90.2.68 [20/0] via 114.133.213.165, 00:00:35
90.90.2.69 [20/0] via 114.133.213.165, 00:00:35
90.90.2.70 [20/0] via 114.133.213.165, 00:00:35
90.90.2.71 [20/0] via 114.133.213.165, 00:00:35
90.90.2.72 [20/0] via 114.133.213.165, 00:00:35
90.90.2.73 [20/0] via 114.133.213.165, 00:00:35
90.90.2.74 [20/0] via 114.133.213.165, 00:00:35
90.90.2.75 [20/0] via 114.133.213.165, 00:00:35
90.90.2.77 [20/0] via 114.133.213.165, 00:00:35
90.90.2.78 [20/0] via 114.133.213.165, 00:00:35
90.90.2.79 [20/0] via 114.133.213.165, 00:00:35
90.90.2.80 [20/0] via 114.133.213.165, 00:00:35
90.90.2.81 [20/0] via 114.133.213.165, 00:00:35
90.90.2.82 [20/0] via 114.133.213.165, 00:00:35
90.90.2.83 [20/0] via 114.133.213.165, 00:00:35
90.90.2.86 [20/0] via 114.133.213.165, 00:00:35
99.0.0.0/32 is subnetted, 1 subnets
99.99.2.9 [20/0] via 114.133.213.165, 00:00:35
114.0.0.0/8 is variably subnetted, 53 subnets, 5 masks
114.133.21.68/30 [20/0] via 114.133.213.165, 00:00:35
114.133.33.164/30 [20/0] via 114.133.213.165, 00:00:35
114.133.35.56/30 [20/0] via 114.133.213.165, 00:00:35
114.133.41.0/27 [20/0] via 114.133.213.165, 00:00:35
114.133.44.56/30 [20/0] via 114.133.213.165, 00:00:35
114.133.44.68/30 [20/0] via 114.133.213.165, 00:00:35
114.133.66.0/24 [20/0] via 114.133.213.165, 00:00:35
114.133.67.0/24 [20/0] via 114.133.213.165, 00:00:35
114.133.87.84/30 [20/0] via 114.133.213.165, 00:00:35
114.133.91.76/30 [20/0] via 114.133.213.165, 00:00:35
114.133.102.112/30 [20/0] via 114.133.213.165, 00:00:35
114.133.118.32/28 [20/0] via 114.133.213.165, 00:00:35
114.133.118.48/28 [20/0] via 114.133.213.165, 00:00:35
114.133.126.8/32 [20/0] via 114.133.213.165, 00:00:35
114.133.126.13/32 [20/0] via 114.133.213.165, 00:00:35
114.133.126.31/32 [20/0] via 114.133.213.165, 00:00:35
114.133.126.36/32 [20/0] via 114.133.213.165, 00:00:35
114.133.126.69/32 [20/0] via 114.133.213.165, 00:00:35
114.133.126.130/32 [20/0] via 114.133.213.165, 00:00:35
114.133.126.252/32 [20/0] via 114.133.213.165, 00:00:35
114.133.138.21/32 [20/0] via 114.133.213.165, 00:00:35
114.133.145.167/32 [20/0] via 114.133.213.165, 00:00:35
114.133.153.68/32 [20/0] via 114.133.213.165, 00:00:35
114.133.153.95/32 [20/0] via 114.133.213.165, 00:00:35
114.133.154.102/32 [20/0] via 114.133.213.165, 00:00:35
114.133.155.176/32 [20/0] via 114.133.213.165, 00:00:35
114.133.155.177/32 [20/0] via 114.133.213.165, 00:00:35
114.133.156.11/32 [20/0] via 114.133.213.165, 00:00:35
114.133.156.12/32 [20/0] via 114.133.213.165, 00:00:35
114.133.156.13/32 [20/0] via 114.133.213.165, 00:00:35
114.133.156.14/32 [20/0] via 114.133.213.165, 00:00:35
114.133.156.15/32 [20/0] via 114.133.213.165, 00:00:35
114.133.156.16/32 [20/0] via 114.133.213.165, 00:00:35
114.133.156.17/32 [20/0] via 114.133.213.165, 00:00:36
114.133.156.18/32 [20/0] via 114.133.213.165, 00:00:36
114.133.156.19/32 [20/0] via 114.133.213.165, 00:00:36
114.133.156.20/32 [20/0] via 114.133.213.165, 00:00:36

B
B
B
B
B
B
B
B
B
B
B
B
C
L
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B

114.133.156.22/32 [20/0] via 114.133.213.165, 00:00:36


114.133.156.23/32 [20/0] via 114.133.213.165, 00:00:36
114.133.156.24/32 [20/0] via 114.133.213.165, 00:00:36
114.133.157.221/32 [20/0] via 114.133.213.165, 00:00:36
114.133.168.192/30 [20/0] via 114.133.213.165, 00:00:36
114.133.169.188/30 [20/0] via 114.133.213.165, 00:00:36
114.133.169.236/30 [20/0] via 114.133.213.165, 00:00:36
114.133.192.30/32 [20/0] via 114.133.213.165, 00:00:36
114.133.192.161/32 [20/0] via 114.133.213.165, 00:00:36
114.133.192.201/32 [20/0] via 114.133.213.165, 00:00:36
114.133.193.135/32 [20/0] via 114.133.213.165, 00:00:36
114.133.203.6/32 [20/0] via 114.133.213.165, 00:00:36
114.133.213.164/30 is directly connected, GigabitEthernet0/1
114.133.213.166/32 is directly connected, GigabitEthernet0/1
114.133.225.44/30 [20/0] via 114.133.213.165, 00:00:37
114.133.241.248/30 [20/0] via 114.133.213.165, 00:00:37
124.0.0.0/32 is subnetted, 85 subnets
124.197.244.66 [20/0] via 114.133.213.165, 00:00:37
124.197.244.67 [20/0] via 114.133.213.165, 00:00:37
124.197.244.68 [20/0] via 114.133.213.165, 00:00:37
124.197.244.69 [20/0] via 114.133.213.165, 00:00:37
124.197.244.70 [20/0] via 114.133.213.165, 00:00:37
124.197.244.71 [20/0] via 114.133.213.165, 00:00:37
124.197.244.72 [20/0] via 114.133.213.165, 00:00:37
124.197.244.73 [20/0] via 114.133.213.165, 00:00:37
124.197.244.74 [20/0] via 114.133.213.165, 00:00:37
124.197.244.75 [20/0] via 114.133.213.165, 00:00:37
124.197.244.76 [20/0] via 114.133.213.165, 00:00:37
124.197.244.77 [20/0] via 114.133.213.165, 00:00:37
124.197.244.78 [20/0] via 114.133.213.165, 00:00:37
124.197.244.79 [20/0] via 114.133.213.165, 00:00:37
124.197.244.80 [20/0] via 114.133.213.165, 00:00:37
124.197.244.81 [20/0] via 114.133.213.165, 00:00:37
124.197.244.82 [20/0] via 114.133.213.165, 00:00:37
124.197.244.83 [20/0] via 114.133.213.165, 00:00:37
124.197.244.84 [20/0] via 114.133.213.165, 00:00:37
124.197.244.85 [20/0] via 114.133.213.165, 00:00:37
124.197.244.86 [20/0] via 114.133.213.165, 00:00:37
124.197.244.87 [20/0] via 114.133.213.165, 00:00:37
124.197.244.88 [20/0] via 114.133.213.165, 00:00:37
124.197.244.89 [20/0] via 114.133.213.165, 00:00:37
124.197.244.90 [20/0] via 114.133.213.165, 00:00:37
124.197.244.91 [20/0] via 114.133.213.165, 00:00:37
124.197.244.92 [20/0] via 114.133.213.165, 00:00:37
124.197.244.93 [20/0] via 114.133.213.165, 00:00:37
124.197.244.94 [20/0] via 114.133.213.165, 00:00:37
124.197.244.96 [20/0] via 114.133.213.165, 00:00:37
124.197.244.97 [20/0] via 114.133.213.165, 00:00:37
124.197.244.98 [20/0] via 114.133.213.165, 00:00:37
124.197.244.100 [20/0] via 114.133.213.165, 00:00:37
124.197.244.101 [20/0] via 114.133.213.165, 00:00:37
124.197.244.102 [20/0] via 114.133.213.165, 00:00:37
124.197.244.103 [20/0] via 114.133.213.165, 00:00:37
124.197.244.104 [20/0] via 114.133.213.165, 00:00:37
124.197.244.106 [20/0] via 114.133.213.165, 00:00:37
124.197.244.107 [20/0] via 114.133.213.165, 00:00:37
124.197.244.108 [20/0] via 114.133.213.165, 00:00:37
124.197.244.109 [20/0] via 114.133.213.165, 00:00:37
124.197.244.110 [20/0] via 114.133.213.165, 00:00:37
124.197.244.111 [20/0] via 114.133.213.165, 00:00:37

B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B

124.197.244.113 [20/0] via 114.133.213.165, 00:00:37


124.197.244.114 [20/0] via 114.133.213.165, 00:00:37
124.197.244.115 [20/0] via 114.133.213.165, 00:00:37
124.197.244.116 [20/0] via 114.133.213.165, 00:00:37
124.197.244.117 [20/0] via 114.133.213.165, 00:00:38
124.197.244.118 [20/0] via 114.133.213.165, 00:00:38
124.197.244.119 [20/0] via 114.133.213.165, 00:00:38
124.197.244.120 [20/0] via 114.133.213.165, 00:00:38
124.197.244.121 [20/0] via 114.133.213.165, 00:00:38
124.197.244.122 [20/0] via 114.133.213.165, 00:00:38
124.197.244.123 [20/0] via 114.133.213.165, 00:00:38
124.197.244.124 [20/0] via 114.133.213.165, 00:00:38
124.197.244.125 [20/0] via 114.133.213.165, 00:00:38
124.197.244.126 [20/0] via 114.133.213.165, 00:00:38
124.197.244.127 [20/0] via 114.133.213.165, 00:00:38
124.197.244.128 [20/0] via 114.133.213.165, 00:00:38
124.197.244.129 [20/0] via 114.133.213.165, 00:00:38
124.197.244.130 [20/0] via 114.133.213.165, 00:00:38
124.197.244.131 [20/0] via 114.133.213.165, 00:00:38
124.197.244.132 [20/0] via 114.133.213.165, 00:00:38
124.197.244.133 [20/0] via 114.133.213.165, 00:00:38
124.197.244.134 [20/0] via 114.133.213.165, 00:00:38
124.197.244.135 [20/0] via 114.133.213.165, 00:00:38
124.197.244.136 [20/0] via 114.133.213.165, 00:00:38
124.197.244.137 [20/0] via 114.133.213.165, 00:00:38
124.197.244.138 [20/0] via 114.133.213.165, 00:00:38
124.197.244.139 [20/0] via 114.133.213.165, 00:00:38
124.197.244.141 [20/0] via 114.133.213.165, 00:00:38
124.197.244.142 [20/0] via 114.133.213.165, 00:00:38
124.197.244.143 [20/0] via 114.133.213.165, 00:00:38
124.197.244.144 [20/0] via 114.133.213.165, 00:00:38
124.197.244.146 [20/0] via 114.133.213.165, 00:00:38
124.197.244.147 [20/0] via 114.133.213.165, 00:00:38
124.197.244.148 [20/0] via 114.133.213.165, 00:00:38
124.197.244.149 [20/0] via 114.133.213.165, 00:00:38
124.197.244.160 [20/0] via 114.133.213.165, 00:00:38
124.197.244.161 [20/0] via 114.133.213.165, 00:00:38
124.197.244.163 [20/0] via 114.133.213.165, 00:00:38
124.197.244.164 [20/0] via 114.133.213.165, 00:00:38
124.197.244.166 [20/0] via 114.133.213.165, 00:00:38
124.197.244.183 [20/0] via 114.133.213.165, 00:00:38
124.197.244.184 [20/0] via 114.133.213.165, 00:00:38
172.16.0.0/24 is subnetted, 6 subnets
172.16.1.0 [20/0] via 114.133.213.165, 00:00:38
172.16.2.0 [20/0] via 114.133.213.165, 00:00:38
172.16.5.0 [20/0] via 114.133.213.165, 00:00:38
172.16.6.0 [20/0] via 114.133.213.165, 00:00:38
172.16.7.0 [20/0] via 114.133.213.165, 00:00:38
172.16.8.0 [20/0] via 114.133.213.165, 00:00:38
172.17.0.0/16 is variably subnetted, 30 subnets, 3 masks
172.17.1.0/24 [20/0] via 114.133.213.165, 00:00:38
172.17.2.0/24 [20/0] via 114.133.213.165, 00:00:38
172.17.3.0/24 [20/0] via 114.133.213.165, 00:00:38
172.17.5.0/24 [20/0] via 114.133.213.165, 00:00:38
172.17.6.0/24 [20/0] via 114.133.213.165, 00:00:38
172.17.7.0/24 [20/0] via 114.133.213.165, 00:00:38
172.17.9.0/24 [20/0] via 114.133.213.165, 00:00:38
172.17.10.0/24 [20/0] via 114.133.213.165, 00:00:38
172.17.11.0/24 [20/0] via 114.133.213.165, 00:00:38
172.17.12.0/24 [20/0] via 114.133.213.165, 00:00:38

B
B
B
B
B
B
B
B
B
B
B
B
B
C
L
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B

172.17.13.0/24 [20/0] via 114.133.213.165, 00:00:38


172.17.14.0/24 [20/0] via 114.133.213.165, 00:00:38
172.17.15.0/24 [20/0] via 114.133.213.165, 00:00:38
172.17.16.0/24 [20/0] via 114.133.213.165, 00:00:38
172.17.17.0/24 [20/0] via 114.133.213.165, 00:00:38
172.17.18.0/24 [20/0] via 114.133.213.165, 00:00:39
172.17.19.0/24 [20/0] via 114.133.213.165, 00:00:39
172.17.20.0/24 [20/0] via 114.133.213.165, 00:00:39
172.17.22.240/28 [20/0] via 114.133.213.165, 00:00:39
172.17.23.0/24 [20/0] via 114.133.213.165, 00:00:39
172.17.24.0/24 [20/0] via 114.133.213.165, 00:00:39
172.17.26.0/24 [20/0] via 114.133.213.165, 00:00:39
172.17.27.0/24 [20/0] via 114.133.213.165, 00:00:39
172.17.28.0/24 is directly connected, FastEthernet0/0/0
172.17.28.254/32 is directly connected, FastEthernet0/0/0
172.17.30.0/24 [20/0] via 114.133.213.165, 00:00:39
172.17.200.0/24 [20/0] via 114.133.213.165, 00:00:39
172.17.201.0/24 [20/0] via 114.133.213.165, 00:00:39
172.17.202.0/24 [20/0] via 114.133.213.165, 00:00:39
172.17.203.0/24 [20/0] via 114.133.213.165, 00:00:39
172.18.0.0/24 is subnetted, 2 subnets
172.18.1.0 [20/0] via 114.133.213.165, 00:00:39
172.18.2.0 [20/0] via 114.133.213.165, 00:00:39
172.19.0.0/24 is subnetted, 1 subnets
172.19.1.0 [20/0] via 114.133.213.165, 00:00:39
172.20.0.0/24 is subnetted, 13 subnets
172.20.1.0 [20/0] via 114.133.213.165, 00:00:39
172.20.2.0 [20/0] via 114.133.213.165, 00:00:39
172.20.3.0 [20/0] via 114.133.213.165, 00:00:39
172.20.4.0 [20/0] via 114.133.213.165, 00:00:39
172.20.5.0 [20/0] via 114.133.213.165, 00:00:39
172.20.6.0 [20/0] via 114.133.213.165, 00:00:39
172.20.7.0 [20/0] via 114.133.213.165, 00:00:39
172.20.8.0 [20/0] via 114.133.213.165, 00:00:39
172.20.9.0 [20/0] via 114.133.213.165, 00:00:39
172.20.10.0 [20/0] via 114.133.213.165, 00:00:39
172.20.11.0 [20/0] via 114.133.213.165, 00:00:39
172.20.12.0 [20/0] via 114.133.213.165, 00:00:39
172.20.13.0 [20/0] via 114.133.213.165, 00:00:39
172.21.0.0/24 is subnetted, 4 subnets
172.21.1.0 [20/0] via 114.133.213.165, 00:00:39
172.21.2.0 [20/0] via 114.133.213.165, 00:00:39
172.21.3.0 [20/0] via 114.133.213.165, 00:00:39
172.21.4.0 [20/0] via 114.133.213.165, 00:00:39
172.22.0.0/24 is subnetted, 2 subnets
172.22.1.0 [20/0] via 114.133.213.165, 00:00:39
172.22.2.0 [20/0] via 114.133.213.165, 00:00:39
172.23.0.0/24 is subnetted, 3 subnets
172.23.1.0 [20/0] via 114.133.213.165, 00:00:39
172.23.2.0 [20/0] via 114.133.213.165, 00:00:39
172.23.3.0 [20/0] via 114.133.213.165, 00:00:39
172.25.0.0/24 is subnetted, 7 subnets
172.25.1.0 [20/0] via 114.133.213.165, 00:00:39
172.25.2.0 [20/0] via 114.133.213.165, 00:00:39
172.25.3.0 [20/0] via 114.133.213.165, 00:00:39
172.25.4.0 [20/0] via 114.133.213.165, 00:00:39
172.25.5.0 [20/0] via 114.133.213.165, 00:00:39
172.25.6.0 [20/0] via 114.133.213.165, 00:00:39
172.25.7.0 [20/0] via 114.133.213.165, 00:00:39
172.26.0.0/24 is subnetted, 7 subnets

B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
B
S
S
S
B
B

172.26.1.0 [20/0] via 114.133.213.165, 00:00:39


172.26.2.0 [20/0] via 114.133.213.165, 00:00:40
172.26.3.0 [20/0] via 114.133.213.165, 00:00:40
172.26.4.0 [20/0] via 114.133.213.165, 00:00:40
172.26.5.0 [20/0] via 114.133.213.165, 00:00:40
172.26.6.0 [20/0] via 114.133.213.165, 00:00:40
172.26.7.0 [20/0] via 114.133.213.165, 00:00:40
172.27.0.0/24 is subnetted, 5 subnets
172.27.1.0 [20/0] via 114.133.213.165, 00:00:40
172.27.2.0 [20/0] via 114.133.213.165, 00:00:40
172.27.3.0 [20/0] via 114.133.213.165, 00:00:40
172.27.4.0 [20/0] via 114.133.213.165, 00:00:40
172.27.5.0 [20/0] via 114.133.213.165, 00:00:40
172.28.0.0/24 is subnetted, 4 subnets
172.28.1.0 [20/0] via 114.133.213.165, 00:00:40
172.28.2.0 [20/0] via 114.133.213.165, 00:00:40
172.28.3.0 [20/0] via 114.133.213.165, 00:00:40
172.28.4.0 [20/0] via 114.133.213.165, 00:00:40
172.29.0.0/24 is subnetted, 6 subnets
172.29.1.0 [20/0] via 114.133.213.165, 00:00:40
172.29.2.0 [20/0] via 114.133.213.165, 00:00:40
172.29.3.0 [20/0] via 114.133.213.165, 00:00:40
172.29.4.0 [20/0] via 114.133.213.165, 00:00:40
172.29.5.0 [20/0] via 114.133.213.165, 00:00:40
172.29.6.0 [20/0] via 114.133.213.165, 00:00:40
172.31.0.0/24 is subnetted, 1 subnets
172.31.10.0 [20/0] via 114.133.213.165, 00:00:40
172.64.0.0/24 is subnetted, 1 subnets
172.64.1.0 [20/0] via 114.133.213.165, 00:00:40
190.0.0.0/16 [20/0] via 114.133.213.165, 00:00:40
192.11.22.0/24 [20/0] via 114.133.213.165, 00:00:40
192.168.112.0/24 [20/0] via 114.133.213.165, 00:00:40
192.168.252.0/24 [20/0] via 114.133.213.165, 00:00:40
192.168.253.0/24 [20/0] via 114.133.213.165, 00:00:40
192.168.254.0/24 [20/0] via 114.133.213.165, 00:00:40
202.171.195.0/32 is subnetted, 2 subnets
202.171.195.64 [20/0] via 114.133.213.165, 00:00:40
202.171.195.74 [20/0] via 114.133.213.165, 00:00:40
202.171.196.0/32 is subnetted, 2 subnets
202.171.196.231 [20/0] via 114.133.213.165, 00:00:40
202.171.196.234 [20/0] via 114.133.213.165, 00:00:40
202.171.198.0/24 is variably subnetted, 2 subnets, 2 masks
202.171.198.0/28 [20/0] via 114.133.213.165, 00:00:40
202.171.198.64/27 [20/0] via 114.133.213.165, 00:00:40
202.171.202.0/30 is subnetted, 1 subnets
202.171.202.236 [20/0] via 114.133.213.165, 00:00:40
202.171.203.0/30 is subnetted, 1 subnets
202.171.203.192 [20/0] via 114.133.213.165, 00:00:40
202.178.0.0/24 is variably subnetted, 3 subnets, 2 masks
202.178.0.64/27 [1/0] via 114.133.225.45
[1/0] via 114.133.213.165
202.178.0.85/32 [1/0] via 114.133.225.45
[1/0] via 114.133.213.165
202.178.0.96/27 [1/0] via 114.133.225.45
[1/0] via 114.133.213.165
202.178.148.0/30 is subnetted, 1 subnets
202.178.148.88 [20/0] via 114.133.213.165, 00:00:40
202.178.188.0/30 is subnetted, 1 subnets
202.178.188.84 [20/0] via 114.133.213.165, 00:00:40
203.106.235.0/32 is subnetted, 4 subnets

B
203.106.235.132 [20/0] via 114.133.213.165, 00:00:40
B
203.106.235.134 [20/0] via 114.133.213.165, 00:00:40
B
203.106.235.142 [20/0] via 114.133.213.165, 00:00:40
B
203.106.235.147 [20/0] via 114.133.213.165, 00:00:40
PEROD-IP3-CE01-MSE02.CBJ#sh ip bgp suum
BGP router identifier 172.17.28.254, local AS number 64700
BGP table version is 6576, main routing table version 6576
561 network entries using 83028 bytes of memory
1121 path entries using 71744 bytes of memory
19/10 BGP path/bestpath attribute entries using 2584 bytes of memory
5 BGP AS-PATH entries using 136 bytes of memory
2 BGP extended community entries using 48 bytes of memory
0 BGP route-map cache entries using 0 bytes of memory
0 BGP filter-list cache entries using 0 bytes of memory
BGP using 157540 total bytes of memory
560 received paths for inbound soft reconfiguration
BGP activity 2312/1751 prefixes, 10385/9264 paths, scan interval 60 secs
Neighbor
V
AS MsgRcvd MsgSent TblVer InQ OutQ Up/Down State
/PfxRcd
114.133.213.165 4
23736 31544 33665
6576
0
0 1w3d
560
114.133.225.45 4
23736
0
0
1
0
0 00:00:45 Idle
PEROD-IP3-CE01-MSE02.CBJ#sh arp
Protocol Address
Age (min) Hardware Addr Type Interface
Internet 114.133.213.165
7 001f.1273.5633 ARPA GigabitEthernet0/1
Internet 114.133.213.166
- f8c2.88a5.5681 ARPA GigabitEthernet0/1
Internet 172.17.28.101
0 549f.350e.6db0 ARPA FastEthernet0/0/0
Internet 172.17.28.107
87 0800.37d7.499d ARPA FastEthernet0/0/0
Internet 172.17.28.171
1 0014.9706.8f6d ARPA FastEthernet0/0/0
Internet 172.17.28.181
1 00c0.b79b.ab42 ARPA FastEthernet0/0/0
Internet 172.17.28.248
0 000e.b63e.0ce8 ARPA FastEthernet0/0/0
Internet 172.17.28.249
0 000e.b695.ef82 ARPA FastEthernet0/0/0
Internet 172.17.28.253
31 a055.4f81.2e40 ARPA FastEthernet0/0/0
Internet 172.17.28.254
- c471.fe1b.9eb0 ARPA FastEthernet0/0/0
PEROD-IP3-CE01-MSE02.CBJ#sh ip
pi int brie
Interface
IP-Address
OK? Method Status
Prot
ocol
Embedded-Service-Engine0/0 unassigned
YES NVRAM administratively down down
GigabitEthernet0/0

114.133.225.46 YES NVRAM administratively down down

GigabitEthernet0/1

114.133.213.166 YES NVRAM up

up

FastEthernet0/0/0

172.17.28.254

YES manual up

up

FastEthernet0/0/1

unassigned

YES NVRAM administratively down down

ATM0/1/0

unassigned

YES NVRAM administratively down down

Ethernet0/1/0

unassigned

YES NVRAM administratively down down

PEROD-IP3-CE01-MSE02.CBJ#ping 10.3.111.12 so fa0/0/0


Type escape sequence to abort.
Sending 5, 100-byte ICMP Echos to 10.3.111.12, timeout is 2 seconds:
Packet sent with a source address of 172.17.28.254
.....
Success rate is 0 percent (0/5)
PEROD-IP3-CE01-MSE02.CBJ#sh ip ro 10.3.111.12
Routing entry for 10.3.111.0/27

Known via "bgp 64700", distance 20, metric 0


Tag 23736, type external
Last update from 114.133.213.165 00:01:14 ago
Routing Descriptor Blocks:
* 114.133.213.165, from 114.133.213.165, 00:01:14 ago
Route metric is 0, traffic share count is 1
AS Hops 2
Route tag 23736
MPLS label: none
PEROD-IP3-CE01-MSE02.CBJ#sh ip inttbrie
tbruie
Interface
IP-Address
OK? Method Status
Prot
ocol
Embedded-Service-Engine0/0 unassigned
YES NVRAM administratively down down
GigabitEthernet0/0

114.133.225.46 YES NVRAM administratively down down

GigabitEthernet0/1

114.133.213.166 YES NVRAM up

up

FastEthernet0/0/0

172.17.28.254

YES manual up

up

FastEthernet0/0/1

unassigned

YES NVRAM administratively down down

ATM0/1/0

unassigned

YES NVRAM administratively down down

Ethernet0/1/0

unassigned

YES NVRAM administratively down down

PEROD-IP3-CE01-MSE02.CBJ#sh ip ro 172.17.28.254
Routing entry for 172.17.28.254/32
Known via "connected", distance 0, metric 0 (connected)
Routing Descriptor Blocks:
* directly connected, via FastEthernet0/0/0
Route metric is 0, traffic share count is 1
PEROD-IP3-CE01-MSE02.CBJ#sh run | sec bgp
router bgp 64700
bgp log-neighbor-changes
network 172.17.28.0
network 172.17.28.0 mask 255.255.255.0
neighbor 114.133.213.165 remote-as 23736
neighbor 114.133.213.165 soft-reconfiguration inbound
neighbor 114.133.213.165 route-map PEROD_SECONDARY in
neighbor 114.133.225.45 remote-as 23736
neighbor 114.133.225.45 soft-reconfiguration inbound
neighbor 114.133.225.45 route-map PEROD_PRIMARY in
permit tcp any any eq bgp
permit tcp any eq bgp any
PEROD-IP3-CE01-MSE02.CBJ#conf t
Enter configuration commands, one per line. End with CNTL/Z.
PEROD-IP3-CE01-MSE02(config)#int
router bgp 64700
PEROD-IP3-CE01-MSE02(config-router)#no network 172.17.28.0
PEROD-IP3-CE01-MSE02(config-router)#end
PEROD-IP3-CE01-MSE02.CBJ#do sh run
^
% Invalid input detected at '^' marker.
PEROD-IP3-CE01-MSE02.CBJ#sh run | sec bgp
router bgp 64700
bgp log-neighbor-changes
network 172.17.28.0 mask 255.255.255.0
neighbor 114.133.213.165 remote-as 23736
neighbor 114.133.213.165 soft-reconfiguration inbound

neighbor 114.133.213.165 route-map PEROD_SECONDARY in


neighbor 114.133.225.45 remote-as 23736
neighbor 114.133.225.45 soft-reconfiguration inbound
neighbor 114.133.225.45 route-map PEROD_PRIMARY in
permit tcp any any eq bgp
permit tcp any eq bgp any
PEROD-IP3-CE01-MSE02.CBJ#sh ip ro 172.17.28.0
Routing entry for 172.17.28.0/24
Known via "connected", distance 0, metric 0 (connected, via interface)
Advertised by bgp 64700
Routing Descriptor Blocks:
* directly connected, via FastEthernet0/0/0
Route metric is 0, traffic share count is 1
PEROD-IP3-CE01-MSE02.CBJ#ping 10.3.111.12 so fa0/0/0 re 100
Type escape sequence to abort.
Sending 100, 100-byte ICMP Echos to 10.3.111.12, timeout is 2 seconds:
Packet sent with a source address of 172.17.28.254
!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Success rate is 100 percent (100/100), round-trip min/avg/max = 8/9/12 ms
PEROD-IP3-CE01-MSE02.CBJ#trace 10.3.111.12 so fa0/0/0
Type escape sequence to abort.
Tracing the route to 10.3.111.12
VRF info: (vrf in name/id, vrf out name/id)
1 114.133.213.165 [AS 23736] 4 msec 4 msec 0 msec
2 58.139.119.17 [AS 23736] 4 msec 4 msec 4 msec
3 58.139.119.18 [AS 23736] 12 msec 8 msec 8 msec
4 10.3.111.12 [AS 23736] 8 msec 8 msec *

PEROD-IP3-CE01-MSE02.CBJ#sh