Vous êtes sur la page 1sur 4

Prtica de Excel

Aluno: ____________________________________________________ Data:_________________


Turma: ________________________
1) Na Planilha 1:

LOJAS AMERICANAS
Produto
Batedeira
Capa p/ sof
Cortina
Liqidificador
Armrio
Lavadora
Centrfuga

Quantidade
Valor Unitrio
55
58
28
42
70
98
19
79
44
158
16
998
28
399
Total de todos os produtos
Mdia do valor total
Maior Valor Total
Menor Valor Total

Valor total

Selecione toda a planilha e coloque a Autoformatao COLORIDO 2


Ttulo: Fonte Century Gothic e Tamanho 22. Restante da Planilha: Tamanho 12.
Classifique a Planilha em Ordem Crescente. Renomeie a PLAN 1 para Lojas Americanas
Crie um grfico das seguintes colunas: Produto e Valor total
Grfico de Cilindro, Seqncia em Linhas, Ttulo do grfico: LOJAS AMERICANAS, Grfico
em uma nova Planilha.
2) Na Planilha 2:

CONTROLE DE ESTOQUE
Produto
Camiseta
Short
Camisa
Saia
Cala
Blazer
Jaqueta
Meia
Leno

Entrada
500
150
400
150
120
100
120
581
254

Sada
400
140
350
100
100
40
30
157
35

Estoque

Selecione toda a planilha e coloque a Autoformatao LISTA 1


Ttulo: Fonte Tahoma, tamanho 24. Restante da planilha: tamanho 14.
Classifique a Planilha em Ordem Decrescente. Renomeie a PLAN 2 para Controle de Estoque
Crie um grfico das seguintes colunas: Produto e Estoque, Grfico de Pizza, Seqncia em
Colunas, Ttulo do grfico: CONTROLE DE ESTOQUE, Na Guia Rtulo de Dados pea para
mostrar Valor. Grfico em uma nova Planilha.
Criar um comentrio na coluna Estoque, explicando o que refere o Estoque.

Reviso de Excel
Aluno: ____________________________________________________ Data:_________________
Marque somente a opo correta.
1) Tenho uma lista de valores a serem somados, porm s podero ser somados os valores acima de R$
10.000,00 como montarei a frmula?
(

) =Somase (B1:B5;>10.000,00)

) H mais de uma opo correta.

) =Somase (B1:B5;<10.000,00)

) =Soma (B1:B5;>10.000,00)

) =SE (B1:B5>10.000,00;Soma(B1:B5)

) Todas as alternativa esto erradas

2) Tenho os seguintes valores: R$50,00, R$100,00 e R$32,00, e quero som-los para poder obter o total.
Sabendo-se que esses valores esto respectivamente em B1, B2 e B3, qual ser a frmula de soma?
(

) =SomaB1+B2+B3

) =Soma(B1:B3)

) =B1+B2+B3

) =B1+B2+B3

) H mais de uma alternativa correta

) Todas as alternativas esto erradas

3) Tenho dois valores: R$25,00 e R$10,00 e quero subtra-los. Sabendo-se que esses valores esto
respectivamente em B1 e B2 como poderei montar a frmula?
(

) =MENOS(B1:B2)

) B1-B2

) =B1-B2

) Todas as alternativas esto erradas

) Todas alternativas esto corretas

) H mais de uma alternativa correta

4) Sabendo-se que 10% de R$250,00 R$ 25,00, como poderei montar a frmula para obter este resultado,
sabendo que na clula B2 contm R$250,00?
(

) (B2*10%)

) =(B2+10%)

) =(B2*10%)

) Todas as alternativas esto corretas

) H mais de uma alternativa correta

5) Sabendo-se que R$280,00 mais 10% R$308,00 como poderei montar a frmula para obter este resultado,
sabendo que na clula B2 contm R$280,00?
(

) =(B2*10%)+B2

) =B2*10%+B2

) =B2+(B2*10%)

) Todas as alternativas esto erradas

) Todas alternativas esto corretas

) H mais de uma alternativa correta

6) Em certo colgio dita a seguinte regra: Se Mdia Final >=60 ento o aluno estar aprovado caso
contrrio estar reprovado. Sabendo-se que a mdia de um determinado aluno est localizada na clula B2,
qual das opes abaixo contm a frmula correta?
(

) =SE(B2>=60 Aprovado Reprovado )

) =SE(B2>=60 :Aprovado : Reprovado )

) =SE(B2>=60 Reprovado*Aprovado )

) Nenhuma est correta

7) Como podemos elaborar um Grfico em uma Planilha Separada?


A) Menu Inserir / Grfico
B) Selecionar a Planilha / Menu Inserir / Grfico clicar avanar at concluir
C) Selecionar os dados da Planilha / Menu Inserir / Grfico clicar avanar marcar como Nova Planilha,
concluir.
(

) Todas alternativas esto corretas

) Todas as alternativas esto incorretas

) Apenas a alternativa B

) Apenas a alternativa C

) H mais de uma alternativa correta

8) Responda VERDADEIRO ou FALSO. Para as opes falsas justifique-as.


(

) Para obtermos o maior valor podemos utilizar as funes MXIMO e MNIMO.

) Para obtermos a MDIA aritmtica de um conjunto de valores usamos a Funo SE.

) Para somarmos um conjunto de valores usamos a Funo SOMA.

) A Funo DIAS 360 serve para contar os dias do ano.

) A Funo HOJE serve para exibir a data atual.

9) Considere as afirmaes abaixo:


A) A Autoformatao um recurso que aplica um formato pr-definido a uma tabela;
B) Barras, Colunas e Linhas so exemplos de formatos de Grficos;
C) SOMA, MDIA e SE, so funes do Excel;
D) As funes MNIMO e MENOR retornam o mesmo valor;
(

) Todas as alternativas esto corretas.

) As alternativas B e D esto incorretas.

) Todas as alternativas esto incorretas.

) Somente a alternativa D est incorreta.

10) Descreva o nome das seguintes ferramentas:

_______________________________________________________________________________________
_______________________________________________________________________________________

Prova Terica de Excel


Aluno: ____________________________________________________ Data:_________________
Turma: ________________________

1) Para que serve o Excel?


____________________________________________________________________________________
____________________________________________________________________________________
_____
2) Como podemos elaborar um Grfico em uma Planilha Separada?
A) Menu Inserir / Grfico
B) Selecionar a Planilha / Menu Inserir / Grfico clicar avanar at concluir
C) Selecionar os dados da Planilha / Menu Inserir / Grfico clicar avanar marcar como Nova
Planilha, concluir.
(

) Todas alternativas esto corretas

) Todas as alternativas esto incorretas

) Apenas a alternativa B

) Apenas a alternativa C

) H mais de uma alternativa correta

3) Descreva o nome das seguintes ferramentas:

_______________________________________________________________________________________
_______________________________________________________________________________________
4) Em certo colgio dita a seguinte regra: Se Mdia Final >=60 ento o aluno estar aprovado caso
contrrio estar reprovado. Sabendo-se que a mdia de um determinado aluno est localizada na clula B2,
qual das opes abaixo contm a frmula correta?
(

) =SE(B2>=60 Aprovado Reprovado )

) =SE(B2>=60 :Aprovado : Reprovado )

) =SE(B2>=60 Reprovado*Aprovado )

) Nenhuma est correta

5) Como fazemos para aplicar Auto-formatao na Tabela?


_______________________________________________________________________________________
_______________________________________________________________________________________