Vous êtes sur la page 1sur 22

Questes Excel

Prof. Mrcio Hunecke

Informtica

Professor: Mrcio Hunecke

www.acasadoconcurseiro.com.br

Questes

Microsoft Excel

1. Prova: FCC - 2013 - DPE-SP - Mdio

Para obter a 2a tabela a partir da 1a tabela


a) necessrio criar a 2 tabela e transferir os dados desejados da 1 tabela, um a um, para a
2 tabela utilizando operaes de Recortar e Colar do Excel.
b) necessrio colocar a 1 tabela em ordem alfabtica a partir da coluna Filhos, criar a
2tabela e transferir todos os dados cujo campo Filhos menores tenha valor maior que 0
para a 2 tabela utilizando operaes de Copiar e Colar do Excel.
c) basta selecionar a coluna Pacto antenupcial e a coluna Filhos menores e habilitar a filtragem
das clulas selecionadas de maneira que os dados desejados possam ser obtidos atravs
das operaes de Filtro do Excel.
d) necessrio colocar a 1 tabela em ordem alfabtica a partir da coluna Pacto antenupcial,
criar a 2 tabela e transferir todos os dados com valor maior que 0 no campo Filhos menores
para a 2 tabela utilizando operaes de Recortar e Colar do Excel.
e) somente pode ser feito selecionando as colunas Filhos, Filhos menores e Pacto antenupcial
e criando uma frmula que utilize operadores lgicos que seja capaz de localizar os dados
desejados na 1 tabela. Isso feito, a 2 tabela criada automaticamente.

www.acasadoconcurseiro.com.br

2. Prova: FCC - 2013 - Sergipe Gs S.A. - Mdio


A planilha a seguir, construda utilizando-se o Microsoft Excel 2010 (em portugus), mostra a
simulao do valor economizado por uma pessoa durante certo nmero de meses. Na linha
2, a pessoa economiza R$ 200,00 a cada ms por um prazo de 24 meses. Na linha 3, a pessoa
economiza R$ 300,00 a cada 2 meses, por um prazo de 12 meses. Na linha 4, a pessoa economiza
R$ 500,00 a cada 3 meses, por um prazo de 6 meses.

Na clula D2 deve-se digitar uma frmula baseando-se nos conceitos de utilizao da regra de
trs para calcular o valor total economizado pelo tempo em meses presente na clula C2. A
frmula que deve ser digitada na clula D2 de forma que possa ser copiada, posteriormente,
para as clulas D3 e D4 gerando automaticamente os resultados nessas clulas,
a)
b)
c)
d)
e)

=A2*B2/C2
=B2*C2/A2
=200*24/1
=A2*C2/B2
=A2*C2/RAIZ(B2)

3. Prova: FCC - 2009 - INFRAERO - Mdio


Considere os dados abaixo. A Diretoria de um certo rgo pblico determinou a execuo das
seguintes tarefas:

A frmula em C1, da tarefa V,


a)
b)
c)
d)
e)

=HORA(A)-HORA(B).
=HORA(B-A).
=B1-A1.
=A1-B1.
=HORA(B)-HORA(A).

www.acasadoconcurseiro.com.br

INSS Informtica Prof. Mrcio Hunecke

4. Prova: FCC - 2012 - TRT - 11 Regio (AM) - Mdio


Disciplina: Noes de Informtica | Assuntos: Microsoft Excel;
Dado o intervalo de planilha Excel 2010 abaixo:

Considerando que todos os valores foram digitados com trs casas decimais, as colunas A, B, C
e D tm, respectivamente, os formatos nas categorias
a)
b)
c)
d)
e)

Nmero, Cientfico, Moeda e Especial.


Nmero, Geral, Moeda e Contbil.
Geral, Nmero, Moeda e Contbil.
Geral, Cientfico, Contbil e Especial.
Nmero, Geral, Contbil e Moeda.

5. Prova: FDRH 2013 BAGERGS - Mdio


Uma planilha eletrnica uma ferramenta de anlise numrica que possui clulas interseo
entre linhas e colunas e endereos nicos que armazenam dados.
Considerando quatro clulas (B2, B3, B4 E C4), assinale a alternativa que apresenta a digitao
de uma forma correta para somar, na clula C4, os contedos das clulas B2, B3 e B4, no
Microsoft Excel (verso em Portugus).
a)
b)
c)
d)
e)

B2+B3+B4
=SOMA(B2:B4)
=SOMA(B2-B4)
SOMA=B2;B3;B4
=(B2:B4)SOMA

6. Prova: FDRH 2013 BAGERGS - Mdio


Uma das caractersticas importantes de planilhas eletrnicas como o Microsoft Excel o uso de
frmulas e funes.
Marque a alternativa que apresenta o clculo correto feito pela funo MDIA(A1:A3;B1).
a)
b)
c)
d)
e)

mdia de valores das clulas A1, A3 e B1.


mdia de valores das clulas A1 dividido por A3 + B1.
mdia de valores das clulas A1 e A3 menos B1.
mdia de valores das clulas A1 e A3 dividido por B1.
mdia de valores das clulas A1, A2, A3 e B1.

www.acasadoconcurseiro.com.br

7. Prova: FDRH 2013 EGR - Mdio


No Excel, qual a funo da opo Quebrar Texto Automaticamente?
a)
b)
c)
d)
e)

Estabelecer que o texto possa ser hifenizado.


Permitir que o texto quebre de linha na Caixa de nome.
Permitir que o texto aparea em clulas consecutivas, verticalmente.
Permitir que o texto aparea em clulas consecutivas, horizontalmente.
Tornar todo o contedo visvel em uma clula, exibindo-o em vrias linhas.

8. Prova: FDRH 2013 EGR - Mdio


Os nmeros que so digitados no Excel podem ser formatados no estilo de porcentagem (%).
Quais as teclas usadas como atalho para aplicar o estilo de porcentagem a uma clula?
a)
b)
c)
d)
e)

Ctrl+%
Ctrl+Alt+%
Ctrl+Shift+%
Alt+Shift+%
Ctrl+Shift+Alt+%

9. Prova: FDRH 2013 EGR - Mdio


No Excel, para que utilizada a funo DIA.DA.SEMANA?
a)
b)
c)
d)
e)

Para retornar o dia da semana no ano.


Para retornar o dia da semana por extenso.
Para retornar o nmero da semana no ano.
Para converter um dia de semana em um nmero de srie do Excel.
Para retornar um nmero entre 1 e 7 identificando o dia da semana.

10. Prova: FDRH 2013 EGR - Mdio


Considere a seguinte planilha do Microsoft Excel.

www.acasadoconcurseiro.com.br

INSS Informtica Prof. Mrcio Hunecke

Qual das alternativas abaixo apresenta a frmula que permite saber a quantidade de vezes em
que a palavra Vermelho aparece na coluna D, cujo cabealho Categoria?
a)
b)
c)
d)
e)

=CONT.SE(D3:D10;a)
=CONTSE(D4:D16;a)
=CONT.SE(D4:D16;a)
=CONTSE(a;D3:D10)
=CONT.SE(a;D4:D16)

11. Prova: FDRH 2013 EGR - Mdio


O grfico apresentado abaixo foi criado utilizando-se o Excel.

Qual o tipo de grfico escolhido para se obter o modelo acima?

a)
b)
c)
d)
e)

Radar preenchido.
Radar com marcadores.
Superfcie 3D delineada.
rea 3D.
Superfcie com rea 3D.

12. Prova: CESPE 2011 AL ES Mdio


Supondo que, em uma planilha no Excel 2007 verso em portugus, os itens da coluna A, da
linha 1 at a linha 10, devam ser somados automaticamente e o resultado colocado na linha
11 da mesma coluna, assinale a opo que equivale ao contedo da linha 11 para se realizar a
funo desejada.
a)
b)
c)
d)
e)

=SOMA(A1:A10)
*SOMA=A1:A10
!SOMA={A1:A10}
+SOMA=[A1:A10]
SOMA={A1;A10}

www.acasadoconcurseiro.com.br

13. Prova: FCC 2012 AL SP Mdio


A planilha abaixo foi construda utilizando-se o Microsoft Excel 2007 em portugus.
A

Cargo

Salrio

Gerente

R$ 10.000,00

Vendedor

R$ 2.300,00

Gerente

R$ 8.700,00

5
6

Parcial

Para que na clula B6 sejam somados apenas os salrios dos gerentes, deve-se utilizar a frmula
a)
b)
c)
d)
e)

=SOMASE(A2:A4;Gerente;B2:B4)
=SOMA(A2:A4;Gerente;B2:B4)
=SE(A2:A4=Gerente;SOMA(B2:B4))
=SOMA(Gerente; B2:B4)
=SOMAPARCIAL(B2:B4;Gerente;A2:A4)

14. Prova: FCC 2013 PGE BA Superior


A seguinte funo foi inserida em uma clula de uma planilha do Microsoft Excel:
=MXIMO(10;20;30). O resultado obtido nessa clula ser
a)
b)
c)
d)
e)

3
30
60
30;20;10
10; 20; 30

15. Prova: FCC 2013 PGE BA Superior


O seguinte trecho de uma planilha foi elaborado no Microsoft Excel.

Considere que na clula B5 seja inserida a expresso =CONT.NUM(A1:A5). O resultado obtido


na clula B5 ser
a)
b)
c)
d)
e)
10

4.
18.
5.
10.
2.

www.acasadoconcurseiro.com.br

INSS Informtica Prof. Mrcio Hunecke

16. Prova: CESPE 2013 SEGER - ES Superior

Considerando a figura acima, que apresenta uma planilha em processo de edio no Excel,
assinale a opo correta.
a) Para calcular Mximo, o procedimento correto clicar a clula B7 e a ferramenta
b) Selecionando-se as clulas de B2 a B5 e pressionando-se, em seguida, o boto
acrescentados, direita das quantidades, uma vrgula e o algarismo zero.
c) Ao se clicar a ferramenta
alfabtica.

.
, sero

, os dados sero organizados automaticamente em ordem

d) Para centralizar os textos das clulas A1 e B1, suficiente selecion-los e clicar o cone
e) Aps duplo clique no cone
planilha.

, ser apresentada uma janela que permite salvar a

17. Prova: Consulplan 2013 BANETES Mdio


Na ferramenta Microsoft Office Excel 2003 (configurao padro), ao clicar com o boto
esquerdo do mouse no quadrado do cruzamento do cabealho de colunas com o de linhas
localizado na parte superior esquerda, toda a planilha ser
a)
b)
c)
d)
e)

excluda.
ocultada.
duplicada.
selecionada.
redimensionada.

www.acasadoconcurseiro.com.br

11

18. Prova: Consulplan 2013 BANETES Mdio


Na ferramenta Microsoft Office Excel 2003 (configurao padro), quando o tamanho da
informao em uma coluna no estiver sendo suficiente para exibir toda a informao, podero
ser realizados alguns ajustes. So procedimentos que podem ser realizados para aumentar o
tamanho de uma coluna no Excel, EXCETO:
a)
b)
c)
d)
e)

Utilizao do autoajuste.
Definio da largura exata.
Definio da largura padro.
Definio da largura mediana.
Com o cursor sob a diviso de duas colunas, clicar com o boto esquerdo do mouse e
arrastar para a direita, soltando-o quando atingir o tamanho desejado.

19. Prova: Consulplan 2013 BANETES Mdio


Considere a planilha produzida com a ferramenta Microsoft Office Excel 2003 (configurao
padro).

A partir desta tabela, deseja-se que os dados sejam ordenados em ordem alfabtica de nome
e em ordem decrescente de valor da duplicata. Para que este procedimento seja realizado
necessrio selecionar toda planilha e na barra de menu clicar em
a) Ferramentas / Classificar e, na caixa que abre, selecionar Nome na caixa de seleo
classificar por de forma crescente e selecionar Duplicata na caixa de seleo Em
seguida por de forma crescente.
b) Dados / Classificar e, na caixa que abre, selecionar Nome na caixa de seleo classificar
por de forma crescente e selecionar Duplicata na caixa de seleo Em seguida por de
forma crescente.
c) Dados / Classificar Dados e, na caixa que abre, selecionar Nome na caixa de seleo
classificar por de forma decrescente e selecionar Duplicata na caixa de seleo Em
seguida por de forma crescente.
d) Ferramentas / Classificar e, na caixa que abre, selecionar Nome na caixa de seleo
classificar por de forma decrescente e selecionar Duplicata na caixa de seleo Em
seguida por de forma crescente.
e) Dados / Classificar e, na caixa que abre, selecionar Nome na caixa de seleo classificar
por de forma crescente e selecionar Duplicata na caixa de seleo Em seguida por de
forma decrescente.

12

www.acasadoconcurseiro.com.br

INSS Informtica Prof. Mrcio Hunecke

20. Prova: Cesgranrio 2013 CHESF Superior


Na verso 2010 da sute Microsoft Office, o aplicativo Excel
a) demora mais para ser iniciado do que em verses anteriores, como a 2007.
b) permite a incorporao de pequenos grficos individuais em clulas de uma planilha por
meio do recurso Minigrficos.
c) permite a exibio do histrico de e-mails atravs do Excel Social Connector.
d) implementa um bloco de anotaes digital para compartilhar textos, imagens e arquivos de
udio e vdeo da planilha.
e) tem como padro a opo para aplicao das barras de ferramentas clssicas da verso
2003.
21. Prova: Cespe 2013 MTE Superior

Com relao ao Excel 2010 e a figura acima, que mostra uma janela desse software com dados
de uma planilha em processo de edio, julgue o prximo item. Para se calcular as somas do
salrio e da gratificao de Joao, de Jose e de Maria, inserindo os resultados, respectivamente,
nas clulas D2, D3 e D4, e suficiente realizar a seguinte sequncia de aes: clicar a clula
D2, digitar =B2+C2 e, em seguida, teclar Enter; posicionar o ponteiro do mouse sobre o canto
inferior direito da clula D2; pressionar e manter pressionado o boto esquerdo do mouse;
arrastar o mouse at que seu ponteiro esteja posicionado no canto inferior direito da clula D4;
finalmente, soltar o boto esquerdo do mouse.
( ) Certo

( ) Errado

22. Com relao ao Excel 2010 e a figura acima, que mostra uma janela desse software com dados
de uma planilha em processo de edio, julgue o prximo item. Para se selecionar o conjunto
formado pelas clulas A2, A3 e A4, e suficiente realizar a seguinte sequncia de aes: clicar a
clula A2, manter pressionada a tecla Shift e clicar a clula A4.
( ) Certo

( ) Errado

www.acasadoconcurseiro.com.br

13

23. Prova: FCC 2013 Sergipe Gs Superior


Pedro fez algumas aplicaes de valores nas instituies bancrias A, B e C, que calculam
os rendimentos utilizando o regime de juros compostos, como mostra a planilha a seguir,
construda utilizando-se o Microsoft Excel 2010 (em portugus). O montante, resultante da
aplicao do capital a uma determinada taxa de juros por um determinado tempo, mostrado
na coluna E. Na clula E2, foi digitada uma frmula para calcular o montante utilizando o regime
de juros compostos. A frmula presente nesta clula
a)
b)
c)
d)
e)

=B2*POT((1+C2),D2)
=B2*POW((1+C2);D2)
=B2*POTNCIA((1+C2);D2)
=B2*POW((1+C2),D2)
=B2*RAIZ((1+C2);D2)

24. Prova: Cespe 2013 UNIPAMPA Superior

A partir das figuras acima, que ilustram, respectivamente, uma janela do Excel 2010 e uma
janela do PowerPoint 2010, julgue os itens que se seguem.
Utilizando-se o Excel, para calcular o preo total das cadeiras e inserir o resultado na celular D3,
e suficiente realizar a seguinte sequncia de operaes: clicar a celular D3, digitar B3xC3 e, em
seguida, pressionar a tecla Enter.
( ) Certo

( ) Errado

25. A partir das figuras acima, que ilustram, respectivamente, uma janela do Excel 2010 e uma
janela do PowerPoint 2010, julgue os itens que se seguem.
Utilizando-se o Excel, a seguinte sequncia de aes ser suficiente para selecionar o grupo de
clulas formado pelas clulas B1, C1e D1: clicar a clula B1; pressionar e manter pressionada a
tecla Shift; clicar a clulas D1.
( ) Certo

14

( ) Errado

www.acasadoconcurseiro.com.br

INSS Informtica Prof. Mrcio Hunecke

26. Prova: FAURGS 2012 IFRS Mdio


Considere a planilha MS-Excel abaixo.

A clula D3 foi obtida com a frmula =C$3/$C21 e depois formatada para formato de percentual
com 2 casas decimais. Qual frmula resultar em D4 e qual ser o correspondente valor
calculado, se for copiada a clula D3 para D4?
a)
b)
c)
d)
e)

=C$3/$C21 e valor =1,25%


=C$4/$C21 e valor= 1,25%
=C$3/$D21 e valor= #DIV/0!
=C$4/$C22 e o valor=1,25%
=C$3/$C22 e valor= #DIV/0!

www.acasadoconcurseiro.com.br

15

27. Prova: FAURGS 2012 IFRS Mdio


Considere a planilha MS-Excel abaixo.

Assinale a alternativa que contm os recursos de formatao usados na planilha.


a) O Alinhamento de texto Vertical da coluna A Inferior, e a coluna B tem marcado no
Controle de texto Quebrar texto automaticamente.
b) O Alinhamento de texto Vertical da coluna A Esquerda, e a coluna B tem marcado no
Controle de texto Quebrar texto automaticamente.
c) O Alinhamento de texto Horizontal da coluna A Esquerda, e a coluna B tem marcado no
Controle de texto Reduzir para caber.
d) O Alinhamento de texto Horizontal da coluna A Inferior, e a coluna B tem marcado no
Controle de texto Reduzir para caber.
e) Com a clulas A1 e B1 marcadas, foi escolhido Alinhamento de texto Horizontal da coluna
A em Centralizar seleo, e a coluna B tem marcado, no Controle de texto Reduzir para
caber.
28. Prova: Faurgs - 2012 HCPA Mdio
Observe a planilha Microsoft Excel 2010 abaixo.

16

www.acasadoconcurseiro.com.br

INSS Informtica Prof. Mrcio Hunecke

Qual o recurso que foi utilizado nessa planilha para que o valor da tabela fique sempre
destacado como na figura acima?
a)
b)
c)
d)
e)

Formatao Condicional.
Estilo de Clulas.
Filtros.
Validao de Dados.
Classificar.

29. Prova: Faurgs - 2012 HCPA Mdio

Assinale a alternativa que apresenta o contedo da clula B11 para clculo do nmero de leitos
disponveis.
a)
b)
c)
d)
e)

=SOMASE(A4:A8;Disponvel; B4:B8)
=SOMASE(C4:C8; Disponvel)
=SOMASENAO(B4:B8Permanece ;C4:C8)
=SOMASE(B4:B8; Disponvel; C4:C8)
=SOMASE(C4:C8; Disponvel; B4:B8)

30. Prova: Faurgs - 2010 HCPA Mdio


Considere a planilha eletrnica MS-Excel abaixo.

Indique a alternativa que preenche corretamente e respectivamente as lacunas abaixo.

www.acasadoconcurseiro.com.br

17

Deseja-se classificar os dados da planilha, por ordem crescente de Par DG-Externo (coluna B),
mantendo-se os dados dos pares associados (na mesma linha) s respectivas salas. Para tanto,
deve-se selecionar as clulas _______ e selecionar ________ no menu Dados --> Classificar.
a)
b)
c)
d)
e)

A2 at A7 a coluna B
A2 at B7 a coluna B
A2 at C7 a coluna B
B2at B7 a coluna B
B2 at B7 as colunas B, A e C (nesta ordem)

31. Prova: Faurgs - 2012 HCPA Superior


O Excel permite a realizao de frmulas e clculos. Para indicarmos que determinada clula ir
servir para realizar um clculo, devemos sempre comear a introduzir o sinal. Assinale o sinal
que dever ser utilizado.
a)
b)
c)
d)
e)

=
*
/

32. Prova: Faurgs - 2012 HCPA Superior


Assinale a funo do Excel que mede a disperso do valores individuais em torno da mdia.
Para seu clculo, deve-se obter a mdia da distribuio e, a seguir, determinar os desvios para
mais e para menos a partir da mesma.
a)
b)
c)
d)
e)

Desvio mdio
Mediana
Desvio Padro
Arredondamento
Correlao

33. Prova: Fundatec - 2013 CREA/PR Mdio


Em uma planilha do Excel 2010, uma funo pode ser inserida sem que o usurio precise utilizar
o mouse. Para tanto, preciso que o contedo inserido na clula que receber a funo inicie
com um smbolo matemtico. Assinale a alternativa que apresenta o smbolo correto.
a)
b)
c)
d)
e)

=
>
+

34. Prova: Fundatec - 2013 CREA/PR Mdio


No Excel 2010, possvel redimensionar a largura de um conjunto de colunas de uma planilha
simultaneamente, de forma que, ao final da operao, todas tenham a mesma largura. Qual
das seguintes alternativas descreve como realizar esse procedimento corretamente?
a) Selecionar as colunas a serem alteradas e redimensionar uma das colunas selecionadas.

18

www.acasadoconcurseiro.com.br

INSS Informtica Prof. Mrcio Hunecke

b)
c)
d)
e)

Selecionar as colunas a serem alteradas e modificar o tamanho da fonte.


Selecionar as colunas a serem alteradas e clicar em Aumentar Recuo.
Selecionar as colunas a serem alteradas e aumentar ou diminuir o nvel de Zoom.
Selecionar as colunas a serem alteradas e, na guia Exibio, clicar em Organizar Tudo.

35. Prova: Fundatec - 2013 CREA/PR Superior


Para responder a questo observe a Figura 01, relativa ao editor de planilha eletrnica Microsoft
Excel 2010 (Portugus). Considere que apenas uma frmula foi digitada em I5 e arrastada at
I11 e outra frmula foi digitada em J5 e arrastada at J11.

Assumindo que h uma frmula em I8 que calcula a mdia da aluna Maria Nunes (linha 8), qual
das frmulas apresentadas abaixo est de acordo com os valores mostrados?
a)
b)
c)
d)
e)

=(D8+E8+(0,4*F8+0,4*G8+0,2*H8))/3
=(D8+E8+(0,4*F8+0,4*G8+0,2*H8))/6
=(D8+E8+(0,3*F8+0,3*G8+0,3*H8))/3
=(D8+E8+(0,3*F8+0,3*G8+0,3*H8))/6
=(D8+E8+(0,35*F8+0,35*G8+0,35*H8))/3

36. Assumindo que h uma frmula em J10 que mostra uma mensagem de acordo com dados
encontrados na linha 10, qual das frmulas apresentadas abaixo est de acordo com os valores
mostrados?
a) =SE(C10/C10>0,25;REPROVADO POR FALTA; SE(I10<3;REPROVADO; SE(I10<7;RECUPE
RAO;APROVADO)))
b) =SE(C10/C8>0,25;REPROVADO POR FALTA; SE(I10<3;REPROVADO; SE(I10<7;RECUPER
AO;APROVADO)))
c) =SE(C10/C$2>0,25;REPROVADO POR FALTA; SE(I10<3;REPROVADO; SE(I10<7;RECUPE
RAO;APROVADO)))
d) =SE(C10/C$2=0;REPROVADO POR FALTA; SE(I10<3;REPROVADO; SE(I10<7;RECUPERA
O;APROVADO)))
e) =SE(C10/C$2<0,25;REPROVADO POR FALTA; SE(I10<3;REPROVADO; SE(I10<7;RECUPE
RAO;APROVADO)))
37. Supondo a situao mostrada na figura 01, se o usurio clicar no boto

, o que ocorrer?

a) A cor da fonte da clula G2 ser trocada para preto.

www.acasadoconcurseiro.com.br

19

b)
c)
d)
e)

A cor da fonte de toda planilha ser trocada para preto.


A cor da fonte de todas clulas compreendidas entre B4 a J11 ser trocada para preto.
O plano de fundo da clula G2 ser preenchido com a cor preta.
O plano de fundo de toda planilha ser preenchido com a cor preta.

38. Prova: Cesgranrio - 2013 Liquigs Superior


Para responder a questo, tenha por base a sute Microsoft Office 2007, verso para o Brasil.
Considere, a seguir, a Figura de uma planilha do Microsoft Excel.

De acordo com o grfico apresentado nessa Figura, os valores referentes srie 2 so,
respectivamente, os seguintes:
a)
b)
c)
d)
e)

13, 15, 18 e 14
14, 9, 30 e 44
15, 22, 15 e 48
18, 6, 35 e 40
38, 22, 6 e 9

39. Prova: Cesgranrio - 2013 Liquigs Mdio


Para responder a questo, tenha por base a sute Microsoft Office 2003, verso para o Brasil.
A Figura abaixo a imagem de uma planilha do Microsoft Office Excel, digitada em sua
configurao padro de instalao.

20

www.acasadoconcurseiro.com.br

INSS Informtica Prof. Mrcio Hunecke

Inserindo-se na clula A4 a funo =INT(ABS(SOMA(A1:A3)/(B1-B2-B3))), ser apresentado


nessa clula o seguinte resultado:
a)
b)
c)
d)
e)

0
1
2
3
4

40. Prova: Cesgranrio - 2009 IBGE Mdio


A figura abaixo ilustra uma janela do Excel 2007 em sua configurao-padro, com uma planilha
sendo editada. As clulas B3 a B7 no possuem frmulas.

Com base na figura acima, conclui-se que


a) um valor de erro do tipo #NOME? aparecer se digitarmos a frmula = soma(B3:B7) na
clula B8.
b) a clula A10 possui uma frmula que faz referncia a uma clula que no existe na planilha.
c) suficiente, para calcular a mdia das vendas dos produtos, selecionar as clulas B3 a B7 e
clicar em

d) ao se clicar o boto
ser aberta uma janela que permitir visualizar a impresso da
planilha.
e) o valor apresentado pela clula B10 passar a ser 11, se o valor da clula B6 mudar para
165.

www.acasadoconcurseiro.com.br

21

Gabarito:1. C2. D3. C4. E5. B6. E7. E8. C9. E10. C11. B12. A13. A14. B

15. A16. B17. D18. D19. E20. B21. Errado22. Certo23. C24. Errado25. Certo
26. E27. A28. A29. E30. C31. C32. C33. A34. A35. A36. C37. D38. C39. D
40. E

22

www.acasadoconcurseiro.com.br