Vous êtes sur la page 1sur 6

1.

Si hacemos clic sobre el botn


accederemos
directamente
al
cuadro
a)

de

de la Banda de opciones
dilogoInsertar
funcin...
Verdadero.

b) Falso.

2. Para introducir
dilogo Insertar
a)

una

funcin,

puede

tener

siempre

hay

que

utilizar

el

cuadro de
funcin.
Verdadero.

funciones

a)

anidadas.
Verdadero.

b)

Falso.

b) Falso.

3. Una

funcin

4. Una

funcin
a)

siempre

su

vez

empieza

otras

por

el

signo

"=".
Verdadero.

b) Falso.

5. Si existe una funcin para realizar una operacin, siempre la utilizaremos.


a)
Verdadero.

b) Falso.

6. De

a)

las

siguientes

frmulas,

cul

NO

b)

es

correcta?.
=SUMA(A1:F5)

=B23/SUMA(A1:B5)

c) =MAXIMO(A1:D5)

d) =PROMEDIO(A1:B5;D1:E5)

7. Si

a)

hacemos
Aparecer

b)

Aparecer

c)

Cualquiera

clic
el

sobre
cuadro
de

directamente

de

el
botn
dilogo Insertar

la

funcin

las

dos

SUMA

en

primeras

funcin.

la

celda.

opciones.

d) Ninguna de las opciones anteriores

8. Si

a)

queremos
La

b)

La

c)

Cualquiera

sumar
funcin

el
correcta

funcin

de

correcta

las

dos

rango
ser

ser

primeras

A1:B3:.
=SUMA(A1:B3)

=+(A1:B3)

opciones.

d) Ninguna de las opciones anteriores.

9. Si

queremos
La
funcin

a)

b)

La

restar
correcta

funcin

B1

de
A1:.
=RESTA(A1:B1).

ser

correcta

ser

=-(A1:B1).

c) Ninguna de las opciones anteriores.

10. En
enlace

el

cuadro

de

dilogo Insertar

Funcin ,

para

qu

sirve

el

?
a) Para mostrar el asistente que te ayuda a insertar la funcin que has seleccionado.

b) Para mostrar ayuda sobre qu operacin realiza la funcin seleccionada y cul es

su

sintaxis.
c) Te pone en contacto (a travs de Internet) con el servicio tcnico de Microsoft

para ofrecerte de forma ms detallada y precisa informacin sobre la funcin seleccionada.

11. La

a)

Funcin AHORA() ,
La
fecha

actual

b)

La

actual

c)

hora

Ambas

d) Ninguna de las opciones anteriores.

nos

son

del

devuelve...
sistema.

del

sistema.

correctas.

12. La

Funcin DIAS360() ,
nos
devuelve...
a) El nmero de das que llevamos hasta la fecha actual, desde el inicio de ao.

b)

Calcula

el

c)

nmero

de

das

Ambas

entre

dos

son

fechas.

correctas.

d) Ninguna de las opciones anteriores.

13. La

a)

La

b)

La

Funcin HOY() ,
fecha

actual

hora

c)

nos

actual

Ambas

del

devuelve...
sistema.

del

sistema.

son

correctas.

d) Ninguna de las respuestas anteriores.

14. La

a)

b)

c)

Funcin NOMPROPIO() ,
Nuestro

Convierte

la

primera

letra

en

Ambas

d) Ninguna de las respuestas anteriores.

nos

mayscula

son

el

devuelve...
nombre.

resto

en

minscula.

correctas.

15. El

operador
a)

de

SUMA

precede

al

operador

de

MULTIPLICAR.
Verdadero.

b) Falso.

16. Cuntos
a)

tipos

de

referencias

existen.
1.

b)

2.

c)

3.

d) 4.

17. La

a)

b)

referencia

por
La

La

defecto

que
utiliza
referencia

Excel

referencia

es...
absoluta.

relativa.

c) No existen referencia por defecto, se debe indicar.

18. Cules de estas funciones forman parte de


a) PAGO , PAGOINT , PAGOPRIN , EXP y VA.

las

b) PAGO , PAGOINT , PAGOPRIN , DB , ABS y COS.

funciones

financieras.

c) PAGO , PAGOINT , PAGOPRIN , DB, TIR y VA.

d) PAGO , PAGOINT , PAGOPRIN , DB, PI y VAR.