Vous êtes sur la page 1sur 113

UNIVERSIDADINTERAMERICANAPARAELDESARROLLO

CUADERNILLO DE
PRCTICAS
TCNICAS DE PLANEACIN Y CONTROL
Asignatura Terico-Prctica

TCNICAS DE PLANEACIN Y CONTROL

Introduccin
El presente cuadernillo de prcticas proporciona un apoyo al docente para impartir
la asignatura terica-prctica de Tcnicas de Planeacin y Control.
El modelo acadmico del Sistema UNID contempla cuatro diferentes tipos de
materias:

TIPO DE MATERIA

DESCRIPCIN

LUGAR EN QUE SE
IMPARTE

Terica en aula

Terica

con

digital
Terica-prctica

Prctica

El estudiante asimila los contenidos


conceptuales
apoyo

El estudiante refuerza los contenidos


conceptuales a travs de
herramientas tecnolgicas utilizando
la plataforma de aprendizaje UNID
El estudiante adquiere conocimientos
en el aula y desarrolla sus
habilidades al utilizar algn software
comercial.
El
estudiante
aplica
sus
conocimientos y desarrolla sus
habilidades en el uso de algn
software comercial.

4 Hrs. con el docente en el aula

2 Hrs. en el aula y 2 Hrs.


con material de apoyo digital

2 Hrs. en el aula y 2 Hrs en el


CTC
4 Hrs. en el CTC

El propsito del material que se presenta en este documento ofrece al docente


elementos que le servirn para fortalecer su estrategia didctica y contribuir de
forma significativa en la orientacin de su clase, de esta manera aprovechar al
mximo las dos horas a la semana que tienen los estudiantes para trabajar dentro
del CTC.
Resulta importante sealar que este material complementa a la teora y a la
prctica misma del docente en el CTC. Por supuesto que el docente no slo tiene
la libertad para reforzar el trabajo con materiales y herramientas adicionales, sino
Cuadernillo de Prcticas

tambin se espera de l que ofrezca toda su experiencia a fin de sacar el mximo


provecho a estas prcticas. Es un material complementario que de ninguna
manera es exhaustivo ni limitativo.
Dado que estas dos horas en el CTC podrn ser atendidas por el docente titular
de la materia o por la persona que asigne la coordinacin acadmica de cada
sede, este material permitir asegurar que el tiempo que el estudiante pase en el
CTC y las actividades que en l realiza, sean acordes con el programa de estudios
y el propsito de la asignatura.
Estadstica Descriptiva
Universidad Interamericana

Cuadernillo de Prcticas

Organizacin del cuatrimestre


El cuatrimestre se conforma de 14 semanas, por lo que efectuaremos una
planeacin de las diferentes sesiones para la prctica correspondiente de la
asignatura de Tcnicas de Planeacin y control.

Planeacin de la prctica
1.

1. Agendar las prcticas.

Las once prcticas se agendan de tal forma que sean consideradas las semanas
restantes (5 y 10) para las evaluaciones parciales y la ltima para la evaluacin
final.
El siguiente formato se ofrece al docente como opcin para agendar las prcticas.

NM.

NOMBRE PRCTICA

FECHA

AULA

CTC

SEMANA
1
2
3
4
5

PRIMER PARCIAL

7
9
10
11
12
13
14

Cuadernillo de Prcticas

SEGUNDO PARCIAL

EVALUACIN FINAL

Programa de estudio
NOMBRE DE LA ASIGNATURA
TCNICAS DE PLANEACIN Y CONTROL

CICLO, REA O MDULO (2)

CLAVE DE LA ASIGNATURA (3)


AD07

OBJETIVO(S) GENERAL(ES) DE LA ASIGNATURA (4)

El alumno analizar los conceptos del comportamiento de los costos en la


organizacin.
El alumno elaborar un modelo de presupuesto maestro a travs de la aplicacin
de las herramientas de planeacin y control.
El alumno evaluar su desempeo en el anlisis y la elaboracin de presupuestos
maestros, para establecer un adecuado sistema basado en la informacin
financiera de la empresa.

TEMAS Y SUBTEMAS (5)


1. EL PAPEL DE LA INFORMACIN CONTABLE EN LA ADMINISTRACIN DE EMPRESAS
1.1. Los diferentes tipos de contabilidad: general, administrativa, fiscal y financiera.
1.2. Comparacin entre la contabilidad financiera y administrativo
1.3 El papel de la contabilidad administrativa en los procesos de planeacin, de control y en la
toma de decisiones
2. CONCEPTOS, CLASIFICACIN Y COMPORTAMIENTO DE LOS COSTOS
2.1. Naturaleza y conceptos fundamentales
2.2. Clasificacin de los costos
2.3 El comportamiento de los costos y el uso de los recurso
Cuadernillo de Prcticas

3. EL MODELO COSTO-VOLUMEN-UTILIDAD
3.1. El punto de equilibrio
3.2. Formas de presentar el punto de equilibrio: algebraica y grfica
3.3. La planeacin de utilidades y la relacin costo-volumen-utilidad
3.4. La grfica volumen-utilidad
3.5 El modelo costo-volumen-utilidad y el anlisis de sensibilidad (simulacin)
4. SISTEMAS DE COSTEO
4.1. Costeo directo
4.2. Costeo absorbente
4.3. Diferencias entre el costeo directo y el absorbente
4.4 Ventajas y desventajas de los sistemas de costeo
5. LA PLANEACIN Y EL PRESUPUESTO MAESTRO
5.1. Planeacin estratgica
5.2. Concepto e importancia de los presupuestos.
5.3. Ventajas y desventajas de los presupuestos
5.4. El papel de los presupuestos en la planeacin
5.5. El proceso del presupuesto
5.6. Principales indicadores de un presupuesto
5.7. Marco de referencia de un presupuesto
5.8. El presupuesto maestro
5.8.1.Presupuesto de operacin
5.8.2.Presupuesto financiero
5.9. El valor esperado y su papel para evaluar diferentes resultados de mtodos para
presupuestos
5.10 Presupuesto base cero
6. SISTEMAS DE CONTROL ADMINISTRATIVO
6.1. Naturaleza e importancia del control administrativo
6.2. Objetivos del control administrativo
6.3. Etapas para disear un control administrativo
6.4. Contabilidad por reas de responsabilidad
Cuadernillo de Prcticas

6.5. Partidas controlables y no controlables


6.6 Evaluacin de las diferentes reas de responsabilidad

Cuadernillo de Prcticas

Semana 1
Datos de identificacin
Nmero de la prctica:

Sede:
Materia:

TCNICAS DE PLANEACIN Y CONTROL

Fecha de la prctica:

Generalidades de la prctica
Competencias a desarrollar:
Tema

Elaborar reportes de costos e identificar sus


componentes y su funcin.
El papel de la informacin contable en la administracin de
empresas

Software a emplear:

Excel

El siguiente ejercicio representa un modelo de elaboracin de reportes o informes


de costos cuya funcin principal deriva en la toma efectiva de decisiones, en este
caso se utilizan datos de una fbrica de ropa. El producto de la prctica es un
informe de costos de enero 2011, se recomienda repetir el ejercicio con otros
datos para febrero y marzo, as se podr condensar la informacin en un informe
trimestral.

Cuadernillo de Prcticas

ACTIVIDADES EN EL CTC
Construir

tabla

INFORME DE COSTOS

INSTRUCCIONES EN EL EXCEL
1. Generar la tabla a partir de A1.

Escribir PRODUCTO <enter>.

DEL PRODUCTO PARA


ENERO en Excel cuya
primer

columna

titularemos PRODUCTO
y enseguida capturar los
productos
fabricaron

que
en

el

se
mes

indicado.

Capturar

segunda

columna

donde

introducimos

los

Materiales

Directos

empleados

en

fabricacin

de

2. Escribir el nombre y modelo del primer producto


pantaln-A112 < enter>.
3. Escribir el nombre y modelo del segundo producto
pantaln-A121 <enter>.
4. Escribir nombre y modelo del tercer producto
pantaln-B213 <enter>.
5. Escribir Total pantalones <enter>.
6. Escribir nombre y modelo del cuarto producto
falda-A110 <enter>.
7. Escribir nombre y modelo del quinto producto
falda- B233 <enter>.
8. Escribir Total faldas.

1. Posicionarse en segunda columna y primera fila


(B1) y escribir MATERIALES DIRECTOS.
2. Capturar las siguientes cantidades: $26,000
<enter>; $15,000 <enter>; $14,000 <enter>.
3. Calcular la suma de las cantidades anteriores
introduciendo la siguiente frmula en B5.

la
cada

producto.

=SUMA(B2:B4) <enter>.
4. Capturar las siguientes cantidades: $12,100
<enter>; $11,500 <enter>.
5. Calcular la suma de las cantidades anteriores
correspondientes al total faldas introduciendo la
siguiente frmula en la celda B8:

=SUMA(B6:B7) <enter>.
Capturar
Cuadernillo de Prcticas

la

tercera

1. Posicionarse en la tercera columna y primera fila


2

columna

donde

introducimos el costo de la
Mano de obra directa en la
fabricacin

de

cada

(C1) y escribir MANO DE OBRA DIRECTA.


2. Capturar las siguientes cantidades: $54,000
<enter>; $39,000 <enter>; $35,000 <enter>.
3. Calcular la suma de las cantidades anteriores
introduciendo la siguiente frmula en C5.

=SUMA(C2:C4) <enter>.

producto

4. Capturar las siguientes cantidades: $28,400


<enter>; $21,500 <enter>.
5. Calcular la suma de las cantidades anteriores
correspondientes al total faldas introduciendo la
siguiente frmula en la celda C8:

=SUMA(C6:C7) <enter>.
Capturar

la

columna
introducimos

cuarta
donde

los

costos

indirectos de fabricacin
de cada producto.

1. Posicionarse en la cuarta columna y primera fila


(D1) y escribir COSTOS INDIRECTOS DE
FABRICACIN.
2. Capturar las siguientes cantidades: $14,280
<enter>; $9,460 <enter>; $8,400 <enter>.
3. Calcular la suma de las cantidades anteriores
introduciendo la siguiente frmula en D5.

=SUMA(D2:D4) <enter>.
4. Capturar las siguientes cantidades: $10,200
<enter>; $11,500 <enter>.
5. Calcular la suma de las cantidades anteriores
correspondientes al total faldas introduciendo la
siguiente frmula en la celda D8:

=SUMA(D6:D7) <enter>.
Realizar clculos para
obtener el Costo Total del
Producto en la quinta
columna

Cuadernillo de Prcticas

1. Posicionarse en la quinta columna y primera fila


(E1) y escribir COSTO TOTAL DEL PRODUCTO.
2. Posicionarse en la quinta columna y segunda fila
(celda E2).
3. Calcular la suma de Materiales directos, Mano de
2

obra directa y Costos indirectos de fabricacin.


Introducir la siguiente frmula:

=SUMA(B2:D2)
1. Seleccionar la tabla completa.
2. En la barra de herramientas selecciona Inicio y
despus.
3. Dar formato como tabla.
4. Elige el diseo que ms te guste.
5. De la barra de herramientas selecciona Insertar ,
despus Encabezado y escribe INFORME DEL
COSTO DEL PRODUCTO PARA ENERO 2011

Aplicar diseo a tabla

Guardar

el

archivo

enviar al docente

Cuadernillo de Prcticas

1. Seleccionar de la barra de herramientas el cono


del disco y guardar el archivo.
2. Enviar al docente.

EJEM
MPLO DE LA
A TABLA

Cuad
dernillo de Prctiicas

EVALUACIN DE LA PRCTICA
Verificar que el alumno haya ingresado los datos correctamente.
Verificar que el alumno haya ingresado las frmulas correctamente.
El alumno deber guardar el archivo electrnico con la tabla elaborada en Excel.

Cuadernillo de Prcticas

Semana 2
Datos de identificacin
Nmero de la prctica:

Sede:
TCNICAS DE PLANEACIN Y CONTROL

Materia:
Fecha de la prctica:

Generalidades de la prctica
Competencias a desarrollar:

Clasificar costos, identificar los elementos que integran


un estado de resultados y calcular su utilidad.

Tema

Conceptos, clasificacin y comportamiento de costos

Software a emplear:

Excel

ACTIVIDADES EN EL INSTRUCCIONES EN EL EXCEL


CTC

Generar LISTA DE 1. Generar la tabla a partir de A1 y escribir COSTOS.


COSTOS
perteneciente a una
fbrica.

<enter>.
2. Enseguida en A2 introducir la siguiente lista hasta A19:
Manejo de materiales <enter>; prima por tiempo extra
<enter>; mano de obra indirecta <enter>; mano de obra
directa <enter>; materiales directos al 31 diciembre 2010
<enter>; productos terminados al 31 de diciembre 2011
<enter>;productos terminados al 31 de diciembre de 2010
<enter>; produccin en proceso al 31 de diciembre de 2010

Cuadernillo de Prcticas

<enter>; produccin en proceso al 31 de diciembre de 2011


<enter>;

depreciacin de equipos <enter>; renta de la

fbrica <enter>; seguro contra incendios equipo <enter>;


materiales directos comprados <enter>; materiales directos
al 31 de diciembre de 2011 <enter>; ventas <enter>;
comisiones sobre ventas <enter>; sueldo de ventas
<enter>;

sueldo

de

ventas

<enter>;

gastos

de

administracin <enter>
Introducir

en

segunda

columna

las

1. Posicionarse en la segunda columna primera fila (B1) y


escribir COSTOS. <enter>

cantidades

correspondientes
cada

la

concepto

a
de

2. En B2 capturar las siguientes cantidades hasta B19,


cada una seguida de <enter>:

costo generado en la
primera columna.

20,000
10,000
20,000
20,000
20,000
75,000
50,000

Cuadernillo de Prcticas

5,000
7,000
20,000
25,000
1,500
230,000
25,000
630,000
30,000
50,000
50,000

3. Seleccionar desde B2 hasta B19 elegir


de barra de herramientas Nmero y
despus moneda.

Preparar el ANEXO 1. Posicionarse en E1 y escribir ANEXO COSTOS DE


DE

COSTOS

DE PRODUCTOS FABRICADOS POR AO TERMINADO AL

PRODUCTOS
TERMINADOS

31 DIC 2011 <enter>.


AL

31 DICIEMBRE DE
2011
Cuadernillo de Prcticas

2. Posicionarse en la columna E2 para introducir la


siguiente lista hasta E19

cada concepto seguido de

<enter>.
2

inventarios31diciembre2010
comprasdematerialesdirectos
costodematerialesdirectosdisponiblesparasuuso
inventarios31diciembre2011
materialesdirectosutilizados
manodeobradirecta
costosindirectosdeproduccin:
manejodemateriales
primaportiempoextra
manodeobraindirecta
rentadelafbrica
depreciacinequipos
segurocontraincendiosdelequipo
costosdeproduccinincurridosdurante2011
msproduccinenproceso31diciembre2010
costodeproduccindisponible
menosproduccinenprocesoal31diciembre2011
costodelasmercancasproducidas(alestadoderesultados)

Capturar todos los


costos indirectos de
produccin

para

calcular el Costo de
produccin incurrido
durante 2011

1. Posicionarse en F9 (manejo de materiales) y capturar la


cantidad que le corresponde ( 20,000).

2. Capturar las siguientes cantidades a partir de F10 a F14


cada una seguida de <enter>.
20,000
10,000
20,000
25,000
20,000
1,500
3. Para calcular el total de costos de produccin
posicionarse en G14 e introducir la siguiente frmula:

Cuadernillo de Prcticas

=SUMA(F9:F14) <enter>.

4. Seleccionar F2:G2 hasta F19:G19 elegir de barra de


herramientas la opcin Nmero y luego moneda.

Capturar

las

cantidades
servirn

que
para

calcular el Costo de
las

mercancas

producidas .

1. Posicionarse en G2 para introducir las siguientes


cantidades, de G2 A G7, cada una seguida de <enter>.
20,000
230,000
250,000
25,000
275,000
150,000
2. Posicionarse en G15 para introducir la siguiente frmula:

=SUMA(G6:G14)

<enter>

3. Capturar la cantidad correspondiente a produccin en


proceso al 31 de diciembre de 2010, es decir, 5,000.
<enter>
4. Posicionarse en G17 para introducir la frmula:

=SUMA(G15:G16) <enter>.
5. Introducir la cantidad produccin en proceso al 31 de
diciembre de 2011 en G18, es decir, 7,000.
6. En G19 introducir la frmula: =G17-G18 correspondiente
al clculo del Costo de las mercancas producidas.

Preparar el ESTADO
Cuadernillo de Prcticas

1. Posicionarse en A21 y escribir ESTADO DE


RESULTADOS PARA EL AO TERMINADO 2011.
2

DE

RESULTADOS

POR

EL

AO

<enter>.
2. Posicionarse en A23 y escribir la siguiente lista, de A23
a A35, cada una seguida de <enter>.

TERMINADO EL 31
DE DICIEMBRE DE
2011.

Capturar

las

cantidades
necesarias para el
clculo de costo de
las

mercancas

disponibles para la

Ventas
MenosCostodelasmercancasvendida:
productosterminadosal31dediciembrede2010
Costo de las mercancas producidas (anexo de
costo)
costodelasmercancasdisponiblesparaventa
productosterminadosal31dediciembrede2011
Costodelasmercancasvendidas:
margenbruto
menosgastosdeventayadministracin:
comisionessobreventas
sueldodeventas
gastosdeadministracin
Utilidaddelaoperacin
1. Posicionarse en C25 e introducir la cantidad
correspondiente a productos terminados a 31 de
diciembre de 2010, es decir, 50 000.
2. Posicionarse en C26 y capturar el costo de las
mercancas producidas (del anexo), es decir, 519500.
3. En C27 Calcular el costo de las mercancas disponibles
para venta introduciendo la siguiente frmula:

=SUMA(C25:C26) <enter>.

venta y el costo de
las

mercancas

vendidas, as como
los gastos de ventas
y administracin.

4. En C28 capturar la cantidad correspondiente a productos


terminados al 31 de diciembre de 2011, es decir, 75,000.
5. Calcular el costo de las mercancas vendidas en D29
introduciendo la siguiente frmula:

=C27-C28

<enter>.

6. Posicionarse en C32 y capturar las siguientes cantidades


de C32 a C35, cada una seguida de <enter>:
30,000
Cuadernillo de Prcticas

50,000
50,000
7. Calcular los gastos de ventas y administracin:
posicionarse en D34 e introducir la frmula:

=SUMA(C32:C34) <enter>
1. Posicionarse en D23 y capturar la cantidad
correspondiente a ventas, es decir: 630,000.
2. Posicionarse en D30 para calcular el margen bruto
introduciendo la siguiente frmula:

Calcular el margen
bruto y la utilidad de
la operacin.

=D23-D29 <enter>.
3. Posicionarse en D35 para calcular
introduciendo la siguiente frmula:

la

utilidad

=D30-D34 <enter>.
4. Seleccionar de C23:D23 hasta C35:D35 y de la barra de
herramientas seleccionar la opcin Nmero y luego la
opcin contabilidad.

Guardar archivo

1. Dar clic al cono del disco en la barra de herramientas


para guardar el archivo y enviar al docente.

EJEMPLO DE LA TABLA

Cuadernillo de Prcticas

Cuad
dernillo de Prctiicas

Cuad
dernillo de Prctiicas

EVALUACIN DE LA PRCTICA
Verificar que:
Las cantidades hayan sido colocadas correctamente.
Que cada cantidad corresponda al rubro indicado.
Que las frmulas se hayan introducido de manera correcta.
Que el alumno sepa identificar de dnde procede cada cantidad.
Que el alumno interprete correctamente las tablas elaboradas.
El alumno guarda el archivo en Excel y lo enva al docente.

Cuadernillo de Prcticas

Semana 3
Datos de identificacin
Nmero de la prctica:

Sede:
TCNICAS DE PLANEACIN Y CONTROL

Materia:
Fecha de la prctica:

Generalidades de la prctica
Competencias a desarrollar:

Realizar

los

clculos

pertinentes

para

obtener

la

contribucin marginal que corresponde a diferentes


cantidades de ventas.
Tema

Modelo costo volumen utilidad: Contribucin marginal

Software a emplear:

Excel

El siguiente ejercicio es un modelo de clasificacin de costos donde al final se


genera el Estado de resultados; en este caso se utilizaron datos de una fbrica de
bolsas para dama: Miranda, S.A. de C.V.

ACTIVIDADES EN EL CTC
Capturar

los

conceptos

que servirn para calcular


la contribucin marginal
como producto de la venta
de bolsas para dama.

Cuadernillo de Prcticas

INSTRUCCIONES EN EL EXCEL
1. Posicionarse en A3 y escribir: Ingresos a $400
cada pieza.
2. Posicionarse en A4 y escribir: Costos variables a
$240 por pieza.
3. Posicionarse en A5 y escribir: Contribucin
marginal a $160 por pieza ($400-$240).
4. Posicionarse en A6 y escribir Costos fijos.
5. Posicionarse en A7 y escribir Utilidad de la
operacin.
2

Capturar

las

diferentes

cantidades de bolsas para


dama a las cuales se les
calcular

la

correspondiente

1. Posicionarse en la celda B2 y escribir: 0 <enter>;


en C2 escribir: 5; en D2 escribir 10 <enter>; en
E2 escribir 15 <enter>; en F2 escribir 20
<enter>.

utilidad
a

la

cantidad.
Capturar los ingresos para
las diferentes cantidades

1. Posicionarse en B3 para calcular el ingreso


correspondiente a 0 bolsas introduciendo la
siguiente frmula y luego dar <enter>:

de bosas para dama


=400*B2
2. En B3 dar clic a botn derecho y seleccionar
copiar.
3. Seleccionar las celdas C3,D3,E3,F3 dar clic a
botn derecho y seleccionar pegar.

Calcular

los

variables

para

costos
las

1. Posicionarse en B4 para calcular el costo variable


correspondiente a cada cantidad mediante la
siguiente frmula:

diferentes cantidades de
bolsas para dama.

=240*B2 <enter>
2. En B4 dar clic a botn derecho seleccionar
copiar.
3. Seleccionar las celdas C4,D4,E4,F4 dar clic botn
derecho y seleccionar pegar.

Calcular

la

contribucin

marginal a $160 de cada

1. Posicionarse en B5 para calcular la contribucin


marginal de cada cantidad mediante la siguiente
frmula:

cantidad de bolsas para

Cuadernillo de Prcticas

dama.

=160*B2 <enter>
2. En B5 dar clic a botn derecho y seleccionar
copiar.
3. Seleccionar las celdas C5,D5,E5,F5 dar clic a
botn derecho y seleccionar pegar.

Capturar los costos fijos


para

las

diferentes

cantidades de bolsas para


dama.

Calcular

la

correspondiente

utilidad
a

las

diferentes cantidades de
bolsas para dama

Dar formato a tabla y


guardar archivo.

Cuadernillo de Prcticas

1. Posicionarse en B6 para capturar los costos fijos


que en este caso son $1600.Escribir 1,600
<enter>.
2. En B6 dar clic a botn derecho y seleccionar
copiar.
3. Seleccionar las celdas C6,D6,E6,F6 dar clic a
botn derecho y seleccionar pegar.
1. Posicionarse en B7 para calcular la utilidad
introduciendo la siguiente frmula:

=B5-B6

<enter>

2. En B7 botn derecho y seleccionar copiar.


3. Seleccionar las celdas C7,D7,E7,F8 dar clic a
botn derecho y seleccionar pegar.
1. Seleccionar la tabla recin elaborada, en la barra
de herramientas seleccionar Inicio despus Dar
formato a tabla y elegir el que se desee.
2. De la barra de herramientas seleccionar insertar
despus dar clic a Encabezado y pie de pgina,
enseguida seleccionar Encabezado.
3. Seleccionar desde B3:F3 hasta B7:F7, de la barra
de herramientas elegir Nmero y enseguida elegir
contabilidad.
4. En la hoja de Excel escribir el ttulo: Contribucin
marginal para diferentes cantidades de bolsa para
dama de la empresa Miranda S.A. de C.V.
5. Guardar el archivo seleccionando el cono del
disco y enviar al docente.

EJEM
MPLO DE LA
A TABLA

EVALLUACIN DE LA PRC
CTICA
Verifica
ar que las ca
antidades hay
yan sido cap
pturadas corre
ectamente y que las frm
mulas se hayyan
escrito segn el tex
xto (instruccio
ones en CTC
C) en el lugar que les corrresponde. El alumno debe
er
d equilibrio: en cul can
ntidad de bolssas se obtien
ne el punto de
e equilibrio?, es
identificar el punto de
dad los ingresos son iguales a los costtos? a parttir de cul cantidad de ven
nta
decir, a cul cantid
de bols
sas se obtien
nen utilidades
s? Nota: Parra copiar se p
puede optar p
por seleccion
nar la celda que
se quie
era copiar y posicionar ell cursor en la
a esquina infferior derecha
a de la celda
a y arrastrar el
cursor hasta la celda donde se ubicar
u
la can
ntidad.
El alu
umno entrega
ar al docente
e un archivo electrnico
e
co
on la tabla gen
nerada.

Cuad
dernillo de Prctiicas

Semana 4
Datos de identificacin
Nmero de la prctica:

Sede:
TCNICAS DE PLANEACIN Y CONTROL

Materia:
Fecha de la prctica:

Generalidades de la prctica
Competencias a desarrollar:

Aplicar el mtodo grfico para calcular el punto de


equilibrio e interpretar resultados.
MODELO COSTO-VOLUMEN-UTILIDAD: Mtodo grfico del

Tema

punto de equilibrio
Excel

Software a emplear:

ACTIVIDADES EN EL CTC
Capturar

los

datos

del

problema

Capturar las cantidades


correspondientes a cada

INSTRUCCIONES EN EL EXCEL
1. Posicionarse en A2 y escribir DATOS.
2. Posicionarse en A3 y escribir Costos fijos <enter>
3. Posicionarse en A4 y escribir Costos variables
<enter>
4. Posicionarse en A5 y escribir Precio de Venta
Unitario <enter>.

1. Posicionarse en B3 y escribir 2,000 <enter>


2. Posicionarse en B4 y escribir 120<enter>
3. Posicionarse en B5 y escribir 200 <enter>.

rubro solicitado.

Cuadernillo de Prcticas

Capturar las cantidades


vendidas

1. Posicionarse en D2 y escribir
CANTIDADES
VENDIDAS <enter>.
2. Posicionarse en D3 y anotar las siguientes
cantidades desde D3 hasta D10, cada una seguida
de <enter>.

0
10
20
25
30
40
50
60

Calcular Ingresos totales

1. Posicionarse en E2 y escribir INGRESOS


2. Posicionarse en E3 y calcular los ingresos
correspondientes a cada unidad vendida mediante
la siguiente frmula:

=D3*B5 <enter>
3.
4.
5.
6.
7.
8.
9.

Calcular los costos totales

Cuadernillo de Prcticas

Posicionarse en E4 y escribir =D4*B5 <enter>.


Posicionarse en E5 y escribir =D5*B5 <enter>.
Posicionarse en E6 y escribir =D6*B5 <enter>.
Posicionarse en E7 y escribir =D7*B5 <enter>.
Posicionarse en E8 y escribir =D8*B5 <enter>.
Posicionarse en E9 y escribir =D9*B5 <enter>.
Posicionarse en E10 y escribir =D10*B5 <enter>

1. Posicionarse en F2 y escribir: COSTOS


TOTALES=CF+CV <enter>.
2. Posicionarse en la celda F3 e ingresar la frmula:
2

=B3+ (B4*D3) <enter>


3. Posicionarse en F4 y escribir =B3+ (B4*D4)
<enter>.
4. Posicionarse en F5 y escribir =B3+ (B4*D5)
<enter>.
5. Posicionarse en F6 y escribir =B3+ (B4*D6)
<enter>.
6. Posicionarse en F7 y escribir =B3+ (B4*D7)
<enter>.
7. Posicionarse en F8 y escribir =B3+ (B4*D8)
<enter>.
8. Posicionarse en F9 y escribir =B3+ (B4*D9)
<enter>.
9. Posicionarse en F10 y escribir =B3 + (B4*D10)
<enter>.
10. Seleccionar E3:F3 hasta E10:F10 y de la barra de
herramientas seleccionar la opcin Nmero y
luego opcin contabilidad.
11. Seleccionar D2:F2 hasta D10:F10 y de la barra de
herramientas seleccionar la opcin Estilos, luego
seleccionar Dar formato a tabla y finalmente
elegir el que les guste.

Graficar

1. Posicionarse en D2 y arrastrar el cursor a F2,


desplazar el cursor hasta F9 de tal forma que
quede seleccionada la tabla recin elaborada que
contiene Cantidades vendidas, Ingresos y Costos.
2. De la barra de herramientas seleccionar Insertar y
elegir Dispersin despus seleccionar Dispersin
con lneas rectas.

Dar formato a la grfica

1. Seleccionar de la barra de herramientas Diseo y


elegir el deseado, en este caso se seleccion el
estilo 42.
2. Seleccionar el cono de disco de la barra de
herramientas y guardar el archivo, enseguida
enviar al docente.

Cuadernillo de Prcticas

EJEM
MPLO DE LA
A TABLA

EVALLUACIN DE LA PRC
CTICA
Verific
car que el alumno
a
hay
ya introducido los dato
os y frmula
as correctam
mente.
Verific
car que hay
ya compren
ndido los co
onceptos.
Verific
car que el alumno
a
inte
erprete correctamente los resultados.
El alumno entreg
ga un archiv
vo en electtrnico al do
ocente con datos y grfica.

Cuad
dernillo de Prctiicas

Semana 6
Datos de identificacin
N

mero de la prctica:
Sede:
Materia:

TCNICAS DE PLANEACIN Y CONTROL

Fecha de la prctica:

Generalidades de la prctica
Competencias a desarrollar:

Calcular ingresos, calcular costos necesarios para


calcular utilidades y a partir de ah generar grfica de
Volumen-Utilidad

Tema

Modelo costo-volumen-utilidad: La planeacin de utilidades y


la relacin costo-volumen-utilidad

Software a emplear:

Excel

El siguiente ejercicio utiliza datos de una empresa ficticia, para determinar las
cantidades de ventas conviene calcular el punto de equilibrio antes para poder
ofrecer cantidades cercanas a ste y que al mismo tiempo sirva para identificarlo.
La tabla que se genera queda preparada para cambios en cantidades de venta y
slo se cambian los datos del problema.

Cuadernillo de Prcticas

ACTIVIDADES

INSTRUCCIONES EN EL EXCEL

EN EL CTC

Capturar

los

datos

del

1. Posicionarse en A2 y escribir DATOS, enseguida introducir los


siguientes conceptos, cada uno seguido de <enter> en
A3,A4,A5,A6 y A7 respectivamente.

problema
Costos fijos
Meta de utilidad de operacin
Contribucin marginal unitaria
Costos variables
Precio de venta unitario

2. Posicionarse en B3 y comenzar a capturar los siguientes datos


en B3,B4,B5,B6 y B7 respectivamente cada uno seguido de
<enter>:
CF
MUO
CMU
CV
PVU

3. Posicionarse en C2 y escribir CANTIDADES <enter>.


4. En C3 escribir $2,000 <enter>; en C4 escribir $1,200
<enter>; en C5 escribir $80 <enter>; en C6 escribir $120
<enter>; en C7 escribir $200 <enter>

Capturar

los

datos de las
cantidades de

1. Posicionarse en E2
y escribir CANTIDAD VENDIDA
(VOLUMEN) <enter>
2. A partir de E3 hasta E13 escribir las siguientes cantidades,
cada una seguida de <enter>.

ventas

(VOLUMEN) y

10

preparar

20

Cuadernillo de Prcticas

frmula
calcular
UTILIDAD

para

30
40
50
60
70
80
90
100

3. Posicionarse en F2 y escribir UTILIDAD <enter>.


4. En F3 introducir la frmula para calcular la utilidad
correspondiente a cada cantidad vendida a travs de la
siguiente frmula:

=H3-I3 <enter>
5. Colocar el cursor en la esquina inferior derecha y arrastrar
hasta F13 para copiar la frmula, o puedes copiarla dando clic
derecho en F3 y seleccionar copiar, luego seleccionar de F4 a
F13 y con clic derecho seleccionar pegar.

Calcular
ingresos

1. Posicionarse en H2 y escribir INGRESOS <enter>


2. En H3 introducir la siguiente frmula

=E3*C7 <enter>
3. En H4 =E4*C7 <enter>;En H5 =E5*C7 <enter>;En H6
=E6*C7 <enter>;En H7 =E7*C7 <enter>;En H8 =E8*C7
<enter>;En H9 =E9*C7 <enter>;En H10 =E10*C7 <enter>;En
H11 =E11*C7 <enter>;En H12 =E12*C7 <enter>;En H13
=E13*C7 <enter>

Calcular
costos

1. Posicionarse en I2 y escribir COSTOS


2. Posicionarse en I3 e introducir la siguiente frmula:

=C3+ (C6*E3) <enter>


3. En I4 =C3+ (C6*E4) <enter>
4. En I5 =C3+ (C6*E5) <enter>
Cuadernillo de Prcticas

5. En I6 =C3+ (C6*E6) <enter>


6. En I7 =C3+ (C6*E7) <enter>
7. En I8 =C3+ (C6*E8) <enter>
8. En I9 =C3+ (C6*E9) <enter>
9. En I10 =C3+ (C6*E10) <enter>
10. En I11 =C3+ (C6*E11) <enter>
11. En I12 =C3+ (C6*E12) <enter>
12. En I13 =C3+ (C6*E13) <enter>

Cuadernillo de Prcticas

Generar

1. Seleccionar E2
2 y F2 y arra
astrar el currsor hasta E
E13, F13:

grfica
volum
men
utilida
ad

2. De la barra de
e herramienttas seleccionar Insertarr elegir de los
gr
ficos rea y luego el disseo de grffico 7 <enterr>.
3. Ele
egir el estilo de
d grfico, e
en este caso
o se utiliz el estilo 42.
4. De la barra de
e herramien
ntas seleccio
onar Presen
ntacin luego
lne
eas horizon
ntales de lla cuadrcu
ula primaria seguida de
lne
eas de diviisiones pri ncipales y secundaria
as. Repetir el
pro
ocedimiento para lne
eas vertica
ales de la
a cuadrcu
ula
prim
marias.

Cuad
dernillo de Prctiicas

5. Con
ntinuando con
c
Presenttacin sele
eccionar Rttulos del e
eje
sele
eccionar Ta
abla de da
atos mostra
ar la tabla d
de datos con
clav
ves de leye
enda. Selecccionar Etiquetas de d
datos y elegir
Mo
ostrar.
6. En Presentac
cin selecccionar Rtu
ulos de eje
e seleccion
nar
e horizonta
al primario sseleccionar ttulo bajo el
Rttulos de eje
eje y escribir V
VOLUMEN <enter>
cin selecccionar Rtu
ulos de eje
e seleccion
nar
7. En Presentac
e vertical prrimario sele
eccionar Ttu
ulo vertical, el
Rttulos de eje
currsor se posiciona auttomticamen
nte en el lugar donde
esc
cribir UTIL
LIDAD <entter>
8. En Presentacin seleccio
onar Ttulo del grfic
co seleccion
nar
cima del grrfico y possicionarse e
encima de la
a grfica sob
bre
enc
el Ttulo dell grfico y escribir: GRFICA
A RELACI
N
OLUMEN-UTILIDAD <en
nter>
VO
Guard
dar archivo

Cuad
dernillo de Prctiicas

1. Darr clic al con


no del disco para guarda
ar el archivo
o en Excel con
las tablas y gr
fica generad
das. Enviar al docente.

EJEM
MPLO DE LA
A TABLA

Cuad
dernillo de Prctiicas

EVALLUACIN DE LA PRC
CTICA
Verific
car que el alumno
a
hay
ya introducido correcta
amente dato
os y frmullas.
Consttatar que ell alumno intterprete los
s resultadoss.
Revis
sar que hay
ya generado la grfica
a correctam
mente.
El alu
umno entre
ega al docente un archivo ele
ectrnico ccon la tab
bla y grficca
generrada.

Cuad
dernillo de Prctiicas

Semana 7
Datos de identificacin
Nmero de la prctica:

Sede:
TCNICAS DE PLANEACIN Y CONTROL

Materia:
Fecha de la prctica:

Generalidades de la prctica
Competencias a desarrollar:

Aplicar costeo absorbente para calcular utilidades y


generar estado de resultados.

Tema

COSTEO DIRECTO (costeo absorbente)

Software a emplear:

Excel

El ejemplo que se presenta a continuacin utiliza datos de una fbrica X, el


estudiante deber generar el estado de resultados.

ACTIVIDADES EN EL

INSTRUCCIONES EN EL EXCEL

CTC

Generar

tabla

introducir datos.

e 1.Generar la tabla a partir de A2 y capturar los datos del


problema. Escribir en A2 :INVENTARIO INICIAL
<enter>; en A3 PRODUCIN <enter>; en
VENTAS

A4

<enter>; en A5 INVENTARIO FINAL

<enter>.

2. Capturar las siguientes cantidades comenzando en


Cuadernillo de Prcticas

B2 y terminando en B5, cada una seguida de <enter>.

0
800
600
200.

3, Posicionarse en D1 y hasta D10 capturar los


siguientes datos, cada uno seguido de <enter>
INGRESO REAL Y LA INFORMACIN DE COSTOS 2010
Precio de venta
costos variables de fabricacin
costos de materiales directos
costo de mano de mano de obra directa de fabricacin
costos indirectos de fabricacin.
Total
costos variables de marketing (todos indirectos)
costos fijos de fabricacin (todos indirectos)
costos fijos de marketing (todos indirectos)

Introducir

datos

calcular e costo variable

1. Posicionarse en E2 y hasta E6 capturar los siguientes


datos, cada uno seguido de <enter>.

del producto.
$100

$11
$4
$5

Cuadernillo de Prcticas

2. En E7
7 introducir lla siguiente frmula:

=SUMA(E4
=
:E6)

<entter>.

3. Posic
cionarse en
n E8 y h
hasta E10 capturar llos
siguie
entes datos:

$19
12,000
$10,800

4. Selec
ccionar de E2 a E1
10 y de la barra de
herra
amientas darr clic a nme
ero luego co
ontabilidad:

Introd
ducir
aplica
ar
Variab
ble
Cuad
dernillo de Prctiicas

datos
el

para

Costeo

1. Posic
cionarse en
n A13 y h
hasta A30 capturar llos
siguie
entes datos:
COSTEO VARIABLE
V
2

INGRESOS (600 unidades a $100)


COSTOS VARIABLES
INVENTARIO INICIAL
COSTOS VARIABLES DE FABRICACIN(total costos de
fabricacin X produccin)
COSTO DE MERCANCAS DISPONIBLES PARA VENTA
(inventario inicial + costos variables de fabricacin)
INVENTARIO FINAL
COSTOS

VARIABLES

VENDIDAS(costo

DE

mercancas

LAS

MERCANCAS

disponibles

para

venta

MARKETING

(600

unidades

inventario final)
COSTOS

VARIABLES

DE

vendidas X costo variable marketing $19)


AJUSTES POR LAS VARIACIONES EN EL COSTO VARIABLE
TOTAL COSTOS VARIABLES (costos variables de mcas
vendidas + costo variable de mkting+ ajustes por variaciones)
CONTRIBUCIN MARGINAL (ingresos - total costos variables)
COSTOS FIJOS
COSTOS FIJOS DE FABRICACIN
COSTOS FIJOS DE MARKETING
AJUSTE POR VARIACIONES EN EL COSTO DE OPERACIN
TOTAL COSTOS FIJOS (costos fijos de fabricacin + costos
fijos de marketing +ajustes por variaciones en costo operacin)
UTILIDAD DE LA OPERACIN

2. Posicionarse en B16 y capturar 0 <enter>


3. En B17 calcular los costos variables de fabricacin
introduciendo la siguiente frmula:

=E7*B3

<enter>

4. En B18 introducir la siguiente frmula para calcular


Cuadernillo de Prcticas

costo de mercancas disponibles para venta:

=SUMA(B16:B17) <enter>
5. En B19 introducir la frmula :

=E7*B5 <enter> para calcular inventario final


6. En B20
para calcular costo de las mercancas
vendidas =B18-B19 <enter>
7. En B21 para calcular costos variables de marketing
introducir la frmula:

=E8*B4 <enter>
8. En B22 capturar 0 <enter>
9. En B26 capturar =E9 <enter>
10. En B27 capturar =E10 <enter>
11. En B28 capturar 0 <enter>

Calcular ingresos

1. En C14 escribir la frmula para calcular ingresos:

=E2*B4 <enter>
2. Posicionarse en C23 para calcular Total costos
variables introducir la frmula:

=SUMA(B20:B21) <enter>
3. En C24 calcular la contribucin marginal mediante la
frmula:

=C14-C23 <enter>
4. En C29 calcular el total de costos fijos con la frmula:

=SUMA(B26:B28) <enter>
5. En C30 calcular la utilidad de la operacin con la
frmula:
Cuadernillo de Prcticas

=C24-C29 <enter>
6. Seleccionar B14: C14 hasta B30:C30 y de barra de
herramientas elegir Nmero y contabilidad o el
cono de signo

Guardar archivo

Cuadernillo de Prcticas

1. Guardar el archivo y enviar al docente.

EJEM
MPLO DE LA
A TABLA

Cuad
dernillo de Prctiicas

EVALLUACIN DE LA PRC
CTICA
Verific
car que el alu
umno haya introducido
i
los datos y ffrmulas correctamente
e.
Corrob
borar que el
e alumno comprenda
c
los concep
ptos, su orig
gen, funcin
n e intrpre
ete
resulta
ados.
El alumno entrega al docentte un archiv
vo electrnicco con la ta
abla generad
da. El alumno
debe haber
h
comprendido el mecanismo
m
de
d desarrollo
o de la apliccacin de co
osteo variable,
para ello
e el papel del profesorr es sumame
ente importa
ante.

Cuad
dernillo de Prctiicas

Semana 8
Datos de identificacin
Nmero de la prctica:

Sede:
TCNICAS DE PLANEACIN Y CONTROL

Materia:
Fecha de la prctica:

Generalidades de la prctica
Competencias a desarrollar:

Aplicar costeo absorbente para elaborar estado de


resultados y calcular utilidad.

Tema

Sistemas de costeo : Costeo absorbente

Software a emplear:

Excel

ACTIVIDADES INSTRUCCIONES EN EL EXCEL


EN EL CTC
Capturar
datos

1. Generar la tabla a partir de A2 hasta A7 y capturar los


siguientes datos, cada uno seguido de <enter>
INVENTARIO INICIAL
PRODUCCIN
VENTAS
INVENTARIO FINAL
Tasa estndar de gastos indirectos fijos de fabricacin (costos fijos de
fabricacin/produccin).

2. De B1 a B5 capturar:

Cuadernillo de Prcticas

UNIDADES
0
$800
600
200

3. En B7 calcular la tasa estndar de gastos indirectos de


fabricacin:

=E9/B3 <enter>

Capturar datos
sobre el
ingreso real e
informacin de
costos

1. Posicionarse en D1 y hasta D10 capturar los siguientes datos,


cada uno seguido de <enter>
INGRESO

REAL

LA

INFORMACIN

DE

COSTOS 2010
Precio de venta
costos variables de fabricacin
costos de materiales directos
costo de mano de mano de obra directa de
fabricacin
costos indirectos de fabricacin.
Total
costos variables de marketing (todos indirectos)
costos fijos de fabricacin (todos indirectos)
costos fijos de marketing (todos indirectos)

2. En E2 y hasta E6 copiar los siguientes datos, cada uno seguido


de <enter>

Cuadernillo de Prcticas

$100
$11
$4
$5

3. En E7 introducir la frmula

=SUMA(E4:E6) <enter>
4. En E8 y hasta E10 capturar los datos siguientes, cada uno
seguido de <enter>
$

19.00

$ 12,000.00
$ 10,800.00

Capturar los
elementos que
deben
incluirse para
aplicar el
costeo.

1. Posicionarse en A13 y hasta A28 capturar los datos siguientes,


cada uno seguido de <enter>
COSTEO ABSORBENTE
INGRESOS (600 unidades a $100)
COSTO DE LAS MERCANCAS VENDIDAS
INVENTARIO INICIAL
COSTOS VARIABLES DE FABRICACIN(total costos de fabricacin X produc
COSTOS FIJOS DE FABRICACIN (tasa estndar de gastos indirectos de fab
COSTO DE MERCANCAS DISPONIBLES PARA VENTA (inv. inicial + costo
fijos de fab.)
INVENTARIO FINAL (total costo variable de fabricacin+tasa estndar de ga
inventario final)
COSTOS DE LAS MERCANCAS VENDIDAS(costo de mercancas disponi
final)
MARGEN BRUTO (ingresos-costo de las mercancas vendidas)

Cuadernillo de Prcticas

COSTO DE OPERACIN
COSTOS VARIABLES DE MARKETING (600 unidades vendidas X costo variable marketing $1
COSTOS FIJOS DE MARKETING
Ajustes por variaciones en costos de variacin
TOTAL COSTOS DE OPERACIN
UTILIDAD DE LA OPERACIN

2. En B16 capturar 0 <enter>


3. En B17 calcular costos variables de fabricacin con la frmula:

=E7*B3 <enter>
4. En B18 Calcular el total de costos fijos de fabricacin con la
frmula:

=B7*B3 <enter>
5. En B19 calcular el costo de las mercancas disponibles para
ventas con la frmula siguiente:

=SUMA(B16:B18) <enter>
6. calcular inventario final en B20 con la frmula:

=(E7+B7) *B5 <enter>


7. En B24 calcular costos variables de marketing con la frmula:

=E8*B4 <enter>
8. En B25 Calcular los costos fijos de marketing con la frmula:

=E10 <enter>
9. En B26 captura los ajustes 0 <enter>
Realizar
clculos de
ingresos,
costo de las
Cuadernillo de Prcticas

1. Calcular los ingresos en C14 con la frmula :

=E2*B4 <enter>

mercancas
vendidas, de
operacin, y
utilidad.

2. En C21 calcular el costo de las mercancas vendidas con la


frmula siguiente:

=B19-B20 <enter>
3. En C22 calcular el margen bruto:

=C14-C21 <enter>
4. En C27 el costo total de la operacin con la frmula:

=SUMA(B24:B26) <enter>
5. En C28 calcular la utilidad de la operacin con la frmula:

=C22-C27 <enter>.
6. Seleccionar B14:C14 hasta B28:C28
y de la barra de
herramientas elegir nmero y enseguida contabilidad o el
cono del signo.

Cuadernillo de Prcticas

EJEM
MPLO DE LA
A TABLA

Cuad
dernillo de Prctiicas

EVALLUACIN DE LA PRC
CTICA
Verific
car que los
l
datos se hayan
n capturad
do correcttamente e
en la celd
da
corres
spondiente.
Verific
car que las frmulas se
s introduzc
can correcta
amente en la celda qu
ue se indica
a.
El alumno entreg
ga al docen
nte el archivo electrn
nico con lass tablas gen
neradas.

Cuad
dernillo de Prctiicas

Semana 9
Datos de identificacin
Nmero de la prctica:

Sede:
Materia:

TCNICAS DE PLANEACIN Y CONTROL

Fecha de la prctica:

Generalidades de la prctica
Competencias a desarrollar:

Aplicar conocimientos para elaborar presupuesto de


ingresos, presupuesto de produccin y presupuesto de
materiales directos.

Tema

PRESUPUESTO MAESTRO

Software a emplear:

Excel

Los datos del ejercicio que se presenta a continuacin corresponde a una fbrica
de mochilas para lap top, con estos se prepara el presupuesto maestro, el cual se
integra por distintos anexos o cdulas, cada uno con una funcin muy particular la
cual se seala en las competencias a desarrollar. Dado que el mecanismo de
desarrollo es largo, se opt por distribuirlo en tres partes (tres prcticas) siendo
sta la primera.

Cuadernillo de Prcticas

ACTIVIDADES INSTRUCCIONES EN EL EXCEL


EN EL CTC

Capturar datos

Posicionarse en A3 hasta A15 y capturar los siguientes datos, cada uno seguido

principales

de <enter>
Materiales directos:
Tela (cordura/kodra)
Cierre metlico
A6 <en blanco>
Mano de obra de fabricacin:
Mano de obra cortado
Mano de obra cosido
A10 <en blanco>
A11 Otras tasas e importes del costo presupuestado para 2011 son:
A12 Por mano de obra indirecta de fabricacin
A13 Costos variables no relacionados con la fabricacin $0.20 de
ingreso por cada peso.
A14 Costos fijos de gastos indirectos de fabricacin:
A15 Costos fijos no relacionados con la fabricacin:

Cuadernillo de Prcticas

Capturar datos

Capturar en B3 hasta B9 los siguientes datos, cada uno seguido de <enter>:

principales:
informacin que
servir como
base para
elaborar

Cantidad
1.2
1

presupuesto

B6

<en

maestro.

blanco>

0.25
0.45

Posicionarse en B12 y hasta B15 capturar los datos siguientes:

$4.50
$0.20
$1,000
$80,000

Capturar en C3 hasta C9 los siguientes datos:

Unidad
Metros
Piezas
C6

<en

blanco>

horas

por

mochila
horas

por

mochila
Cuadernillo de Prcticas

En E4 a E7 capturar los siguientes datos:

Tela (cordura/ kodra)


Cierre metlico
Mano de obra cortado(por
hora)
Mano de obra cosido(por
hora)

Capturar en F3 a F7 los siguientes datos, cada uno seguido de <enter>

2010
$145.00
$5.00
$8.00
$9.00

Capturar en G3 a F7 los datos siguientes, cada uno seguido de <enter>

M
pza.
$/hr
$/hr

Capturar en H3 a H7 los datos siguientes, cada uno seguido de <enter>


2011
$152.00
Cuadernillo de Prcticas

$6.00
$8.50
$9.50

Capturar en I3 a I7 los datos siguientes, cada uno seguido de <enter>

M
Pza
$/hr
$/hr

Posicionarse K3 y hasta K7 capturar los datos siguientes, cada uno seguido de


<enter>:

Materiales directos
Tela (cordura/kodra)
Cierre metlico
Productos terminados
Mochilas para lap top

Posicionarse en L3 a L7 capturar los datos siguientes, cada uno seguido de


<enter>
Inventario inicial
500
130

300

Posicionarse en M3 a M7 y capturar los datos siguientes:

Cuadernillo de Prcticas

M
pzas

pzas

Posicionarse en N3 a N7 y capturar los datos siguientes:

m
pzas
Posicionarse

en

O3

O7

cada uno seguido de <enter>

capturar los datos siguientes,


pzas

Inventario final (meta)


300
117

200

Cuadernillo de Prcticas

Iniciar captura de
datos para

Posicionarse en A16 y escribir:

elaborar

Anexo 1: presupuesto de ingresos

presupuesto de

En A18 escribir: mochilas

ingresos

En B17 y B18 escribir :


Precio

de

venta
$280.00

En C17 y C18 capturar los datos siguientes:

Unidades
vendidas
75,000

En D17 y D18 capturar los datos:

pzas

En E17 escribir:

TOTAL INGRESOS:

En E18 calcular el total de ingresos con la frmula:

=B18*C18 <enter>

Cuadernillo de Prcticas

Preparar el
presupuesto de

Posicionarse en A20 y escribir:

produccin

Anexo 2: presupuesto de produccin (en unidades)


En A22 hasta A26 capturar:

Ventas en unidades presupuestadas (anexo 1)


Ms inventario final meta de productos terminados
Requerimientos totales
Menos inventario inicial de productos terminados
Unidades por producir

Cuadernillo de Prcticas

En B21 escribir:

Mochilas para lap top <enter>

En B22 =C18 <enter>


En B23 =N7 <enter>
En B24 =SUMA(B22:B23) <enter>
En B25 =L7 <enter>
En B26 =B24-B25 <enter>

Cuadernillo de Prcticas

Introducir
datos para
elaborar el
presupuesto
de materiales
directos

En A29 escribir :
Anexo 3 a: presupuesto de utilizacin de materiales directos
En A32 hasta A43 capturar los datos siguientes:

Presupuesto de unidades fsicas


C/K (unidades por producir X Cantidad de tela)
CM (unidades por producir X cantidad de cierre)
Por utilizar en la produccin
Presupuesto de costos
(Disponible de inventario inicial)
Tela C/K (precio anterior X inventario inicial)
CM (precio anterior X inventario inicial)
Por utilizar de las compras de este periodo
C/K (precio actual X (cant. Por utilizar-disponible de inv.
Inicial))
CM (precio actual X (cant. Por utilizar-disponible de inv.
Inicial))
Materiales directos por utilizar
En B31 escribir : Tela (C/K) <enter>
En B33 frmula para calcular la cantidad de tela que se utilizar en la produccin
calculada =B26*B4 <enter>
En B35 copiar la cantidad calculada mediante =B33 <enter>
En B38 calcular presupuesto de costos de tela con la frmula
=F4*L4 <enter>

En B41 calcular las compras de tela en el periodo con la siguiente frmula:


=H4*(B35-L4) <enter>

En B43 calcular el costo del material directo a utilizar con la frmula:


=SUMA(B38,B41) <enter>

Cuadernillo de Prcticas

Introducir

datos:

En C31 escribir: Cierre (CM)

los

cierres

En C34 calcular la cantidad de cierres metlicos para la produccin calculada con

metlicos
Realizar
presupuesto

para

la frmula:

el
de

=B26*B5 <enter>

materiales
directos

En C35 copiar la cantidad calculada de cierres con =C34 <enter>

En C39 calcular el presupuesto de cierres con la frmula

=F5*L5 <enter>

Calcular el costo de cierres metlicos por comprar con la frmula siguiente:


=F5*(B35-L5) <enter>

En C43 calcular el total de materiales directos a utilizar (cierres metlicos) con la


frmula:
=SUMA(C39,C42) <enter>

En E31 escribir: TOTAL<enter>

En E43 calcular el total de material directo a utilizar tanto de cierres metlicos


como de tela con la siguiente frmula:
=SUMA(B43:C43) <enter>

Cuadernillo de Prcticas

Capturar

los

conceptos
necesarios

1. En A46 escribir: Anexo 3 B: Presupuesto de materiales directos


2. Desde A49 hasta A58 copiar los datos siguientes:

para

Preparar

el

presupuesto

de

Presupuesto de unidades fsicas

materiales

Utilizacin de la produccin (del anexo 3a)

directos

Ms inventario final meta


Total de requerimientos
Menos inventario inicial
Compras
Presupuesto de costo
C/K= cant. compras xprecio actual
CM= cant. A comprar xprecio actual
Compras

Capturar datos

1. En B48 escribir: C/K <enter>

de la tela y (que son las iniciales de tela Cordura/Kodra)


calcular
presupuesto
de

unidades

fsicas
costo.

de

2. En B50 copiar la cantidad de tela a utilizar proveniente del anexo 3


=B35 <enter>
3. En B51 copiar el inventario final meta de tela (ver tabla de datos):
=N4 <enter>
4. En B52 calcular el total de requerimiento de tela con la frmula
siguiente:

=SUMA(B50:B51) <enter>
5.
6.

En B53 copiar =L4 <enter>


En B54 calcular el total de metros de tela a comprar con la siguiente
frmula: =B52-B53 <enter>
7. En B56 calcular el costo de compras de tela mediante la frmula:

=B54*H4 <enter>

Cuadernillo de Prcticas

1. Copiar en la celda B58 la cantidad calculada en 7 =B56


<enter>
2. B56 y B58 darle formato seleccionando de barra de herramientas
nmero luego contabilidad.

Capturar datos
de los cierres
metlicos,
calcular
presupuesto
de unidades
fsicas y de
costo.
Calcular el
total de
compras tanto
de tela como
de cierres.

Cuadernillo de Prcticas

1. Escribir en C48: CM
2. En C50: =C35 <enter>
3. En C52 calcular el total de requerimientos de cierres metlicos con la
frmula: =SUMA(C50:C51) <enter>
4. En C53

=L5 <enter>
5. En C57 calcular el total de requerimientos de cierres metlicos con
la siguiente frmula:

=C54*H5 <enter>
1. Escribir en E48: TOTAL
2. En E58 introducir la frmula para calcular el total de compras:

=SUMA(B58:C58) <enter>
3. Seleccionar C56:58 a E56:58 y darle formato seleccionado de barra
de herramientas nmero y luego contabilidad.
4. Se deja al alumno darle el formato a las tablas que prefiera. Guardar
el archivo y enviar al docente.

EJEM
MPLO DE LA
A TABLA

Cuad
dernillo de Prctiicas

Cuad
dernillo de Prctiicas

Cuad
dernillo de Prctiicas

EVALLUACIN DE LA PRC
CTICA
Revis
sar que el alumno
a
intrroduzca datos y frmu
ulas en lass celdas qu
ue se dan e
en
las instrucciones
s pues toda
as estn re
elacionadass para realizar los clcculos que sse
van solicitando, de tal forma que la tabla est pre
eparada pa
ara cualquie
er cambio e
en
las ca
antidades (d
datos).
El alu
umno entrrega al do
ocente un archivo ellectrnico con las ccuatro tabla
as
generradas y las tablas de datos.
d

Cuad
dernillo de Prctiicas

Semana 11
Datos de identificacin
Nmero de la prctica:

Sede:
Materia:

TCNICAS DE PLANEACIN Y CONTROL

Fecha de la prctica:

Generalidades de la prctica
Competencias a desarrollar:

Identificar los conceptos que integran los presupuestos


de mano de obra de fabricacin, de costos indirectos de
fabricacin y de inventarios finales para su elaboracin.
Calcular el costo unitario de inventario final de indirectos
de producto terminado.

Tema

Presupuesto maestro

Software a emplear:

Excel

La siguiente prctica es continuacin de la anterior por los motivos ya citados, por


lo cual se puede copiar la primera parte, pues son los mismos datos, sin embargo
aqu se opt por repetir el procedimiento de introduccin de datos del problema.
Es importante enfatizar que el problema del ejercicio consiste en elaborar el
presupuesto maestro a partir de los datos proporcionados.

Cuadernillo de Prcticas

ACTIVIDADES INSTRUCCIONES EN EL EXCEL


EN EL CTC
Capturar los

Posicionarse en A3 hasta A15 y capturar los siguientes datos, cada uno

conceptos

seguido de <enter>

principales del
ejercicio.

Materiales directos:

Informacin

Tela (cordura/kodra)

necesaria para

Cierre metlico

elaborar los

A6<enblanco>

anexos (cdulas)
operativos y
financieros.

Mano de obra de fabricacin:


Mano de obra cortado
Mano de obra cosido
A10

<en blanco>

A11 Otras tasas e importes del costo presupuestado para 2011 son:
A12 por mano de obra indirecta de fabricacin
A13 Costos variables no relacionados con la fabricacin $0.20 de ingreso po
cada peso.
A14 Costos fijos de gastos indirectos de fabricacin:
Capturar los

A15 Costos fijos no relacionados con la fabricacin:


Capturar en B3 hasta B9 los siguientes datos, cada uno seguido de <enter>:

datos principales
del ejercicio,
informacin sobre
las cantidades y
costos de materia

Cantidad
1.2
1

prima, mano de

B6

obra e

blanco>

<en

inventarios.
0.25

Cuadernillo de Prcticas

0.45

Posicionarse en B12 y hasta B15 capturar los datos siguientes:

$4.50
$0.20
$1,000
$80,000

Capturar en C3 hasta C9 los siguientes datos:

Unidad
Metros
Piezas
C6

<en

blanco>

horas

por

mochila
horas

por

mochila

En E4 a E7 capturar los siguientes datos:

Tela (cordura/ kodra)


Cierre metlico
Mano de obra cortado(por hora)
Mano de obra cosido(por hora)

Capturar en F3 a F7 los siguientes datos, cada uno seguido de <enter>

Cuadernillo de Prcticas

2010
$145.00
$5.00
$8.00
$9.00

Capturar en G3 a F7 los datos siguientes, cada uno seguido de <enter>

M
pza.
$/hr
$/hr

Capturar en H3 a H7 los datos siguientes, cada uno seguido de <enter>

2011
$152.00
$6.00
$8.50
$9.50
Capturar en I3 a I7 los datos siguientes, cada uno seguido de <enter>

M
Pza
$/hr
$/hr
Posicionarse K3 y hasta K7 capturar los datos siguientes:

Materiales directos
Cuadernillo de Prcticas

Tela (cordura/kodra)
Cierre metlico
Productos terminados
Mochilas para lap top
Posicionarse en L3 a L7 capturar los datos siguientes, cada uno seguido
de <enter>

Inventario inicial
500
130

300

Posicionarse en M3 a M7 y capturar los datos siguientes:

Cuadernillo de Prcticas

M
Pzas

Pzas

Posicionarse en N3 a N7 y capturar los datos siguientes:

M
Pzas

Pzas
Posicionarse en O3 a O7 capturar los datos siguientes, cada uno seguido
de <enter>

Inventario final (meta)


300
117

200
Capturar datos
para preparar
presupuesto de

En A20 escribir:

Anexo 4: presupuesto de mano de obra directa de fabricacin

mano de obra
directa

De A22 hasta A28 capturar los siguientes datos:


Presupuesto de mano de obra
Cortado (cant. A producir X tiempo cortado por unidad)
Cosido (cant. A producir X tiempo cosido por unidad)
Presupuesto de costos
Cortado (cant. Tiempo X precio por hora)

Cuadernillo de Prcticas

Cosido
Clculos

En B21 escribir: Mano de obra de cortado <enter>

correspondientes

En B23 calcular mano de obra de cortado con la frmula: =B16*B8 <enter>

a las horas de

En B27 calcular el presupuesto de mano de obra de cortado con la frmula:

mano

=B23*H6 <enter>

de

obra

necesarias

para

la fabricacin.

En C21 escribir: Mano de obra de cosido <enter>


En C24 calcular la cantidad en horas de mano de obra de cosido con la
frmula: =B16*B9 <enter>
En C28 calcular presupuesto para mano de obra de cosido con la frmula:
=C24*H7 <enter>

Calcular el total

Posicionarse en E24 e introducir la frmula: =SUMA(B23,C24) <enter>

presupuestado

En D29 escribir TOTAL

para mano de

En E29 calcular el total presupuestado para mano de obra con la frmula

obra.

=B27+C28 <enter>

Capturar los

Posicionarse en A31 y escribir:

costos de gastos

Anexo 5: total de costos indirectos de fabricacin <enter>

indirectos de
fabricacin

De A32 a A44 capturar los datos siguientes:

variables.
Costos de gastos indirectos de fabricacin variables
Suministros
Mano de obra indirecta de fabricacin
Electricidad y energa
Mantenimiento
Varios
Costo de gastos indirectos de fabricacin fijos
Depreciacin
Impuestos prediales
Seguro sobre propiedades
Supervisin de la planta

Cuadernillo de Prcticas

Varios
Total de costos indirectos de fabricacin

De A32 a A43 capturar los datos, cada uno seguido de <enter>:

580,000.00

150,000.00

150,000.00

170,000.00

165,000.00

55,000.00

18,000.00

32,000.00

180,000.00

En C37 calcular el costo de gastos indirectos variables de fabricacin con la


frmula =SUMA(B33:B37) <enter>
En C43

calcular el costo de gastos indirectos de fabricacin fijos con la

frmula =SUMA(B39:B42) <enter>


En C44 calcular el total de costos indirectos variables de fabricacin con la
frmula =SUMA(C37,C43) <enter>

Cuadernillo de Prcticas

Capturar los

Posicionarse en A47 escribir:

conceptos

Anexo 6 A: Clculo de costos unitarios de inventario final de indirectos de

necesarios para

productos terminados <enter>

calcular el costo
unitario de

Posicionarse en A50 y capturar hasta A57 los datos siguientes:

inventario final de

Materiales directos

producto

Tela (cordura/kodra)

terminado.

Cierre metlico
Mano de obra directa de fabricacin
Mano de obra de cortado
Mano de obra de cosido
Gastos indirectos de fabricacin total gts indirectos /total hrs
Total

Introducir datos

Posicionarse en B49 escribir:

anteriormente

Costo por unidad de insumo <enter>

proporcionados

En B51 =H4 <enter>

sobre el costo por

En B52 =H5 <enter>

unidad de

En B54 =H6 <enter>

insumo.

En B55 =H7 <enter>


En B56

calcular el total de gastos indirectos de fabricacin

=C44/E24

<enter>
En C49 escribir: insumo <enter>
En C51 =B4 <enter>
En C52 =B5 <enter>
En C54 =B8 <enter>
Desde D49 a D57 capturar:

Cuadernillo de Prcticas

m
pza
hr
hr

Calcular los

En E49 escribir total

totales

En E51 total de tela con la frmula: =B51*C51 <enter>

multiplicando

En E52 total de cierre metlico con la frmula: =B52*C52 <enter>

costo/unidad de

En E54 total de mano de obra de cortado con la frmula: =B54*C54

insumo por el

En E55 calcular

insumo.

=B55*C55 <enter>

el total de mano de obra de cosido con la frmula:

En E56 calcular el total de gastos indirectos de fabricacin con la frmula:


=B56*C56 <enter>
En E57 Calcular el total con la frmula: =SUMA(E51:E56) <enter>
Capturar los

En A62 escribir:

conceptos

Anexo 6 B: presupuesto de inventarios finales <enter>

necesarios para

De A66 hasta A70 capturar los datos:

elaborar el
presupuesto de

Materiales directos

inventarios

CK

finales.

CM
Productos terminados
Mochilas

Cuadernillo de Prcticas

Introducir datos

En B64 escribir:

proporcionados al

Costo por unidad

inicio de la
prctica sobre el
costo de la
materia prima y
del producto

En B67 capturar =H4 <enter>


En B68 capturar =H5 <enter>
En B70 capturar =E57 <enter>

terminado.
Introducir datos
proporcionados

En C64 escribir
unidades

anteriormente
sobre la cantidad
de materia prima
y prod.

En C67 capturar =N4 <enter>


En C68 capturar =N5 <enter>
En C70 capturar =N7 <enter>

Terminado en
inventario.
Multiplicar el

En D67 calcular costo por unidad con la frmula =B67*C67 <enter>

costo por unidad

En D68 calcular costo por unidad de cierre metlico con la frmula

de materia prima

=B68*C68 <enter>

y producto

En D70 calcular el costo por unidad de mochilas al capturar la frmula:

terminado.

=B70*C70 <enter>

Cuadernillo de Prcticas

Calcular el
presupuesto de

En E64 escribir
total

inventarios
finales.

En E68 calcular la suma de costo del material directo con la frmula:


=SUMA(D67:D68 <enter>
En E70 calcular la suma del costo del material directo de presupuesto de
inventarios finales tanto de material directo como de producto terminado con
la frmula: =SUMA(E68,D70) <enter>

Dar formato a

Seleccionar B67 a B70 de barra de herramientas elegir Nmero y

tabla y guardar

seleccionar contabilidad.

archivo.

Seleccionar D67:E67 a D67:E70 de barra de herramientas elegir Nmero y


seleccionar contabilidad.
Guardar el archivo y enviar al docente.

Cuadernillo de Prcticas

EJEM
MPLO DE LA
A TABLA

Cuad
dernillo de Prctiicas

Cuad
dernillo de Prctiicas

Cuad
dernillo de Prctiicas

EVALUACIN DE LA PRCTICA
Verificar que el alumno haya capturado correctamente las cantidades.
Corroborar que el alumno introduzca datos y frmulas en las celdas que son indicadas en el texto
(instrucciones) pues todas las tablas estn relacionadas de tal forma que quedan preparadas para
ejercicios posteriores.
El alumno debe comprender el origen de cada dato capturado y el mecanismo de desarrollo de
cada cdula (anexos).
El alumno entrega al docente un archivo electrnico con los datos y cdulas desarrolladas.

Cuadernillo de Prcticas

Semana 12
Datos de identificacin
Nmero de la prctica:

10

Sede:
Materia:

TCNICAS DE PLANEACIN Y CONTROL

Fecha de la prctica:

Generalidades de la prctica
Competencias a desarrollar:

Identificar elementos que integran un presupuesto


maestro, desarrollar presupuestos de costo de las
mercancas vendidas, de costos no relacionados con la
produccin

generar

estado

de

resultados

presupuestado para calcular la utilidad.


Tema

Presupuesto maestro

Software a emplear:

Excel

Esta prctica es continuacin de la prctica 8 y 9, al final de sta se espera el


Estado de resultados. Se puede copiar la primera parte que corresponde a la
introduccin de datos, sin embargo en este caso se repite para evitar confusiones.
Es importante enfatizar en la orientacin del docente titular de la materia para el
correcto desarrollo de cada cdula y la interpretacin de resultados, los cuales son
obtenidos a partir de los datos proporcionados.

Cuadernillo de Prcticas

ACTIVIDADES

INSTRUCCIONES EN EL EXCEL

EN EL CTC
Capturar

Posicionarse en A3 hasta A17 y capturar los siguientes datos, cada uno

conceptos

seguido de <enter>

necesarios para

Materiales directos:

elaborar tanto los


presupuestos

Tela (cordura/kodra)

como el estado de

Cierre metlico

resultados.

A6<enblanco>
Mano de obra de fabricacin:
Mano de obra cortado
Mano de obra cosido
A10<enblanco>
A11 Otras tasas e importes del costo presupuestado para 2011
son:
A12 Por mano de obra indirecta de fabricacin
A13 Costos variables no relacionados con la fabricacin $0.20 de
ingreso por cada peso.
A14 Costos fijos de gastos indirectos de fabricacin:
A15 Costos fijos no relacionados con la fabricacin:
A16 Unidades por producir
A17 costo inventariable de las mochilas

Capturar las

Capturar en B3 hasta B9 los siguientes datos, cada uno seguido de

cantidades de

<enter>:

materia prima y
mano de obra
necesaria para
fabricar cada
unidad as como
los inventarios.
Cuadernillo de Prcticas

Cantidad
1.2
1
B6<enblanco>
2

0.25
0.45

Posicionarse en B12 y hasta B17 capturar los datos siguientes:

$4.50
$0.20
$1,000
$80,000
74,900
$205.00

Capturar en C3 hasta C9 los siguientes datos:

unidad
Metros
Piezas
C6<enblanco>

horaspor
mochila
horaspor
mochila
En E4 a E7 capturar los siguientes datos:

Tela (cordura/ kodra)


Cierre metlico
Mano de obra cortado(por hora)
Cuadernillo de Prcticas

Mano de obra cosido(por hora)


Capturar en F3 a F7 los siguientes datos, cada uno seguido de <enter>

2010
$145.00
$5.00
$8.00
$9.00
Capturar en G3 a F7 los datos siguientes, cada uno seguido de <enter>

M
pza.
$/hr
$/hr
Capturar en H3 a H7 los datos siguientes, cada uno seguido de <enter>

2011
$152.00
$6.00
$8.50
$9.50
Capturar en I3 a I7 los datos siguientes, cada uno seguido de <enter>

M
Pza
$/hr
$/hr

Cuadernillo de Prcticas

Posicionarse K3 y hasta K7 capturar los datos siguientes:

Materiales directos
Tela (cordura/kodra)
Cierre metlico
Productos terminados
Mochilas para lap top
Posicionarse en L3 a L7 capturar los datos siguientes, cada uno seguido de
<enter>

M
Pzas

Pzas
Posicionarse en M3 a M7 y

capturar los datos siguientes:

Inventario inicial
500
130
<enblanco>
300

Cuadernillo de Prcticas

Posicionarse en N3 a N7 y capturar los datos siguientes:

Inventario final (meta)


300
117

200
Posicionarse
en O3 a O7
capturar los datos siguientes, cada uno seguido de <enter>

M
Pzas

Pzas
Capturar los

Posicionarse en A21 y escribir:

conceptos
necesarios para

Anexo 7: presupuesto del costo de las mercancas vendidas <enter>

elaborar el
presupuesto del
costo de las
mercancas
vendidas.

De A24 hasta A31 copiar los siguientes datos seguidos de <enter>

Inventarioinicialdeproductosterminadosdeenerode2011(costo
inventariableXinv.Inicial)
Materialesdirectosusados
Manodeobradirectadefabricacin
Gastosindirectosdefabricacin
Costodelasmercancasfabricadas
Costodelasmercancasdisponiblesparaventa
Menosinventariofinaldeproductosterminados,31dediciembrede2011
Costodelasmercancasvendidas

Cuadernillo de Prcticas

Capturar los

Posicionarse en B23 y escribir: De la cdula: <enter>

elementos y sus

De B24 a B31 copiar los siguientes datos:

cantidades que se

En B24 escribir: Proporcionado <enter>; en B25 3 <enter>; B26 4

utilizarn para

<enter>; B27 5 <enter>; B28 y B29 <en blanco> <enter>; en B30 escribir

elaborar el estado

6B <enter>

de resultados

En C24 escribir:

presupuestado.

CANTIDAD <enter>
En C25 a C27 capturar los datos siguientes, cada uno seguido de <enter>:
$

14,107,660.00

479,360.00

1,500,000.00

Calcular costos de

En D24 calcular el costo del inventario inicial con la frmula:

inventario inicial,

=L7*B17 <enter>

de mercancas
disponibles para

En D28 Calcular el costo de las mercancas fabricadas con la frmula:

venta, de

=SUMA(C25:C27) <enter>

productos
terminados y de

Posicionarse en D29 y calcular el Costo de las mercancas disponibles para

mercancas

venta con la frmula:

vendidas.

=SUMA(D24,D28) <enter>

Copiar en D30 el inventario final de productos terminados de la cdula 6B:


89267.34 <enter>
En D31 calcular el total del costo de las mercancas vendidas con la
frmula:
=D29-D30 <enter>
Capturar los

Posicionarse en A35 y escribir:

elementos

Anexo 8: presupuesto de costos no relacionados con la fabricacin

necesarios para

<enter>

elaborar el

Desde A37 hasta A42 capturar los datos siguientes:

presupuesto de
costos no
Cuadernillo de Prcticas

relacionados con
la fabricacin.

Funcindelacadenadevalor
Marketing
Distribucin
Servicioalcliente
Administrativos
<enblanco>

Capturar las

Posicionarse en B37 hasta B42 y capturar los datos siguientes:

cantidades de
costos variables.

Costosvariables
$55,000.00
$88,000.00
$2,170.00
$56,900.00
$202,070.00

Capturar los

Posicionarse en C37 hasta C42 y capturar los datos siguientes seguidos de

costos fijos, y

<enter>

sumar con costos


Costos fijos

variables para
obtener el costo

$74,900.00

total.

$90,000.00
$31,700.00
$90,790.00
$287,390.00
En D37 escribir:

Costototal<enter>
En D38 calcular suma de costos fijos y variables con la frmula:
=SUMA(B38:C38) <enter>
En D39 =SUMA(B39:C39) <enter>
Cuadernillo de Prcticas

En D40 =SUMA(B40:C40) <enter>


En D41 =SUMA(B41:C41) <enter>

Introducir los

En D42 =SUMA(B42:C42) <enter>


Posicionarse en A45 y escribir:

elementos/concept

Estado de resultados presupuestado

os necesarios para

Posicionarse en A47 y hasta A55 copiar los datos siguientes, cada uno

desarrollar el

seguido de <enter>

estado de

Ingresos

resultados.

Costo de las mercancas vendidas


Margen bruto
Costo de operacin
Costos de marketing
Costo de distribucin
Costo de servicio al cliente
Costos administrativos
UTILIDAD DE LA OPERACIN

Desde B47 hasta B55 capturar los datos siguientes:


CDULA 1
CDULA 7

CDULA 8
CDULA 8
CDULA 8
CDULA 8

En C51 =D38 <enter>

Cuadernillo de Prcticas

En C52 =D39

<enter>

En C53 =D40

<enter>
2

En C54 =D41 <enter>

Calcular utilidad

En D47 capturar la cantidad correspondiente al concepto ingresos

del ejercicio.

21000000 <enter>
En D48 capturar la cantidad correspondiente a costo de las mercancas
vendidas =D31 <enter>
En D49 calcular el margen bruto con la frmula:
=D47-D48 <enter>
En D54 capturar los costos administrativos: =SUMA(C51:C54) <enter>
Calcular la utilidad de la operacin con la frmula: =D49-D54 <enter>

Dar formato y

Seleccionar desde C47:D47 hasta C55:D55 y de la barra de herramientas

guardar archivo.

elegir Nmero y luego contabilidad. <enter>


Guardar el archivo y enviar al docente.

Cuadernillo de Prcticas

EJEM
MPLO DE LA
A TABLA

Cuad
dernillo de Prctiicas

Cuad
dernillo de Prctiicas

Cuad
dernillo de Prctiicas

Cuad
dernillo de Prctiicas

EVALLUACIN DE LA PRC
CTICA
Verifica
ar que el alum
mno capture los
l datos correctamente, q
que las frmu
ulas se hayan
n introducido en
las celdas indicada
as pues la tabla
t
est re
elacionada de
e tal forma q
que queda p
preparada pa
ara
es ejercicios posteriores.
p
posible
Es muy importante que el alumno comprend
da de donde procede cada elemento y el mecanism
mo
sarrollo del prresupuesto.
del des
El alumno entreg
ga al docentte el archivo
o electrnico con los pre
esupuestos y el estado de
resulttados.

Cuad
dernillo de Prctiicas

Semana 13
Datos de identificacin
Nmero de la prctica:

11

Sede:
Materia:

TCNICAS DE PLANEACIN Y CONTROL

Fecha de la prctica:

Generalidades de la prctica
Competencias a desarrollar:

Analizar el desempeo de cada rea a travs de la


comparacin del comportamiento de costos entre lo real
y lo planeado.

Tema
Software a emplear:

Sistemas de control administrativo


Excel

El siguiente ejercicio representa slo un modelo o formato como herramienta de


control administrativo donde el objetivo es llegar a la fuente de variaciones entre el
presupuesto y el desempeo real, es ideal que no exista tal variacin, sin embargo
como podemos suponer casi siempre se presenta. El desempeo se va evaluando
desde el nivel jerrquico superior hasta el inferior de tal manera que se llegue a
encontrar la raz de dicha variacin. En este problema en particular se anticip el
origen de la variacin por lo cual se muestra cierta tendencia, es decir, desde un
inicio se presenta el departamento/ rea con bajo desempeo; sabemos que en la
realidad no se presenta as, slo en este caso para fines de demostracin.

Cuadernillo de Prcticas

ACTIVIDADES EN EL CTC

INSTRUCCIONES EN EL EXCEL

Capturar los conceptos de

Posicionarse en A3 hasta A8 y capturar los siguientes datos,

gastos controlables y las

cada uno seguido de <enter>:

cantidades que corresponden a


los costos reales y planeados.

Costos controlables
mercadotecnia
Produccin
administracin
Finanzas
Total

En B3 hasta B8 capturar los datos siguientes:

Real
25,000
30,000
15,000
10,000
80,000
En C3 hasta C8 capturar los datos siguientes:

planificado
18,000
50,000
12,000
9,000
89,000

Cuadernillo de Prcticas

Calcular las diferencias entre lo

En D3 escribir:

real y lo planeado.

Variacin en importe <enter>


En D4 introducir la frmula para calcular la diferencia entre lo
real y lo planeado:
=B4-C4 <enter>
Copiar la frmula hasta D8 ya sea con botn derecho copiar y
pegar; o posicionando el cursor en la esquina inferior derecha
y arrastrar hasta D8.

Calcular el porcentaje de

En E3 escribir:

variacin.

Porcentaje de las variaciones al plan


En E4 introducir la frmula: =D4/C4 <enter>
Copiar la frmula hasta E7
En E8 sumar con la frmula =SUMA(E4:E7) <enter>

Calcular el porcentaje de

En F3 escribir:

realizacin al plan.

Porcentaje de realizacin al plan <enter>


En F4 introducir la frmula:
=C4/B4 <enter>

Calcular el porcentaje del

Copiar la frmula hasta F7


En F8 sumar la columna con la frmula:
=SUMA(F4:F7) <enter>
En G3 escribir.

real al plan.

Porcentaje del real al plan


En G4 introducir la frmula:
=B4/C4 <enter>
Copiar la frmula hasta G7.
En G8 sumar la columna con la frmula: =SUMA(F4:F7)
<enter>

Capturar los costos

En A11 hasta A16 capturar los siguientes datos:

involucrados en el bajo
desempeo identificado en la
Cuadernillo de Prcticas

tabla anterior.

Costos controlables
Compras
Ventas
Distribucin
Publicidad
TOTAL

Capturar las cantidades que les

2.En B11 escribir: real <enter>

corresponden a los conceptos

3.De B12 a B16 capturar los datos:

identificados en la tabla
anterior.

20,000
30,000
12,000
18,000
80,000
Copiar de C11 aC15 los datos:

planificado
45,000
55,000
16,000
15,000
131,000

Calcular las variaciones en

En D11 escribir:

importe.

Variacin en importe
En D12 introducir la frmula:
=B12-C12 <enter>

Cuadernillo de Prcticas

Copiar la frmula hasta D15.


Realizar la suma de la columna
=SUMA(D12:D15) <enter>
Calcular el porcentaje de

En E11 escribir: Porcentaje de las variaciones al plan <enter>

variacin al plan.

En E12 introducir la frmula:


=D12/C12 <enter>
Copiar la frmula hasta E15.
En E16 calcular los datos de la columna con la frmula:
=SUMA(E12:E15) <enter>

Calcular los porcentajes de

En F11 escribir:

variacin al plan.

Porcentaje de realizacin al plan <enter>


En F12 introducir la frmula:
=C12/B12 <enter>

Copiar la frmula hasta F15


<enter>
En F16 sumar los datos de la columna
Con la frmula: =SUMA(F12:F15) <enter>

Calcular los cambios en el

En G11 escribir:

plan en porcentaje.
Porcentaje del real al plan <enter>
En G12 Introducir la frmula:
=B12/C12 <enter>
Copiar la frmula hasta G15
Sumar los datos de la columna con la frmula:
=SUMA(G12:G15) <enter>
Seleccionar de E12:G12 hasta E16:G16 y de la barra de
herramientas

seleccionar

Nmero

luego

seleccionar

porcentaje.

Cuadernillo de Prcticas

Capturar datos de los costos

En A19 hasta A23 copiar los datos siguientes:

controlables identificados con


bajo desempeo.

Costos
controlables
Radio
Televisin
Medios escritos
TOTAL

De B19 hasta B23 capturar los siguientes datos:


Real
3,000
11,000
5,000
19,000

Capturar los datos desde C19 a C23, cada uno seguido de


<enter>
planificado
3,000
9,000
4,000
16,000

Calcular las variaciones en los

En D19 escribir:

importes

Variacin en importe <enter>


En D20 introducir la frmula
=B20-C20 <enter>

Cuadernillo de Prcticas

Copiar la frmula hasta D22 <enter>


En D23 sumar los datos de la columna con la frmula:
=SUMA(D20:D22) <enter>
Calcular porcentajes de

En E19 escribir:

variaciones al plan
Porcentaje de las variaciones al plan <enter>
Introducir la frmula en E20 =D20/C20 <enter>
Copiar la frmula hasta E22
En E23 sumar los datos de la columna con la frmula:
=SUMA(E20:E22) <enter>
Calcular porcentaje de

En F19 escribir:

realizacin al plan

Porcentaje de realizacin al plan <enter>


En F20 introducir la frmula: =C20/B20 <enter>
Copiar la frmula hasta F23.
Sumar los datos de la columna con la frmula:
=SUMA(F20:F22) <enter>

Calcular porcentaje del real al

En G19 escribir: Porcentaje del real al plan <enter>

plan

En G20 introducir la frmula =B20/C20 y copiarla hasta G22.


En G23 sumar los datos de la columna: =SUMA(G20:G22)
<enter>

Dar formato y guardar

Seleccionar de E20:G20 Hasta E23:G23 y de la barra de


herramientas seleccionar Nmero y luego porcentaje.
De barra de herramientas seleccionar insertar despus
seleccionar

encabezado

escribir

en

el

espacio

correspondiente: INFORME DE DESEMPEO EMPRESA X


AO X
Guardar el archivo y enviar al docente.

Cuadernillo de Prcticas

EJEM
MPLO DE LA
A TABLA

Cuad
dernillo de Prctiicas

EVALLUACIN DE LA PRC
CTICA
Consta
atar que el alumno haya capturado
c
co
orrectamente datos y frm
mulas, as com
mo entender el
mecan
nismo de solu
ucin del prob
blema, es co
onveniente qu
ue primero identifique el
rea con men
nor
desem
mpeo y de ah
h ir analizand
do en cules elementos se
e van presenttando mayore
es desviacion
nes
al plan, de tal forma
a que se llegue a la raz de
e tal desviaci
n.
uda del maesttro a entender el problema
a es muy impo
ortante.
La ayu
El alum
mno entrega al
a docente un archivo con las tablas gen
neradas.

Cuad
dernillo de Prctiicas

Es importante sealar que las prcticas ofrecidas representan un modelo de


solucin donde los conceptos pueden llegar a variar, es por ello que al final se
ofrece la bibliografa que sirvi de apoyo en la elaboracin de cada ejercicio
aunque conviene mencionar que cada uno es original.

Cuadernillo de Prcticas

Bibliografa
Horngrem, T. y Foster, G. (2002). Contabilidad de costos un enfoque gerencial
Mxico: Prentice Hall.
Polimeni, S., Adwelberg, A., Fabozzi, F. y Khole, M. (2000). Contabilidad de costos.
Mxico:McGraw Hill.

Welsh, G., Hilton, R., Gordon, P. y Rivera, C. (2005). Presupuestos, planificacin y


control. Mxico: Pearson Educacin.

Cuadernillo de Prcticas