Vous êtes sur la page 1sur 1

A B C D E F

1
2
3 CONDICIONAL 00 - Inicial
4
5
6 1. Condicional: Solo UNA condicin
7
=SI(D11>C11;"Sube";"Baja")
8
9 Lengua 4 6 Sube
10 Matemat 6 7 Sube
11 Historia 8 8 Baja
12 Ingls 9 9 Baja
13 Fisica 10 8 Baja
14 Quimica 5 5 Baja
15 Biologia 7 4 Baja
16
17
18 2. Condicional: DOS condiciones.
19 =SI(D23>C23;"Sube";SI(C23=D23;"Igual";"Baja"))
20
21 Lengua 4 6 Sube
22 Matemat 6 7 Sube
23 Historia 8 8 Igual
24 Ingls 9 9 Igual
25 Fisica 10 8 Baja
26 Quimica 5 5 Igual
27 Biologia 7 4 Baja
28
29
30 3. Condicional: DOS condiciones + Formato condicional
31
=SI(D35>C35;"Sube";SI(C35=D35;"Igual";"Baja"))
32
33 Lengua 4 6 Sube
34 Matemat 6 7 Sube
35 Historia 8 8 Igual
36 Ingls 9 9 Igual
37 Fisica 10 8 Baja
38 Quimica 5 5 Igual
39 Biologia 7 4 Baja
40
41
42
43
44
45
46
47
48
49
50
51