Vous êtes sur la page 1sur 18

CCNA Exploration: LAN Switching and Wireless Student Skills-based Assessment Lab

Answer Key
Topology Diagram
Addressing Table Device Interface
Fa0/1 F0/1.10 R1 F0/1.20 F0/1.30 F0/1.99 S1 S2 VLAN99 VLAN99
IP Address
N/A 172.17.10.1 172.17.20.1 172.17.30.1 172.17.99.1 172.17.99.11 172.17.99.12
Subnet Mask
N/A 255.255.255.0 255.255.255.0 255.255.255.0 255.255.255.0 255.255.255.0 255.25
5.255.0
Default Gateway
N/A N/A N/A N/A N/A 172.17.99.1 172.17.99.1
All contents are Copyright © 1992–2007 Cisco Systems, Inc. All rights reserved. This
document is Cisco Public Information.
Page 1 of 16
CCNA Exploration LAN Switching and Wireless: Skills Based Assessment
Student Skills Based Assessment Lab
Device
S3 PC1 PC2 PC3
Interface
VLAN99 NIC NIC NIC
IP Address
172.17.99.13 172.17.10.21 172.17.20.22 172.17.30.23
Subnet Mask
255.255.255.0 255.255.255.0 255.255.255.0 255.255.255.0
Default Gateway
172.17.99.1 172.17.10.1 172.17.20.1 172.17.30.1
Learning Objectives
To complete this lab: • • • • • • • • Cable a network according to the topology diagram Era
e startup configuration and reload a router to the default state Perform basic c
onfiguration tasks on a router Configure and activate interfaces Configure VTP s
ervers and client Configure VLANs on the switches Configure STP Configure inter-
VLAN routing
Scenario
This lab tests you on the skills and knowledge that you learned in Exploration 3
. Use cisco for all passwords in this lab, except for the enable secret password
, which is class.
Port Assignments Switch 2 Ports
Fa0/1 – 0/4 Fa0/6 – 0/10 Fa0/11 – 0/17 Fa0/18 – 0/24
Assignment
802.1q Trunks (Native VLAN 99) VLAN 30 – Guest (Default) VLAN 10 – Faculty/Staff VLA
N 20 – Students
Network
172.17.99.0 /24 172.17.30.0 /24 172.17.10.0 /24 172.17.20.0 /24
Switch 1 Ports
Fa0/1 – 0/4 Fa0/5
Assignment
802.1q Trunks (Native VLAN 99) 802.1q Trunks
Network
172.17.99.0 /24 172.17.99.0 /24
Switch 3 Ports
Fa0/1 – 0/4
Assignment
802.1q Trunks (Native VLAN 99)
Network
172.17.99.0 /24
All contents are Copyright © 1992–2007 Cisco Systems, Inc. All rights reserved. This
document is Cisco Public Information.
Page 2 of 16
CCNA Exploration LAN Switching and Wireless: Skills Based Assessment
Student Skills Based Assessment Lab
Task 1: Prepare the Network
Step 1: Cable a network that is similar to the one in the topology diagram. Step
2: Clear any existing configurations on the devices. Step 3: Disable all ports
using the shutdown command. S1(config)#interface range fa0/1-24 S1(config-if-ran
ge)#shutdown S1(config-if-range)#interface range gi0/1-2 S1(config-if-range)#shu
tdown S2(config)#interface range fa0/1-24 S2(config-if-range)#shutdown S2(config
-if-range)#interface range gi0/1-2 S2(config-if-range)#shutdown S3(config)#inter
face range fa0/1-24 S3(config-if-range)#shutdown S3(config-if-range)#interface r
ange gi0/1-2 S3(config-if-range)#shutdown Step 4: Re-enable the active user port
s on S2 in access mode. S2(config)#interface fa0/6 S2(config-if)#switchport mode
access S2(config-if)#no shutdown S2(config-if)#interface fa0/11 S2(config-if)#s
witchport mode access S2(config-if)#no shutdown S2(config-if)#interface fa0/18 S
2(config-if)#switchport mode access S2(config-if)#no shutdown
Task 2: Perform Basic Device Configurations
Configure the S1, S2, and S3 switches according to the following guidelines: • • • • • • •
figure the hostname. Disable DNS lookup. Configure an EXEC mode password. Config
ure a message-of-the-day banner. Configure a password for console connections. C
onfigure synchronous logging. Configure a password for vty connections.
enable configure terminal no ip domain-lookup enable secret class banner motd ^C
Unauthorized access strictly prohibited and prosecuted to the full extent of the
law^C
All contents are Copyright © 1992–2007 Cisco Systems, Inc. All rights reserved. This
document is Cisco Public Information.
Page 3 of 16
CCNA Exploration LAN Switching and Wireless: Skills Based Assessment
Student Skills Based Assessment Lab
! ! line con 0 exec-timeout 0 0 logging synchronous password cisco login ! line
vty 0 4 password cisco login end copy running-config starting-config
Task 3: Configure and Activate Network Addresses
Step 1: Configure the Management VLAN interface on S1, S2, and S3. S1: interface
Vlan99 ip address 172.17.99.11 255.255.255.0 no shutdown ! S2: interface Vlan99
ip address 172.17.99.12 255.255.255.0 no shutdown ! S3: interface Vlan99 ip add
ress 172.17.99.13 255.255.255.0 no shutdown ! Step 2: Configure the PC1, PC2, an
d PC3 Ethernet interfaces.
Task 4: Configure VTP
Step 1: Configure all trunks. S1: interface FastEthernet0/1 switchport trunk nat
ive vlan 99 switchport trunk allowed vlan 10,20,30,99 switchport mode trunk no s
hutdown ! interface FastEthernet0/2 switchport trunk native vlan 99 switchport t
runk allowed vlan 10,20,30,99 switchport mode trunk no shutdown !
All contents are Copyright © 1992–2007 Cisco Systems, Inc. All rights reserved. This
document is Cisco Public Information.
Page 4 of 16
CCNA Exploration LAN Switching and Wireless: Skills Based Assessment
Student Skills Based Assessment Lab
interface FastEthernet0/3 switchport trunk native vlan 99 switchport trunk allow
ed vlan 10,20,30,99 switchport mode trunk no shutdown ! interface FastEthernet0/
4 switchport trunk native vlan 99 switchport trunk allowed vlan 10,20,30,99 swit
chport mode trunk no shutdown ! interface FastEthernet0/5 switchport trunk allow
ed vlan 10,20,30,99 switchport mode trunk no shutdown ! S2: interface FastEthern
et0/1 switchport trunk native vlan 99 switchport trunk allowed vlan 10,20,30,99
switchport mode trunk no shutdown ! interface FastEthernet0/2 switchport trunk n
ative vlan 99 switchport trunk allowed vlan 10,20,30,99 switchport mode trunk no
shutdown ! interface FastEthernet0/3 switchport trunk native vlan 99 switchport
trunk allowed vlan 10,20,30,99 switchport mode trunk no shutdown ! interface Fa
stEthernet0/4 switchport trunk native vlan 99 switchport trunk allowed vlan 10,2
0,30,99 switchport mode trunk no shutdown ! S3: interface FastEthernet0/1 switch
port trunk native vlan 99 switchport trunk allowed vlan 10,20,30,99 switchport m
ode trunk no shutdown ! interface FastEthernet0/2 switchport trunk native vlan 9
9 switchport trunk allowed vlan 10,20,30,99 switchport mode trunk no shutdown !
All contents are Copyright © 1992–2007 Cisco Systems, Inc. All rights reserved. This
document is Cisco Public Information.
Page 5 of 16
CCNA Exploration LAN Switching and Wireless: Skills Based Assessment
Student Skills Based Assessment Lab
interface FastEthernet0/3 switchport trunk native vlan 99 switchport trunk allow
ed vlan 10,20,30,99 switchport mode trunk no shutdown ! interface FastEthernet0/
4 switchport trunk native vlan 99 switchport trunk allowed vlan 10,20,30,99 swit
chport mode trunk no shutdown ! Step 2: Configure S1 as the VTP server, with dom
ain name cisco and password cisco. vtp domain cisco vtp password cisco vtp mode
server Step 3: Configure S2 and S3 as VTP clients, with domain name and password
. S2: vtp domain cisco vtp password cisco vtp mode client S3: vtp domain cisco v
tp password cisco vtp mode client
Task 5: Configure VLANs
Step 1: Configure the VLANs on the VTP server. Configure the VLANs in the table
below on the VTP server.
VLAN VLAN 99 VLAN 10 VLAN 20 VLAN 30
S1: vlan 10 name faculty-staff ! vlan 20 name students ! vlan 30 name guest ! vl
an 99 Name management
VLAN Name management faculty-staff students guest
All contents are Copyright © 1992–2007 Cisco Systems, Inc. All rights reserved. This
document is Cisco Public Information.
Page 6 of 16
CCNA Exploration LAN Switching and Wireless: Skills Based Assessment
Student Skills Based Assessment Lab
! Step 2: Verify that the VTP clients are receiving VLAN configurations from the
server. S2: S2#show vlan VLAN Name Status Ports ---- --------------------------
------ --------- ----------------------------1 default active Fa0/7, Fa0/8, Fa0/
9, Fa0/10, Fa0/12, Fa0/13, Fa0/14,Fa0/15 Fa0/16, Fa0/17, Fa0/19,Fa0/20 Fa0/21, F
a0/22, Fa0/23,Fa0/24 Gi0/1, Gi0/2 10 faculty-staff active Fa0/11 20 students act
ive Fa0/18 30 quest active Fa0/6 99 management active 1002 fddi-default act/unsu
p 1003 token-ring-default act/unsup 1004 fddinet-default act/unsup 1005 trnet-de
fault act/unsup S3: S3#show vlan VLAN Name Status Ports ---- -------------------
------------- --------- ----------------------------1 default active Fa0/5, Fa0/
6, Fa0/7, Fa0/8 Fa0/9, Fa0/10, Fa0/11, Fa0/12 Fa0/13, Fa0/14, Fa0/15,Fa0/16 Fa0/
17, Fa0/18, Fa0/19,Fa0/20 Fa0/21, Fa0/22, Fa0/23,Fa0/24 Gi0/1, Gi0/2 10 faculty-
staff active Fa0/11 20 students active Fa0/18 30 quest active Fa0/6 99 managemen
t active 1002 fddi-default act/unsup 1003 token-ring-default act/unsup 1004 fddi
net-default act/unsup 1005 trnet-default act/unsup
Task 6: Configure STP
Step 1: Configure S1 to always be root. spanning-tree vlan 10,20,30,99 root prim
ary ! Step 2: Configure RSTP. S1: spanning-tree mode rapid-pvst S2:
All contents are Copyright © 1992–2007 Cisco Systems, Inc. All rights reserved. This
document is Cisco Public Information.
Page 7 of 16
CCNA Exploration LAN Switching and Wireless: Skills Based Assessment
Student Skills Based Assessment Lab
spanning-tree mode rapid-pvst S3: spanning-tree mode rapid-pvst Step 3: Verify t
hat STP is running correctly. S1: S1#show spanning-tree summary Switch is in rap
id-pvst mode Root bridge for: VLAN0010, VLAN0020, VLAN0030, VLAN0099 <output omi
tted> Configured Pathcost method used is short Name Blocking Listening Learning
Forwarding STP Active ---------------------- -------- --------- -------- -------
--- ---------VLAN0010 0 0 0 5 5 VLAN0020 0 0 0 5 5 VLAN0030 0 0 0 5 5 VLAN0099 0
0 0 5 5 ---------------------- -------- --------- -------- ---------- ---------
4 vlans 0 0 0 20 20 S2: S2#show spanning-tree summary Switch is in rapid-pvst mo
de Root bridge for: none <output omitted> Configured Pathcost method used is sho
rt Name Blocking Listening Learning Forwarding STP Active ----------------------
-------- --------- -------- ---------- ---------VLAN0010 2 0 0 3 5 VLAN0020 2 0
0 3 5 VLAN0030 2 0 0 3 5 VLAN0099 2 0 0 3 5 ---------------------- -------- ---
------ -------- ---------- ---------4 vlans 8 0 0 12 20 S3: S3#show spanning-tre
e summary Switch is in rapid-pvst mode Root bridge for: none <output omitted> Co
nfigured Pathcost method used is short Name Blocking Listening Learning Forwardi
ng STP Active ---------------------- -------- --------- -------- ---------- ----
-----VLAN0010 2 0 0 2 4 VLAN0020 2 0 0 2 4 VLAN0030 2 0 0 2 4 VLAN0099 2 0 0 2 4
---------------------- -------- --------- -------- ---------- ---------4 vlans
8 0 0 8 16
All contents are Copyright © 1992–2007 Cisco Systems, Inc. All rights reserved. This
document is Cisco Public Information.
Page 8 of 16
CCNA Exploration LAN Switching and Wireless: Skills Based Assessment
Student Skills Based Assessment Lab
Task 7: Configure Inter-VLAN routing
Step 1: Create a basic configuration on the router. R1: hostname R1 ! no ip doma
in lookup ! interface FastEthernet0/0 no ip address shutdown ! interface FastEth
ernet0/1 no ip address no shutdown ! line con 0 exec-timeout 5 0 password cisco
logging synchronous line aux 0 line vty 0 4 password cisco no login ! end Step 2
: Configure the trunking interface on R1. interface FastEthernet0/1 no shutdown
! interface FastEthernet0/1.10 encapsulation dot1Q 10 ip address 172.17.10.1 255
.255.255.0 ! interface FastEthernet0/1.20 encapsulation dot1Q 20 ip address 172.
17.20.1 255.255.255.0 ! interface FastEthernet0/1.30 encapsulation dot1Q 30 ip a
ddress 172.17.30.1 255.255.255.0 ! interface FastEthernet0/1.99 encapsulation do
t1Q 99 ip address 172.17.99.1 255.255.255.0 Step 3: Verify Inter-VLAN routing. P
ing from each host to every other host. PC1: C:\ >ping 172.17.20.22 Pinging 172.
17.20.22 with 32 bytes of data:
All contents are Copyright © 1992–2007 Cisco Systems, Inc. All rights reserved. This
document is Cisco Public Information.
Page 9 of 16
CCNA Exploration LAN Switching and Wireless: Skills Based Assessment
Student Skills Based Assessment Lab
Reply Reply Reply Reply
from from from from
172.17.20.22: 172.17.20.22: 172.17.20.22: 172.17.20.22:
bytes=32 bytes=32 bytes=32 bytes=32
time=1ms time=2ms time=1ms time=1ms
TTL=255 TTL=255 TTL=255 TTL=255
Ping statistics for 172.17.20.22: Packets: Sent = 4, Received = 4, Lost = 0 (0%
loss), Approximate round trip times in milli-seconds: Minimum = 1ms, Maximum = 2
ms, Average = 1ms C:\ >ping 172.17.30.23 Pinging 172.17.30.23 with 32 bytes of d
ata: Reply Reply Reply Reply from from from from 172.17.30.23: 172.17.30.23: 172
.17.30.23: 172.17.30.23: bytes=32 bytes=32 bytes=32 bytes=32 time=1ms time=2ms t
ime=1ms time=1ms TTL=255 TTL=255 TTL=255 TTL=255
Ping statistics for 172.17.30.23: Packets: Sent = 4, Received = 4, Lost = 0 (0%
loss), Approximate round trip times in milli-seconds: Minimum = 1ms, Maximum = 2
ms, Average = 1ms PC2: C:\ >ping 172.17.10.21 Pinging 172.17.10.21 with 32 bytes
of data: Reply Reply Reply Reply from from from from 172.17.10.21: 172.17.10.21
: 172.17.10.21: 172.17.10.21: bytes=32 bytes=32 bytes=32 bytes=32 time=1ms time=
2ms time=1ms time=1ms TTL=255 TTL=255 TTL=255 TTL=255
Ping statistics for 172.17.10.21: Packets: Sent = 4, Received = 4, Lost = 0 (0%
loss), Approximate round trip times in milli-seconds: Minimum = 1ms, Maximum = 2
ms, Average = 1ms C:\ >ping 172.17.30.23 Pinging 172.17.30.23 with 32 bytes of d
ata: Reply Reply Reply Reply from from from from 172.17.30.23: 172.17.30.23: 172
.17.30.23: 172.17.30.23: bytes=32 bytes=32 bytes=32 bytes=32 time=1ms time=2ms t
ime=1ms time=1ms TTL=255 TTL=255 TTL=255 TTL=255
Ping statistics for 172.17.30.23: Packets: Sent = 4, Received = 4, Lost = 0 (0%
loss), Approximate round trip times in milli-seconds: Minimum = 1ms, Maximum = 2
ms, Average = 1ms PC3: C:\ >ping 172.17.10.21
All contents are Copyright © 1992–2007 Cisco Systems, Inc. All rights reserved. This
document is Cisco Public Information. Page 10 of 16
CCNA Exploration LAN Switching and Wireless: Skills Based Assessment
Student Skills Based Assessment Lab
Pinging 172.17.10.21 with 32 bytes of data: Reply Reply Reply Reply from from fr
om from 172.17.10.21: 172.17.10.21: 172.17.10.21: 172.17.10.21: bytes=32 bytes=3
2 bytes=32 bytes=32 time=1ms time=2ms time=1ms time=1ms TTL=255 TTL=255 TTL=255
TTL=255
Ping statistics for 172.17.10.21: Packets: Sent = 4, Received = 4, Lost = 0 (0%
loss), Approximate round trip times in milli-seconds: Minimum = 1ms, Maximum = 2
ms, Average = 1ms C:\ >ping 172.17.20.22 Pinging 172.17.20.22 with 32 bytes of d
ata: Reply Reply Reply Reply from from from from 172.17.20.22: 172.17.20.22: 172
.17.20.22: 172.17.20.22: bytes=32 bytes=32 bytes=32 bytes=32 time=1ms time=2ms t
ime=1ms time=1ms TTL=255 TTL=255 TTL=255 TTL=255
Ping statistics for 172.17.20.22: Packets: Sent = 4, Received = 4, Lost = 0 (0%
loss), Approximate round trip times in milli-seconds: Minimum = 1ms, Maximum = 2
ms, Average = 1ms
Task 8: Document the Configurations
On each device, issue the show run command and capture the configurations. S1: h
ostname S1 ! enable secret class ! no ip domain-lookup ! vtp domain cisco vtp pa
ssword cisco vtp mode server ! spanning-tree mode rapid-pvst spanning-tree exten
d system-id spanning-tree vlan 1-1000 priority 24576 ! vlan 10 name faculty-staf
f ! vlan 20 name students ! vlan 30 name guest ! vlan 99 Name management !
All contents are Copyright © 1992–2007 Cisco Systems, Inc. All rights reserved. This
document is Cisco Public Information. Page 11 of 16
CCNA Exploration LAN Switching and Wireless: Skills Based Assessment
Student Skills Based Assessment Lab
interface FastEthernet0/1 switchport trunk native vlan 99 switchport trunk allow
ed vlan 10,20,30,99 switchport mode trunk ! interface FastEthernet0/2 switchport
trunk native vlan 99 switchport trunk allowed vlan 10,20,30,99 switchport mode
trunk ! interface FastEthernet0/3 switchport trunk native vlan 99 switchport tru
nk allowed vlan 10,20,30,99 switchport mode trunk ! interface FastEthernet0/4 sw
itchport trunk native vlan 99 switchport trunk allowed vlan 10,20,30,99 switchpo
rt mode trunk ! interface FastEthernet0/5 switchport trunk allowed vlan 10,20,30
,99 switchport mode trunk ! interface range FastEthernet0/6-24 shutdown ! interf
ace GigabitEthernet0/1 shutdown ! interface GigabitEthernet0/2 shutdown ! interf
ace Vlan1 no ip address shutdown ! interface Vlan99 ip address 172.17.99.11 255.
255.255.0 no shutdown ! ip default-gateway 172.17.99.1 ! line con 0 exec-timeout
5 0 privilege level logging synchronous password cisco line vty 0 4 password ci
sco no login line vty 5 15 no login ! end
All contents are Copyright © 1992–2007 Cisco Systems, Inc. All rights reserved. This
document is Cisco Public Information. Page 12 of 16
CCNA Exploration LAN Switching and Wireless: Skills Based Assessment
Student Skills Based Assessment Lab
S2: hostname S2 ! enable secret class ! no ip domain-lookup ! vtp domain cisco v
tp password cisco vtp mode client ! spanning-tree mode rapid-pvst spanning-tree
extend system-id ! vlan internal allocation policy ascending ! interface FastEth
ernet0/1 switchport trunk native vlan 99 switchport trunk allowed vlan 10,20,30,
99 switchport mode trunk ! interface FastEthernet0/2 switchport trunk native vla
n 99 switchport trunk allowed vlan 10,20,30,99 switchport mode trunk ! interface
FastEthernet0/3 switchport trunk native vlan 99 switchport trunk allowed vlan 1
0,20,30,99 switchport mode trunk ! interface FastEthernet0/4 switchport trunk na
tive vlan 99 switchport trunk allowed vlan 10,20,30,99 switchport mode trunk ! i
nterface FastEthernet0/5 shutdown ! interface FastEthernet0/6 switchport access
vlan 30 switchport mode access ! interface range FastEthernet0/7-10 shutdown ! i
nterface FastEthernet0/11 switchport access vlan 10 switchport mode access ! int
erface range FastEthernet0/12-17 shutdown ! interface FastEthernet0/18 switchpor
t access vlan 20 switchport mode access
All contents are Copyright © 1992–2007 Cisco Systems, Inc. All rights reserved. This
document is Cisco Public Information. Page 13 of 16
CCNA Exploration LAN Switching and Wireless: Skills Based Assessment
Student Skills Based Assessment Lab
! interface range FastEthernet0/19-24 shutdown ! interface GigabitEthernet0/1 sh
utdown ! interface GigabitEthernet0/2 shutdown ! interface Vlan1 no ip address s
hutdown ! interface Vlan99 ip address 172.17.99.12 255.255.255.0 no shutdown ! i
p default-gateway 172.17.99.1 ! line con 0 exec-timeout 5 0 password cisco loggi
ng synchronous line vty 0 4 password cisco no login line vty 5 15 no login ! end
S3: hostname S3 ! enable secret class ! no ip domain-lookup ! vtp domain cisco
vtp password cisco vtp mode client ! spanning-tree mode rapid-pvst spanning-tree
extend system-id ! vlan internal allocation policy ascending ! interface FastEt
hernet0/1 switchport trunk native vlan 99 switchport trunk allowed vlan 10,20,30
,99 switchport mode trunk ! interface FastEthernet0/2 switchport trunk native vl
an 99 switchport trunk allowed vlan 10,20,30,99
All contents are Copyright © 1992–2007 Cisco Systems, Inc. All rights reserved. This
document is Cisco Public Information. Page 14 of 16
CCNA Exploration LAN Switching and Wireless: Skills Based Assessment
Student Skills Based Assessment Lab
switchport mode trunk ! interface FastEthernet0/3 switchport trunk native vlan 9
9 switchport trunk allowed vlan 10,20,30,99 switchport mode trunk ! interface Fa
stEthernet0/4 switchport trunk native vlan 99 switchport trunk allowed vlan 10,2
0,30,99 switchport mode trunk ! interface range FastEthernet0/5-24 shutdown ! in
terface GigabitEthernet0/1 shutdown ! interface GigabitEthernet0/2 shutdown ! in
terface Vlan1 no ip address shutdown ! interface Vlan99 ip address 172.17.99.13
255.255.255.0 no shutdown ! ip default-gateway 172.17.99.1 ! line con 0 exec-tim
eout 0 0 password cisco logging synchronous line vty 0 4 password cisco no login
line vty 5 15 no login ! end R1: hostname R1 ! enable secret class ! no ip doma
in lookup ! interface FastEthernet0/0 no ip address shutdown ! interface FastEth
ernet0/1 no ip address
All contents are Copyright © 1992–2007 Cisco Systems, Inc. All rights reserved. This
document is Cisco Public Information. Page 15 of 16
CCNA Exploration LAN Switching and Wireless: Skills Based Assessment
Student Skills Based Assessment Lab
no shutdown ! interface FastEthernet0/1.10 encapsulation dot1Q 10 ip address 172
.17.10.1 255.255.255.0 ! interface FastEthernet0/1.20 encapsulation dot1Q 20 ip
address 172.17.20.1 255.255.255.0 ! interface FastEthernet0/1.30 encapsulation d
ot1Q 30 ip address 172.17.30.1 255.255.255.0 ! interface FastEthernet0/1.99 enca
psulation dot1Q 99 ip address 172.17.99.1 255.255.255.0 ! line con 0 exec-timeou
t 5 0 password cisco logging synchronous line aux 0 line vty 0 4 password cisco
no login ! end
Task 9: Clean Up
Erase the configurations and reload the routers. Disconnect and store the cablin
g. For PC hosts that are normally connected to other networks, such as the schoo
l LAN or to the Internet, reconnect the appropriate cabling and restore the TCP/
IP settings.
All contents are Copyright © 1992–2007 Cisco Systems, Inc. All rights reserved. This
document is Cisco Public Information. Page 16 of 16