Vous êtes sur la page 1sur 1

Le traduction Anglaise de la Excel fonction ARRONDI est la suivante:

Franais Anglais

ARRONDI ROUND

Description
La fonction ARRONDI arrondi un nombre un nombre spcifi de chiffres. Par
exemple, si la cellule A1 contient la valeur 23,7825 et que vous voulez larrondir deux
dcimales, vous pouvez utiliser la formule suivante :
=ARRONDI(A1, 2)
Le rsultat de cette fonction est 23,78.

R
Exemple :

u.
Affichage des Formule

to
lla
je
D
e

Le calcule :
nt
na
ig
se
En

notes
La fonction ARRONDI propose les variantes suivantes :

fonction exemple rsultat


ARRONDI.INF ARRONDI.INF(256,443 ; 2) 256,44
ARRONDI.SUP ARRONDI.SUP(256,443 ; 2) 256,45
ARRONDI.AU.MULTIPLE ARRONDI.AU.MULTIPLE(256,443 ; 10) 260,00