Vous êtes sur la page 1sur 6

1.

Cul es el propsito de establecer la VLAN nativa separada de datos


VLAN?
Una VLAN separada debe utilizarse para llevar a las tramas sin etiquetar
poco comunes para evitar la contencin de ancho de banda en la VLAN de
datos.
2. Consulte la presentacin. R1 se ha configurado con la esttica comando
route ip route 209.165.200.224 255.255.255.224 S0 / 0/0 y por lo tanto los
usuarios en la red 172.16.0.0/16 no pueden llegar los recursos en Internet.
Cmo se debe cambiar esta ruta esttica para permitir el trfico de
usuarios de la LAN para acceder a Internet?
Cambie la red de destino y la mscara de 0.0.0.0 0.0.0.0
3. 2 Qu tres valores o conjuntos de valores se incluyen al
crear una entrada en la lista de control de acceso
extendida? (Elija tres.)
nmero de lista de acceso entre 100 y 199
direccin de origen y la mascara wildcard
direccin de destino y mscara wildcard
4. Consulte la presentacin. Cuntos dominios de broadcast y de colisin
existir en la topologa?
5 dominios de broadcast y 10 dominios de colisin
5. . En un interruptor que est configurado con varias VLAN, que comando
eliminar nica VLAN 100 del interruptor?
Switch(config)# no vlan 100
6. ..
nivel de la ruta 1 de los padres
7. Qu comando crear una ruta esttica en R2 con el fin de llegar a PC B?
R1(config)# ip route 172.16.2.0 255.255.255.0 172.16.3.1

8. Qu tres piezas de informacin hace un uso estado de enlace


inicialmente como estado de enlace de informacin para los enlaces
conectados a nivel local? (Elija tres.)
el costo de ese vnculo
el tipo de enlace de red
la direccin de la interfaz IP del router de enlace y la mscara de subred
9. . Un administrador de red es el diseo de una ACL. Las redes
192.168.1.0/25, 192.168.0.0/25, 192.168.0.128/25, 192.168.1.128/26, y
192.168.1.192/26 se ven afectados por la ACL. Qu mscara wildcard, en
su caso, es el ms eficiente de utilizar al especificar todas estas redes en
una sola entrada de permiso de ACL?
0.0.1.255
10. Una red contiene mltiples VLAN que abarcan varios switches. Qu sucede
cuando un dispositivo en la VLAN 20 enva una trama Ethernet emisin?
Slo los dispositivos en la VLAN 20 ver la trama.
11. Qu sucede inmediatamente despus de dos routers OSPF han
intercambiado paquetes de saludo y han formado una adyacencia vecina?
Intercambian listas abreviadas de sus LSDBs
12. Un administrador de red est explicando a un colega junior, el uso de los
LT y gt palabras clave al filtrar los paquetes usando una ACL extendida.
Dnde se utilizaran los lt o gt palabras clave?
en una ACL extendida IPv4 que permite que los paquetes de un rango de
puertos TCP destinado a un dispositivo de red especfico
13. Consulte la presentacin. La configuracin parcial que se muestra se utiliz
para configurar router en un palo para las VLAN 10, 30, y 50. Sin embargo,
las pruebas muestran que hay algunos problemas de conectividad entre las
VLAN. Qu error de configuracin est causando este problema?
La VLAN mal se ha configurado en subinterfaz Fa0 / 0.50.
14. Qu dos afirmaciones son caractersticas de los puertos enrutados en un
switch multicapa? (Escoge dos.)
En una red conmutada, que son en su mayora configurado entre los
conmutadores en las capas de ncleo y distribucin.
15. . Llene el espacio en blanco.
En IPv6, todas las rutas son de nivel "1" rutas finales
.
16. Qu informacin hace un uso interruptor para rellenar la tabla de
direcciones MAC?
la direccin MAC de origen y el puerto entrante
17. Qu dos factores son importantes al momento de decidir que el
enrutamiento de pasarela interior protocolo a utilizar? (Escoge dos.)
velocidad de convergencia
escalabilidad
18. Qu tipo de mensaje es enviado por un cliente DHCP cuando su
concesin de direccin IP ha expirado?
a DHCPREQUEST unicast message

19. Qu comando, cuando se public en el modo de configuracin de la interfaz


de un router, permite a la interfaz para adquirir una direccin IPv4
automticamente de un ISP, cuando ese vnculo con el ISP est habilitado?
ip address dhcp

20. 21
2,4,3,6
21. Un router ha utilizado el protocolo OSPF para aprender una ruta a la red
172.16.32.0/19. Qu comando ejecutar una copia de seguridad ruta esttica
flotante a esta red?
route 172.16.32.0 255.255.224.0 S0/0/0 200
22. . Qu beneficio proporciona NAT64?
Permite sitios para conectar hosts IPv6 a una red IPv4 mediante la
traduccin de las direcciones IPv6 para las direcciones IPv4.
23. Una empresa de tamao pequeo tiene 20 estaciones de trabajo y 2
servidores. La compaa se ha asignado a un grupo de direcciones IPv4
209.165.200.224/29 de su ISP. Qu tecnologa debe aplicar la empresa
con el fin de permitir que las estaciones de trabajo para acceder a los
servicios a travs de Internet?
NAT dinmico

24. Cules son dos caractersticas de un estado de enlace? (Escoge dos.)


Los routers envan actualizaciones desencadenadas en respuesta a un
cambio.
Routers crear una topologa de la red mediante el uso de la informacin de
otros routers.
25. Qu caus el mensaje de error que aparezca?
La seguridad del puerto fue habilitado en el puerto del switch, y una
conexin no autorizada se hizo el puerto del switch Fa0 / 8.
26. Qu filtros de dos paquetes podan uso administrador de la red en una IPv4
extendida ACL? (Escoge dos.)
ICMP tipo de mensaje
destino de nmero de puerto UDP

27. Al configurar un switch para usar SSH para conexiones de terminales


virtuales, cul es el propsito de la clave de cifrado genera comando
RSA?

crear un par de claves pblica y privada

28. Qu afirmacin Resumen IPv6 ruta esttica puede ser configurado para
resumir slo las rutas a las redes de 2001: db8: cafe :: / 58 a travs de
2001: db8:cafe:c0::/58?
ipv6 route 2001:db8:cafe::/56 S0/0/0
29. Cual problema es evidente si el comando show ip interface muestra que
la interfaz es hacia abajo y el protocolo de lnea est abajo?
Un cable no se ha conectado al puerto.
30. Consulte la presentacin. Una capa de 3 vas interruptor de tres VLAN y
se conecta a un router para conectarse a Internet. Qu dos
configuraciones se aplicara para el cambio? (Escoge dos.)
(config)# interface gigabitethernet 1/1
(config-if)# no switchport
31. Qu describe mejor el funcionamiento de los protocolos de enrutamiento
vector distancia?
Envan a sus tablas de enrutamiento a los vecinos directamente conectados.
32. Consulte la presentacin. Las interfaces Gigabit en ambos routers se han
configurado con los nmeros subinterfaz que coinciden con los nmeros
de VLAN conectadas a ellos. PC en VLAN 10 debe ser capaz de imprimir
en la impresora P1 en VLAN 12. PC en VLAN 20 debe imprimir en las
impresoras en VLAN 22. Qu interfaz y en qu direccin debe colocar
una ACL estndar que permite la impresin a P1 de VLAN de datos 10,
pero se detiene a los PCs en la VLAN 20 del uso de la impresora P1?
(Escoge dos.)
saliente
R1 Gi0 / 1.12
33. Qu tres ventajas son proporcionados por el enrutamiento esttico? (Elija
tres.)
El camino de una ruta esttica utiliza para enviar datos se conoce.
Enrutamiento esttico no hace publicidad en la red, lo que proporciona una
mayor seguridad.
Enrutamiento esttico normalmente utiliza menos ancho de banda de la red y
un menor nmero de operaciones de la CPU de enrutamiento dinmico hace.
34. Qu enunciado describe una ruta que se ha aprendido de forma
dinmica?
Se actualiza y mantenido por los protocolos de enrutamiento de forma
automtica.
35. Consulte la presentacin. Cmo surgi el router obtener la ltima ruta
que se muestra?
Otro enrutador en la misma organizacin proporcion la ruta por defecto
mediante el uso de un protocolo de enrutamiento dinmico.
36. Consulte la ilustracin cuantos saltos da el router
3
37. Cul es la declaracin correcta acerca del enrutamiento IPv6?
IPv6 utiliza la direccin de enlace local de los vecinos como la direccin del
siguiente salto de rutas dinmicas.
38. Ordene los pasos del 1 al 5
1- Cada router aprende sobre sus propias redes conectadas
directamente.
2- Cada router es responsable de "saludar" a sus vecinos en redes
conectadas directamente.
3- Cada router crea un estado de enlace de paquetes (LSP) que contiene
el estado de cada enlace conectado directamente
4- Cada router inunda el LSP a todos los vecinos, que luego almacenan
todos los LSP recibidos en una base de datos
5- Cada router utiliza la base de datos para construir un mapa completo
de la topologa y calcula la mejor
39. . Dos empleados del departamento de ventas trabajan en diferentes
turnos con sus ordenadores porttiles y comparten el mismo puerto
Ethernet en la oficina. Qu conjunto de comandos permitira slo estos
dos ordenadores porttiles para utilizar
el puerto Ethernet y crean entrada del registro de violacin sin necesidad
de apagar el puerto si se produce una violacin?
switchport mode access
switchport port-security
switchport port-security maximum 2
switchport port-security mac-address sticky
switchport port-security violation restrict
40. Consulte la presentacin. Un administrador de red est configurando un
router como un servidor DHCPv6. El administrador emite un comando dhcp
pool espectculo ipv6 para verificar la configuracin. Qu enunciado
explica la razn por la que el nmero de clientes activos es 0?
El Estado no es mantenido por el servidor DHCPv6 en funcionamiento
DHCPv6 sin estado.
41. Qu comando crear una ruta esttica en R2 con el fin de llegar a PC B?
R1(config)# ip route 172.16.2.0 255.255.255.0 172.16.3.1

42. Qu mtodo de conmutacin gotas de marcos que no pasa el FCS


comprobar?
store-and-forward de conmutacin

43. . Un departamento de marketing de la universidad tiene un dispositivo de


almacenamiento en red que utiliza la direccin IP 10.18.7.5, el puerto TCP
443 para el cifrado, y el puerto UDP 4365 para el streaming de vdeo. La
universidad ya utiliza PAT en el router que se conecta a Internet. La
interfaz del router tiene la direccin IP pblica del 209.165.200.225/30. La
piscina IP NAT utiliza actualmente las direcciones IP que van desde
209.165.200.228-236. Qu configuracin sera el administrador de red
agregar a permitir que este dispositivo puede acceder por el personal de
marketing de la casa?
ip nat inside source static tcp 10.18.7.5 443 209.165.200.225 443
ip nat inside source static udp 10.18.7.5 4365 209.165.200.225 4365
44. Un administrador de red utiliza el mtodo del router-on-a-stick para
configurar el enrutamiento entre VLAN. Puerto del switch Gi1 / 1 se utiliza
para conectarse al router. Qu comando se debe ingresar para preparar
este puerto para la tarea?
Switch(config)# interface gigabitethernet 1/1
Switch(config-if)# switchport mode trunk
45. Cuando un switch Cisco recibe tramas sin etiquetar en un puerto de
enlace troncal 802.1Q, que VLAN ID es el trfico conmutado de forma
predeterminada?
VLAN ID nativa
46. Qu dos comandos se pueden utilizar para verificar el contenido y la
colocacin de las listas de control de acceso? (Escoge dos.)
show access-lists

show running-config
47. Un router debe configurarse para enrutar dentro del rea OSPF 0. Qu
se requieren dos comandos para lograr esto? (Escoge dos.)
RouterA(config)# router ospf 1
RouterA(config-router)# network 192.168.2.0 0.0.0.255 area 0

48. . Qu tres requisitos son necesarios para que dos routers OSPFv2 para
formar una adyacencia? (Elija tres.)
Las mscaras de subred de interfaz de enlace deben coincidir.
Los dos routers deben incluir la red de enlace entre el router en un
comando de red OSPFv2.
49. Un administrador de red es la adicin de ACL a un nuevo entorno
multirouter IPv6. Qu ACE IPv6 se aade automticamente implcitamente
al final de una ACL de manera que dos routers adyacentes pueden
descubrir uno al otro?
permit icmp any any nd-na

50. Cmo es la ID del router para un enrutador OSPFv3 determinado?


la direccin IPv4 ms alta en una interfaz activa
51. .Qu indica el costo de un enlace OSPF?
Un costo inferior indica una mejor ruta hacia el destino que un mayor costo
lo hace.