Vous êtes sur la page 1sur 3

MINISTERIO DE EDUCACIÓN NACIONAL

COLEGIO DEPARTAMENTAL NUESTRA SEÑORA DEL ROSARIO


CHAPARRAL TOLIMA
GRADO OCTAVO

TALLER 5

ASIGNATURA: INFORMÁTICA III


TEMA: Hoja Electrónica de Cálculo Microsoft Excel
PROFESOR: Lic. MF. Yesid Huertas Gordillo. Esp. CPD.

INDICADOR DE LOGRO:

 Analiza un conjunto de datos por medio de Funciones Estadísticas de Excel.

FUNCIONES ESTADÍSTICAS
Las funciones son fórmulas predefinidas que ejecutan cálculos utilizando valores
específicos, denominados argumentos, en un orden determinado o estructura. Las
funciones pueden utilizarse para ejecutar operaciones simples o complejas.

Las funciones en Excel sirven para realizar cálculos


estándar. Los valores sobre los cuales una función efectúa
las operaciones se llaman argumentos. Por ejemplo, la
fórmula:

=C1+C2+C3+C4+C5+C6+C7

puede ser remplazada por la función:

=SUMA(C1:C7)

Como en el ejemplo, usted puede escribir la fórmula directamente en la celda


que recibirá el resultado; pero existe un método más fácil, utilizando Pegar
función que sirve para insertar la función que necesitamos.

Hay diferentes tipos de funciones como: Financieras, fecha y hora, matemáticas y


trigonométricas, estadísticas, texto, lógicas etc.

En éste taller comprenderemos el uso de algunas funciones estadísticas, pues su


utilización está bastante generalizada. La siguiente tabla resume algunas funciones
estadísticas:

FORMATO SU OBJETIVO ES:


=SUMA(rango) Suma todos los números que hay en un rango de celdas.
=PROMEDIO(rango) Devuelve el promedio (media aritmética) de los argumentos.
=MAX(rango) Devuelve el valor máximo de una lista de valores.
=MIN(rango) Devuelve el valor mínimo de una lista de valores.
Cuenta el número de celdas que contienen números y los
=CONTAR(rango)
números que hay en la lista de argumentos.

ColRosario: Ciencia, Virtud y Trabajo. 1


EJEMPLOS:

=SUMA(5;7;9) Da como resultado 21, que corresponde a la suma 5+7+9.

=SUMA(A1;A3;B7) Suma los valores que hay en las celdas A1, A3 y B7.

=SUMA(A1:D2) Suma todos los valores que hay en el rango A1:D2.

=SUMA(B3:C5;D7) Suma todos los valores que hay en el rango B3:C5 más el
valor que hay en la celda D7.

=SUMA(A1;14) El valor que hay en la celda A1 se le suma 14.

=PROMEDIO(12;5;4) Da como resultado 7, que viene de la suma 12+5+4 que es


21 y 21 se divide entre 3 que es el total de datos para
obtener como resultado el número 7 que se llama Promedio.

=MAX(1;9;4;0) Da como resultado el número 9, que representa el número


más grande o Máximo de la lista de números 1, 9, 4 y 0.

=MIN(7;2;15) Da como resultado el número 2, que representa el número


más pequeño o Mínimo de la lista de números 7,2 y 15.

=CONTAR(3;2;1;9) Da como resultado el número 4, que representa la cantidad


de números que hay en la lista 3, 2, 1 y 9.

APLICACIÓN DE NUESTROS CONOCIMIENTOS


EJERCICIO A

1. De acuerdo con la información representada en la tabla y conforme a los asuntos


que se indican en el rango de celdas D2:D6, escriba los resultados estadísticos en
las celdas E2, E3, E4, E5 y E6.

A B C D E
1 NOMBRES EDAD ESTADÍSTICAS RESULTADOS
2 Juan López 17 SUMA DE LAS EDADES:
3 Andrés Holguín 14 PROMEDIO DE EDADES:
4 Mónica Díaz 11 EDAD DEL MAYOR:
5 Jenny Y. Pérez 17 EDAD DEL MENOR:
6 Pedro Murcia 21 NÚMERO DE PERSONAS:
7 Juan Ríos 24
8 Alejandra García 15
9 Erika Montoya 23
10 Carolina Díaz V. 24

2. Digite la información anterior en la hoja de cálculo Excel.


3. En la columna de RESULTADOS, utilice las Fórmulas Estadísticas de acuerdo con
el ítem indicado.
4. Constate los resultados obtenidos.
5. Aplique a la tabla el Autoformato que crea conveniente.
6. Guarde el Libro con el nombre de Ejercicio 5-1 Análisis estadístico de edades.

ColRosario: Ciencia, Virtud y Trabajo. 2


EJERCICIO B

1. Digite la información que se indica en la tabla en una hoja de cálculo Excel.

INVERSIÓN EXTRANJERA 2. Construya una tabla con el título de ESTADÍSTICAS


Millones de dólares y que muestre los resultados que se indican:
PAÍS INVERSIÓN
Argentina 3.200,00 a. TOTAL INVERSIÓN (función SUMA)
Bolivia 560,00 b. MAYOR INVERSIÓN (función MAX).
Brasil 8.000,00 c. MENOR INVERSIÓN (función MIN)
Chile 2.800,00 d. PROMEDIO DE INVERSIÓN (función
Colombia 2.560,00 PROMEDIO)
Costa Rica 120,00 e. NÚMERO DE PAÍSES que se tomaron para el
Ecuador 320,00 análisis (función CONTAR)
México 7.000,00
Nicaragua 95,00 3. Aplique un Autoformato a la tabla INVERSIÓN
Paraguay 220,00 EXTRANJERA y otro Autoformato a la tabla
Perú 3.400,00 ESTADÍSTICAS.
Uruguay 190,00
Venezuela 1.350,00 4. Guarde el Libro con el nombre de Ejercicio 5-2
Estadísticas de Inversión Extranjera.
TOTAL:

EJERCICIO C

¿Siempre amanece o anochece a la misma hora en una ciudad?

Observe en la tabla las horas de Salida y Puesta del Sol registradas durante varios días en los meses
de Enero, Marzo, Mayo y Julio de 1995 en una ciudad 1. Tome como referencia estos datos para que
responda las siguientes preguntas:

1. ¿Cuál es el promedio de la hora de Salida del Sol?


2. ¿Cuál es el promedio de la hora de Puesta del Sol?
3. ¿Qué hora amaneció más temprano? ¿En qué fecha ocurrió?
4. ¿Qué hora anocheció más tarde? ¿En qué fecha ocurrió?

Mes Enero Marzo Mayo Julio Enero Marzo Mayo Julio


Día Salida del Sol Puesta del Sol
01 6:04 6:08 5:45 5:49 15:56 18:09 18:01 18:11
03 6:05 6:07 5:45 5:49 17:56 18:09 18:01 18:11
06 6:06 6:06 5:44 5:50 17:58 18:08 18:01 18:12
09 6:08 6:05 5:44 5:50 17:59 18:08 18:02 18:12
12 6:09 6:04 5:44 5:51 18:00 18:08 18:02 18:12
15 6:09 6:03 5:43 5:52 18:02 18:07 18:02 18:13
18 6:10 6:02 5:43 5:52 18:03 18:07 18:02 18:13
21 6:11 6:01 5:43 5:52 18:04 18:06 18:03 18:13
24 6:12 5:59 5:43 5:53 18:04 18:06 18:03 18:12
27 6:12 5:58 5:43 5:53 18:06 18:05 18:04 18:12
30 6:12 5:57 5:43 5:53 18:07 18:05 18:04 18:12

 Digite la información a una hoja de cálculo; escriba las estadísticas correspondientes a las
preguntas formuladas utilizando las fórmulas requeridas y guarde el Libro con el nombre de
Ejercicio 5-3 Salida y Puesta del Sol.

1
Fuente: Cárdenas F., Gélvez., Ciencias Interactivas 7, Editorial McGraw-Hill, 1997.
ColRosario: Ciencia, Virtud y Trabajo. 3