Vous êtes sur la page 1sur 2

Date du rapport 19/07/2019

Problèmes rencontrés à priori

-Méconnaissance des FMP qu’ont été appliquées sur le train.

-Procédure PA, à refaire, il y a beaucoup de pas de test avec des petites erreurs, et il en a d’autres qui
sont juste partiellement rédigés.

-Manque de certains documents, spécialement La spécification fonctionnelle du NMR

-Erreur sur le schéma SPC STI-M1120-Li001-SCH-ALS-132184-A, connecteurs CF1.STF et CF2.STF,


Il y a un décalage entre les points de connexion 2F, 3F et 8F, 9F, le point 2F et aligné avec le 3 F et le
8F avec 9F. Ce qui n’est pas logique à niveau des signaux portés par les câbles, le train a été câblé
en accord avec le schéma.

Problèmes rencontrés au cours des essais.

-Fichiers de conf en 3.4 de la NETBOX livré en AEC ne fonction pas, nous avons fait en retest avec le
fichier de conf de la 3.0 et il marche bien

-La Carte Media/VSP n’apparait pas sur le réseau, nous l’avons croisée avec celle du Train 201, mais
en fin de programmation l’outil PST affiche un message d’erreur, malgré cela, le croisement nous a
permis d’avoir les afficheurs.

Déposé de la 205:

MT96-MMED012 SN : EL00030096 1349 indice A

Posé de la 205:

MT96-MMED012 SN : EL00030240 1505 indice A

-Carte FDO HS, nous l’avons croisé avec celle du train 201 :

Déposé de la 205:

TRVC062341000 SN : M3257 DC1447 indice C

Posé sur la 205

TRVC062341000 SN : M3226 DC1440 indice C


- CRS 2 PA non programmables, nous l’avons croisé avec celui du train 201 :

Déposé de la 205:

DTR0000205890 SN : 0000123265

Posé sur la 205

DTR0000205890 SN : 0000121000

- Au moins 60 % des BIVS de la rame son non visible sur le réseau

-3 afficheurs apparaissent non connectés, ce qui est probablement dû aux BIV HS, (voir le schéma)

- Manque de diodes et du câblage Sur Bornier BN5.CBT ce qui fait, entre autre, des pas de test NOK,
sur le pas de test qui concerne le TWU

-Problème avec la boucle de porte, nous n’arrivons pas avoir l’indication de portes fermées, les
schémas ne se correspondent pas au câblage rencontré sur le train

-La fonction ouverture et fermeture de porte ne fonctionne pas

-Les mesures d’antennes ne sont pas bonnes, ça vient du problème de croisement signalé ci-dessus,
les pins K et N ne sont pas alimentés

-Croisement de câblage réseau entre les ports X8 et X9 des deux NBX, (problème corrigé).

31/07/2019

-Ecran 3 en voiture M HS ;

-Finalement, malgré l’anomalie de câblage sur les connecteurs CF1.STF et CF2.STF, nous avons
réussi à récupérer le fonctionnel des antennes en utilisant un autre VM. Il semble que le VM d’origine
de la rame ne lit pas les antennes, soit parce que il a été mal programmé, soit parce qu’il un problème
HW.