Vous êtes sur la page 1sur 32

Novamédia : Résultat Trimestriels

Marchandise Trimestre 1 Trimestre 2 Trimestre 3 Trimestre 4

Carte Son 10000 10000 30000 40000

Carte TV 5000 5000 30000 40000

RAM 22000 22000 10000 20000

Ecran 40000 40000 30000 40000

Scanner 12000 12000 20000 30000

Ordinateur 40000 40000 60000 70000

Imprimante 35000 35000 40000 50000

Total 164000 164000 220000 290000


Total Moyenne
Novamédia : Résultat Trimestriels

Marchandise Trimestre 1 Trimestre 2 Trimestre 3 Trimestre 4 Total Moyenne

Carte Son 10,000.00 =B6 20,000.00 =D6+10000 =B6+C6+D6+E6 =F6/4

Carte TV 5,000.00 =B7 30,000.00 =D7+10000 =B7+C7+D7+E7 =F7/4

RAM 22,000.00 =B8 10,000.00 =D8+10000 =B8+C8+D8+E8 =F8/4

Ecran 40,000.00 =B9 30,000.00 =D9+10000 =B9+C9+D9+E9 =F9/4

Scanner 12,000.00 =B10 20,000.00 =D10+10000 =B10+C10+D10+E10 =F10/4

Ordinateur 40,000.00 =B11 60,000.00 =D11+10000 =B11+C11+D11+E11 =F11/4

Imprimante 35,000.00 =B12 40,000.00 =D12+10000 =B12+C12+D12+E12 =F12/4

Total =B6+B7+B8+B9+B =C6+C7+C8+C9+ =D6+D7+D8+D9+ =E6+E7+E8+E9+E =F6+F7+F8+F9+F10+ =G6+G7+G8+G9+


10+B11+B12 C10+C11+C12 D10+D11+D12 10+E11+E12 F11+F12 G10+G11+G12
MIC MAC INFORMATIQUE

Désignation Prix Unitaire Qualité Montant


Ordinateur 15,000.00 10

Imprimante Laser 3,000.00 20

Scanner 1,500.00 20

Graveur de CD-ROM 3,500.00 7

Onduleur 1,800.00 16

Modem 1,000.00 14

FlashDisk 500.00 120

Lecteur DVD 900.00 90

Lecteur ZIP 2,300.00 6

Table Informatique 1,700.00 11

Kit Multimédia 1,700.00 14

PRIX TOTAL
MIC MAC INFORMATIQUE

Désignation Prix Unitaire Qualité Montant


Ordinateur 15,000.00 10 =B5*C5
Imprimante Laser 3,000.00 20 =B6*C6
Scanner 1,500.00 20 =B7*C7
Graveur de CD-ROM 3,500.00 7 =B8*C8
Onduleur 1,800.00 16 =B9*C9
Modem 1,000.00 14 =B10*C10
FlashDisk 500.00 120 =B11*C11
Lecteur DVD 900.00 90 =B12*C12
Lecteur ZIP 2,300.00 6 =B13*C13
Table Informatique 1,700.00 11 =B14*C14
Kit Multimédia 1,700.00 14 =B15*C15

PRIX TOTAL =SOMME(D5:D15)


Résultats du Module Langue-
Communication-Informatique

Tableau des Matières:

Matière Coefficient
Français 3
Communication 3
Informatique 4
Total 10

Tableau des Notes:

Nom & Prénom Français Communication Informatique Moyenne


FARABI 12 12 12
HAKIMA 13 13 15
WARDI 15 15 17
SAMIRA 4 20 19
ALAMI 18 10 10
DARI 9 6 9
FADILI 10 5 7
FILALI 16 15 5
ABAD 8 4 7
CHAFIK 17 16 4
WIDAD 10 10 11
SABOUR 18 17 13
Résultats du Module Langue-
Communication-Informatique

Tableau des Matières:

Matière Coefficient
Français 3
Communication 3
Informatique 4
Total d

Tableau des Notes:

Nom & Prénom Français Communication Informatique


FARABI 12.00 12.00 12.00
HAKIMA 13.00 13.00 15.00
WARDI 15.00 15.00 17.00
SAMIRA 4.00 20.00 19.00
ALAMI 18.00 10.00 10.00
DARI 9.00 6.00 9.00
FADILI 10.00 5.00 7.00
FILALI 16.00 15.00 5.00
ABAD 8.00 4.00 7.00
CHAFIK 17.00 16.00 4.00
WIDAD 10.00 10.00 11.00
SABOUR 18.00 17.00 13.00
Moyenne
=(B15*$C$7+C15*$C$8+D15*$C$9)/$C$10
=(B16*$C$7+C16*$C$8+D16*$C$9)/$C$10
=(B17*$C$7+C17*$C$8+D17*$C$9)/$C$10
=(B18*$C$7+C18*$C$8+D18*$C$9)/$C$10
=(B19*$C$7+C19*$C$8+D19*$C$9)/$C$10
=(B20*$C$7+C20*$C$8+D20*$C$9)/$C$10
=(B21*$C$7+C21*$C$8+D21*$C$9)/$C$10
=(B22*$C$7+C22*$C$8+D22*$C$9)/$C$10
=(B23*$C$7+C23*$C$8+D23*$C$9)/$C$10
=(B24*$C$7+C24*$C$8+D24*$C$9)/$C$10
=(B25*$C$7+C25*$C$8+D25*$C$9)/$C$10
=(B26*$C$7+C26*$C$8+D26*$C$9)/$C$10
Commande des articles sportifs de la France

Taux dee change


L'EURO (€) Le Dirhams (DH) Le Dollar ($)
1 11 1.2

Qualité Total en Total en


Description Prx Unitaire
demandée Euros DH
Vélo VTT 15 200.85
Casque 15 14.75
Raquette de Tennis 20 50.65
Balle de Tennis 80 1.25
Roller 25 42.00
Table de ping pong 5 300.00
Raquette de ping pong 40 3.75

Total
Commande des articles sportifs de la France

Taux dee change


L'EURO (€) Le Dirhams (DH) Le Dollar ($)
1 11 1.2

Qualité
Description Prx Unitaire Total en Euros
demandée
Vélo VTT 15 200.85 =PRODUIT(B9:C9)
Casque 15 14.75 =PRODUIT(B10:C10)
Raquette de Tennis 20 50.65 =PRODUIT(B11:C11)
Balle de Tennis 80 1.25 =PRODUIT(B12:C12)
Roller 25 42.00 =PRODUIT(B13:C13)
Table de ping pong 5 300.00 =PRODUIT(B14:C14)
Raquette de ping pong 40 3.75 =PRODUIT(B15:C15)

Total =SOMME(D9:D15)
Total en DH

=PRODUIT(D9;$C$6)
=PRODUIT(D10;$C$6)
=PRODUIT(D11;$C$6)
=PRODUIT(D12;$C$6)
=PRODUIT(D13;$C$6)
=PRODUIT(D14;$C$6)
=PRODUIT(D15;$C$6)

=SOMME(E9:E15)
MIC Mac Informatique
17, Rue Plateau Ville Nouvelle
SAFI

TVA Client 20% N° 120/06


Reduction 10%

Prix Montant de la
Quantité Description Montant
unitaire reduction
40 PC de Bureau 7500.00
25 Table informatique 1200.00
17 Imprimante Laser 27000.00
12 Imprimante Jet d'encre 700.00
2 Imprimante multifonction 5000.00
13 Moniteur LCD 17" 20000.00
8 Scanner 1700.00
21 Webcam 300.00
5 Onduleur 1350.00
2 Modem ADSL Ethernet 150.00
1 Hub 10/100 16 ports 2200.00

Total h TVA
TVA 20%
A payer
Nom
Adresse

Prix Avec Montant de


Prix TTC
reduction la TVA

0
0.00
MIC Mac Informatique
17, Rue Plateau Ville Nouvelle
SAFI

TVA Client 20% N° 120/06


Reduction 10%

Prix Montant de la
Quantité Description Montant
unitaire reduction
40 PC de Bureau 7500.00 =A9*C9 =D9*$C$6
25 Table informatique 1200.00 =A10*C10 =D10*$C$6
17 Imprimante Laser 27000.00 =A11*C11 =D11*$C$6
12 Imprimante Jet d'encre 700.00 =A12*C12 =D12*$C$6
2 Imprimante multifonction 5000.00 =A13*C13 =D13*$C$6
13 Moniteur LCD 17" 20000.00 =A14*C14 =D14*$C$6
8 Scanner 1700.00 =A15*C15 =D15*$C$6
21 Webcam 300.00 =A16*C16 =D16*$C$6
5 Onduleur 1350.00 =A17*C17 =D17*$C$6
2 Modem ADSL Ethernet 150.00 =A18*C18 =D18*$C$6
1 Hub 10/100 16 ports 2200.00 =A19*C19 =D19*$C$6

Total h TVA
TVA 20%
A payer
Nom
Adresse

Montant de
Prix Avec reduction Prix TTC
la TVA
=D9-E9 =F9*$C$5 =SOMME(F9;G9)
=D10-E10 =F10*$C$5 =SOMME(F10;G10)
=D11-E11 =F11*$C$5 =SOMME(F11;G11)
=D12-E12 =F12*$C$5 =SOMME(F12;G12)
=D13-E13 =F13*$C$5 =SOMME(F13;G13)
=D14-E14 =F14*$C$5 =SOMME(F14;G14)
=D15-E15 =F15*$C$5 =SOMME(F15;G15)
=D16-E16 =F16*$C$5 =SOMME(F16;G16)
=D17-E17 =F17*$C$5 =SOMME(F17;G17)
=D18-E18 =F18*$C$5 =SOMME(F18;G18)
=D19-E19 =F19*$C$5 =SOMME(F19;G19)

=SOMME(F9:F19)
=SOMME(G9:G19)
=SOMME(F21;F22)
TABLEAU DES COUTS SALARIAUX

Taux horaire normal 7.70


Taux HS 25% 9.63
Taux HS 50% 11.55
Prime d'anciennte 7.00 par année d'anciennte

Heures H Supp H supp


Salariés Anciennte
normales 25% 50%
DURAND 1 169 5
DUPONT 5 169
LEGRAS 15 169 14 3
LAMOUREUX 10 169 8 1
MENFIN 20 169

TOTAUX 845 27 4

SALAIRE BRUT MOYEN


SALAIRE BRUT MINIMUM
SALAIRE BUT MAXIMUM
NOMBRE SALARIES 5
ARIAUX
Année 2009
Mois Mai

Salaire
Salaire Primes
brut
1349.425 7 1356.425
1301.3 35 1336.3
1470.7 105 1575.7
1389.85 70 1459.85
1301.3 140 1441.3

6812.575 357 7169.575

1433.915
1336.3
1575.7
Examen de l'informatique (S3)
Filiére EetG Année 2012
Mois Janvier
Taux horaire normal 7.70
Taux HS 25%
Taux HS 50%
Prime d'anciennte 7.00 par année d'anciennte

Salariés Anciennte Heures normales H Supp 25% H supp 50% Salaire Primes Salaire brut

DURAND 1 169 5

DUPONT 5 169

LEGRAS 15 169 14 3

LAMOUREUX 10 169 8 1

MENFIN 20 169

TOTAUX

SALAIRE BRUT MOYEN

SALAIRE BRUT MINIMUM


SALAIRE BUT MAXIMUM
NOMBRE SALARIES

2
Résultat de la filière: EJPA

NOM Contrôle 1 Contrôle 2 Examen Moyenne Observation


FARABI 13.50 15.75 17.60
HAKIMA 14.00 17.00 14.80
WARDI 12.00 12.00 12.00
BOLAMI 10.00 10.00 10.00
ALAMI 0.00 9.00 13.66
DARI 14.50 14.00 14.15
FADILI 15.00 13.00 14.00
FILALI 15.00 12.00 14.00
ABAD 17.00 14.50 14.75
CHAFIK 18.00 16.50 13.25
SABOUR 13.00 13.25 12.00

Note Minimale 0.00 9.00 10.00


Note Maximale 18.00 17.00 17.60
Moyenne du
Devoir 12.91 13.36 13.66
Résultat de la filière: EJPA
NOM Contrôle 1 Contrôle 2 Examen
FARABI 13.50 15.75 17.60
HAKIMA 14.00 17.00 14.80
WARDI 12.00 12.00 12.00
BOLAMI 10.00 11.00 12.75
ALAMI 18.00 9.00 13.66
DARI 14.50 14.00 14.15
FADILI 15.00 13.00 14.00
FILALI 15.00 12.00 14.00
ABAD 17.00 14.50 14.75
CHAFIK 18.00 16.50 13.25
SABOUR 13.00 13.25 12.00

Note Minimale =MIN(B8:B18) =MIN(C8:C18) =MIN(D8:D18)


Note Maximale =MAX(B8:B18) =MAX(C8:C18) =MAX(D8:D18)
Moyenne du
=MOYENNE(B8:B18) =MOYENNE(C8:C18) =MOYENNE(D8:D18)
Devoir
ère: EJPA
Moyenne Observation
=MOYENNE(B8:D8) =SI(E8>=10;"admis";"non admis")
=MOYENNE(B9:D9) =SI(E9>=10;"admis";"non admis")
=MOYENNE(B10:D10) =SI(E10>=10;"admis";"non admis")
=MOYENNE(B11:D11) =SI(E11>=10;"admis";"non admis")
=MOYENNE(B12:D12) =SI(E12>=10;"admis";"non admis")
=MOYENNE(B13:D13) =SI(E13>=10;"admis";"non admis")
=MOYENNE(B14:D14) =SI(E14>=10;"admis";"non admis")
=MOYENNE(B15:D15) =SI(E15>=10;"admis";"non admis")
=MOYENNE(B16:D16) =SI(E16>=10;"admis";"non admis")
=MOYENNE(B17:D17) =SI(E17>=10;"admis";"non admis")
=MOYENNE(B18:D18) =SI(E18>=10;"admis";"non admis")

=MIN(E8:E18)
=MAX(E8:E18)

=MOYENNE(E8:E18)
N° Nom DS1 DS2 DS3 DS4 Moyenne Rang Appreciation Mention
15 Ahmed1 5.00 13.00
16 Ahmed2 12.00 15.00
17 Ahmed3 11.00 10.00
18 Ahmed4 10.00 14.00
19 Ahmed5 16.00 16.00
20 Ahmed6 8.00 6.00
21 Ahmed7 5.00 3.00
22 Ahmed8 18.00 15.00
23 Ahmed9 5.00 13.00
24 Ahmed10 13.00 12.00

Note Maximale
Note Minimale
Résultat de la filière: EJ
N° Nom DS1 DS2 DS3 DS4

15 Ahmed1 5.00 13.00 =C6+2 =D6+4

16 Ahmed2 12.00 15.00 =C7+2 =D7+4

17 Ahmed3 11.00 10.00 =C8+2 =D8+4

18 Ahmed4 10.00 14.00 =C9+2 =D9+4

19 Ahmed5 16.00 16.00 =C10+2 =D10+4

20 Ahmed6 8.00 6.00 =C11+2 =D11+4

21 Ahmed7 5.00 3.00 =C12+2 =D12+4

22 Ahmed8 18.00 15.00 =C13+2 =D13+4

23 Ahmed9 5.00 13.00 =C14+2 =D14+4

24 Ahmed10 13.00 12.00 =C15+2 =D15+4

Note Maximale =MAX(C6:C15) =MAX(D6:D15) =MAX(E6:E15) =MAX(F6:F15)


Note Minimale =MIN(C6:C15) =MIN(D6:D15) =MIN(E6:E15) =MIN(F6:F15)
e la filière: EJPA
Moyenne Rang Appreciation

=SI(G6<10;"non
=MOYENNE(C6:F6) =RANG(G6;$G$
validé";"validé")
6:$G$15;0)

=SI(G7<10;"non
=MOYENNE(C7:F7) =RANG(G7;$G$
validé";"validé")
6:$G$15;0)

=SI(G8<10;"non
=MOYENNE(C8:F8) =RANG(G8;$G$
validé";"validé")
6:$G$15;0)

=SI(G9<10;"non
=MOYENNE(C9:F9) =RANG(G9;$G$
validé";"validé")
6:$G$15;0)

=SI(G10<10;"non
=MOYENNE(C10:F10) =RANG(G10;$G
validé";"validé")
$6:$G$15;0)

=SI(G11<10;"non
=MOYENNE(C11:F11) =RANG(G11;$G
validé";"validé")
$6:$G$15;0)

=SI(G12<10;"non
=MOYENNE(C12:F12) =RANG(G12;$G
validé";"validé")
$6:$G$15;0)

=SI(G13<10;"non
=MOYENNE(C13:F13) =RANG(G13;$G
validé";"validé")
$6:$G$15;0)

=SI(G14<10;"non
=MOYENNE(C14:F14) =RANG(G14;$G
validé";"validé")
$6:$G$15;0)

=SI(G15<10;"non
=MOYENNE(C15:F15) =RANG(G15;$G
validé";"validé")
$6:$G$15;0)

=MAX(G6:G15)
=MIN(G6:G15)
Mention

=SI(G6<10;"Refusé";SI(G6<12;"Passable";SI(G6
<14;"Assez Bien";SI(G6<16;"Bien";"Très
Bien"))))

=SI(G7<10;"Refusé";SI(G7<12;"Passable";SI(G7
<14;"Assez Bien";SI(G7<16;"Bien";"Très
Bien"))))

=SI(G8<10;"Refusé";SI(G8<12;"Passable";SI(G8
<14;"Assez Bien";SI(G8<16;"Bien";"Très
Bien"))))

=SI(G9<10;"Refusé";SI(G9<12;"Passable";SI(G9
<14;"Assez Bien";SI(G9<16;"Bien";"Très
Bien"))))

=SI(G10<10;"Refusé";SI(G10<12;"Passable";SI(
G10<14;"Assez Bien";SI(G10<16;"Bien";"Très
Bien"))))

=SI(G11<10;"Refusé";SI(G11<12;"Passable";SI(
G11<14;"Assez Bien";SI(G11<16;"Bien";"Très
Bien"))))

=SI(G12<10;"Refusé";SI(G12<12;"Passable";SI(
G12<14;"Assez Bien";SI(G12<16;"Bien";"Très
Bien"))))

=SI(G13<10;"Refusé";SI(G13<12;"Passable";SI(
G13<14;"Assez Bien";SI(G13<16;"Bien";"Très
Bien"))))

=SI(G14<10;"Refusé";SI(G14<12;"Passable";SI(
G14<14;"Assez Bien";SI(G14<16;"Bien";"Très
Bien"))))

=SI(G15<10;"Refusé";SI(G15<12;"Passable";SI(
G15<14;"Assez Bien";SI(G15<16;"Bien";"Très
Bien"))))
c1 c2 ex nb abs moy
12 15 9 2 12 12
9 5 16 4 8 10
15 12 12 1 13 13
15 16 12 0 14.3333333 14.3333333
8 10 15 6 6 11
Nom Module1 Module2 Module3 Module4 Somme

Ahmed1 12.00 14.00 15.00 17.00 =SOMME(B4:E4)

Ahmed2 5.00 4.00 7.00 3.00 =SOMME(B5:E5)

Ahmed3 10.00 9.00 10.00 9.00 =SOMME(B6:E6)

Ahmed4 17.00 15.00 18.00 12.00 =SOMME(B7:E7)

Ahmed5 19.00 19.00 20.00 20.00 =SOMME(B8:E8)

Ahmed6 13.00 15.00 13.00 16.00 =SOMME(B9:E9)

Ahmed7 7.00 6.00 5.00 6.00 =SOMME(B10:E10)

Ahmed8 2.50 3.75 4.00 3.66 =SOMME(B11:E11)

Ahmed9 8.00 9.00 8.00 9.25 =SOMME(B12:E12)

Ahmed10 12.00 13.00 14.50 13.00 =SOMME(B13:E13)


Moyenne Décision

=SI(G4<10;"Non
=MOYENNE(B4:E4)
Valideé";"Validé")

=SI(G5<10;"Non
=MOYENNE(B5:E5)
Valideé";"Validé")

=SI(G6<10;"Non
=MOYENNE(B6:E6)
Valideé";"Validé")

=SI(G7<10;"Non
=MOYENNE(B7:E7)
Valideé";"Validé")

=SI(G8<10;"Non
=MOYENNE(B8:E8)
Valideé";"Validé")

=SI(G9<10;"Non
=MOYENNE(B9:E9)
Valideé";"Validé")

=SI(G10<10;"Non
=MOYENNE(B10:E10) Valideé";"Validé")

=SI(G11<10;"Non
=MOYENNE(B11:E11) Valideé";"Validé")

=SI(G12<10;"Non
=MOYENNE(B12:E12) Valideé";"Validé")

=SI(G13<10;"Non
=MOYENNE(B13:E13) Valideé";"Validé")
Mention Classement

=SI(G4<8;"Faible";SI(G4<12;"Passsable";SI(
=RANG(G4;$G$4:$G$13;0)
G4<15;"Ben";SI(G4<19;"Très
Bien";"Excellent"))))
=SI(G5<8;"Faible";SI(G5<12;"Passsable";SI(
=RANG(G5;$G$4:$G$13;0)
G5<15;"Ben";SI(G5<19;"Très
Bien";"Excellent"))))
=SI(G6<8;"Faible";SI(G6<12;"Passsable";SI(
=RANG(G6;$G$4:$G$13;0)
G6<15;"Ben";SI(G6<19;"Très
Bien";"Excellent"))))
=SI(G7<8;"Faible";SI(G7<12;"Passsable";SI(
=RANG(G7;$G$4:$G$13;0)
G7<15;"Ben";SI(G7<19;"Très
Bien";"Excellent"))))
=SI(G8<8;"Faible";SI(G8<12;"Passsable";SI(
=RANG(G8;$G$4:$G$13;0)
G8<15;"Ben";SI(G8<19;"Très
Bien";"Excellent"))))
=SI(G9<8;"Faible";SI(G9<12;"Passsable";SI(
=RANG(G9;$G$4:$G$13;0)
G9<15;"Ben";SI(G9<19;"Très
Bien";"Excellent"))))
=SI(G10<8;"Faible";SI(G10<12;"Passsable";
=RANG(G10;$G$4:$G$13;0)
SI(G10<15;"Ben";SI(G10<19;"Très
Bien";"Excellent"))))
=SI(G11<8;"Faible";SI(G11<12;"Passsable";
=RANG(G11;$G$4:$G$13;0)
SI(G11<15;"Ben";SI(G11<19;"Très
Bien";"Excellent"))))
=SI(G12<8;"Faible";SI(G12<12;"Passsable";
=RANG(G12;$G$4:$G$13;0)
SI(G12<15;"Ben";SI(G12<19;"Très
Bien";"Excellent"))))
=SI(G13<8;"Faible";SI(G13<12;"Passsable";
=RANG(G13;$G$4:$G$13;0)
SI(G13<15;"Ben";SI(G13<19;"Très
Bien";"Excellent"))))
Nom Module1 Module2 Module3 Module4 Somme Moyenne Décision Mention Classement

Ahmed1 12.00 14.00 15.00 17.00

Ahmed2 5.00 4.00 7.00 3.00

Ahmed3 10.00 9.00 10.00 9.00

Ahmed4 17.00 15.00 18.00 12.00

Ahmed5 19.00 19.00 20.00 20.00

Ahmed6 13.00 15.00 13.00 16.00

Ahmed7 7.00 6.00 5.00 6.00

Ahmed8 2.50 3.75 4.00 3.66

Ahmed9 8.00 9.00 8.00 9.25

Ahmed10 12.00 13.00 14.50 13.00