Vous êtes sur la page 1sur 1

Erreurs majeures :

.NET Framework 4.8 n'est pas pris en charge sur ce système d'exploitation.