Vous êtes sur la page 1sur 1

ARTICLE MODE

CLIENT P.U QTE TTC


REF DESIGNATION PAIEMENT
LIBIT 1 OMO 12 0
AIMO 3 15 0
SUPRANO 4 50 0
AIMO 1 19 0
COLINO 4 45 0
LIBIT 3 30 0
BITO 1 29 0
AIMO 2 60 0
COLINO 3 75 0

Remplisser le tableau précedent en utilisant la fonction TTC 0


RECHERCHEV appliquer sur les tableaux ARTICLE et MODE
REMISE % 0,00%
PAIEMENT
REMISE 0
exemple : =RECHERCHEV(C6;B22:D26;2;FAUX)
TOTAL NET 0

TABLEAU ARTICLE
REF DESIGNATION P.U
1 OMO 25
2 TIDE 30
3 ARIEL 115
4 ACE 48

TABLEAU MODE PAIEMENT


CLIENT MODE PAIEMENT
Ste ACCI cheque
AIMO espece
LIBIT virement
BITO espece
COLINO comptant
SUPRANO gratuit