Vous êtes sur la page 1sur 2

1.

Démarrer Excel
Excel est un logiciel de calcul idéal dans l’automatisation des tâches de gestion. Ses
ressources sont immenses et son utilisation infinie. On peut en effet s’en servir pour
élaborer un budget ou un devis, mais aussi une facture.

Le démarrage d’Excel se fait comme tout autre logiciel dans l’environnement windows.
Ainsi, on peut suivre l’une des procédures suivantes :

 Faire un double-clic sur l’icône de Microsoft Excel sur le bureau


 Cliquer sur Démarrer—Programmes—Microsoft Office—Microsoft Office
Excel2013
2. La fenêtre d’Excel 2013

La fenêtre qui apparaît à l’écran à l’ouverture d’Excel comporte les éléments suivants :

 La barre de titre : qui comprend le nom du logiciel utilisé et le nom du fichier


ouvert. Lors d’un premier démarrage d’Excel le nom de fichier par défaut est :
Classeur1.
 La barre des menus ou ruban constituée d’onglets qui permettent d’accéder à
toutes les commandes d’excel.
 La feuille de calcul qui constitue l’espace de travail, c’est la zone quadrillée
découpée en lignes et colonnes.
 La barre de formules : permet de saisir et modifier les formules
 La barre d’adresse : qui indique l’adresse de la cellule active (A1 : Colonne A
Ligne 1)

N.B : une cellule est l’intersection d’une ligne et d’une colonne

- Une cellule a pour coordonnées la lettre de la colonne suivis du numéro de la ligne

- Les cellules peuvent contenir les lettres, les nombres et les formules

- Les formules décrivent un ensemble de calcul. Elles commencent toujours par le


symbole « = »
TRAVAUX PRATIQUES DIRIGES: REALISATION D’UN DEVIS

Vous êtes employé dans la société CEFTI AUTO GARAGE depuis un mois environ.
Dans votre CV, vous aviez indiqué que vous maîtriser l’outil informatique. Votre patron
vous confie donc la tâche de réaliser les devis à remettre aux clients qui viennent avec
leur véhicule en panne ou qui ont besoin de pièces détachées.

Travail à faire : en suivant pas à pas les étapes ci-dessous, réaliser le devis en annexe.

 Démarrer le tableur Excel


 Redimensionner les colonnes A et B comme sur l’annexe.
 Reproduire les informations tel que figurant sur l’annexe en respectant la mise
en forme
 Dans la cellule D20 saisir la formule : = A20 * C20
 Effectuer une recopie incrémentée de D20 jusqu’à D24
 Dans le cellule D27, entrer la formule : =SOMME(D20 ;D24) permettant de
calculer le montant hors taxe du devis
 Calculer le montant de la TVA en entrant dans la cellule D28, la formule :
=D27*20/100
 Pour avoir le montant total du devis, entrer dans la cellule D29, la formule :
=D27 + D28