Vous êtes sur la page 1sur 3

Université Notre-Dame du Kasayi

Faculté d’Economie et Administration des Affaires


Troisième Graduat
Evaluation d’Informatique Appliquée III
Durée : 1heure
Notes de Cours non Autorisés

Nom-Post nom et Prénom : …………………………………………………………………

1. Qui suis-je (3 pts) : Ici 1 point pour chaque sous question. Les réponses sont en
rouge

a. Je permets de créer un document type et de le fusionner avec une base de données.


Cela permet de générer rapidement un document à destination de nombreuses
personnes : Publipostage………………………………….

b. L’un des logiciels de Présentation Assistée par Ordinateur situé entre le traitement de
texte et l’outil de dessin, je suis principalement destiné aux personnes susceptibles de
devoir animer une réunion avec utilisation de supports: Power
point……………………

c. L’une de fonction Excel vue au cours qui vous permet de compter le nombre de fois
qu’un mot, une date, une valeur est présent dans une liste : Nb.Si

2. En fonction de la somme des résultats des différents bacs, on souhaite afficher les
mentions suivantes (3 pts): Ici aussi 1 point pour chaque sous question. Les
réponses sont en rouge
3.
  
Total < 10 : Mention = Eliminé
Total comprise entre 10 et 12 inclus : Mention = Passable
Total comprise entre 12 et 14 inclus : Mention = Assez bien
Total > 14                                          : Mention = Bien

Tableau :

A B C D E F
9 Noms Résultats du Bac 1/10 Résultats du Bac 1/10 Total/20 Mentio Nombre Echec
n
1 LECOCA 9 7
0
1 JOUA 11 12
1
  
Précisez la formule, à implanter, dans la cellule D10, permettant d’obtenir automatiquement
l’affichage du total/20 qui est la somme de deux résultats du Bac : =B10+C10 ou soit
=SOMME(B10:C10)

Précisez la formule, à implanter, dans la cellule E20, permettant d’obtenir automatiquement


l’affichage de la mention à partir de la note du Total bac :
=SI(D10<10; "Eliminé"; SI(D10<=12; "Passable";SI(D10<=14; "Assez Bien"; "Bien")))

Précisez la formule, à implanter, dans la cellule F20, permettant d’obtenir automatiquement le


nombre d’échecs pour chaque candidat : =NB.SI(B10:C10; "<5")

4. Soit la feuille de calcul ci-après : (6 pts) 2pts par formule

Précisez la formule, à implanter, dans la cellule F2, permettant d’obtenir automatiquement le


cumule de temps de l’équipe Blues : =SOMME.SI(B2:B9; "=Blues"; C2:C9)

Précisez la formule, à implanter, dans la cellule F3, permettant d’obtenir automatiquement le


cumule de temps de l’équipe Renard : =SOMME.SI(B2:B9; "=Renard"; C2:C9)

Précisez la formule, à implanter, dans la cellule F5, permettant d’obtenir automatiquement le


cumule de temps de l’équipe Kéké : =SOMME.SI(B2:B9; "=Kéké"; C2:C9)

5. Encercler les assertions fausses (3 pts).

a. Un fichier ou document Excel est nommé classeur. Il contient une ou plusieurs feuilles de
calcul (trois par défaut, nommées Feuil1, Feuil2 et Feuil3), présentées sous formes d’onglets
en bas de page.
b. Une feuille de calcul est constituée de lignes (étiquetées à l’aide de lettres) et de colonnes
(numérotées à l’aide de chiffres).
c. Une cellule est l’intersection entre une ligne (horizontale) et une colonne (verticale) de la
feuille de calcul. Elle est identifiée par la combinaison de la lettre de sa colonne et du
numéro de sa ligne. Ainsi, la première cellule en haut à gauche de la feuille de calcul est la
cellule A1. De même, C4 désigne la cellule à l’intersection de la 4e colonne et la 4e ligne.
d. Le contenu d’une cellule active est affiché dans la barre de formule et son adresse (ou son
nom si vous lui en avez attribué un) dans la zone d’adresse située en haut à gauche.

a et b sont faux
Bonne Chance
Corrige, et transcrit les cotes sur 15 sur la fiche de cotation. Fait de captures et envoie moi par
whatsapp pour que j’y annexe la moyenne annuelle.

Vous aimerez peut-être aussi