Vous êtes sur la page 1sur 30

Fermer la fentre

Systme dvaluation

Visionneuse dexamens - ERouting Final Exam - CCNA Exploration: Protocoles et


concepts de routage

Vous trouverez ci-dessous les lments dvaluation prsents dans lexamen, ainsi que les rgles de notation
sy rapportant.

Lutilisation des informations sur lexamen, figurant dans la visionneuse dexamens, est soumise aux conditions
de laccord relatif lutilisation du site Web Academy Connection pass entre vous et Cisco. La visionneuse
dexamens consiste toffer les instructions sans compromettre la scurit des examens pour dautres
programmes Cisco Networking Academy ou participants. La distribution de ces documents est interdite si
lenvironnement cible nest ni surveill ni contrl. Toute dtection dabus se soldera par une restriction de laccs
au contenu dvaluation. Noubliez pas de vous dconnecter et de fermer la fentre du navigateur aprs tout
accs la visionneuse dexamens.

1Quelles sont les affirmations vraies propos de lencapsulation et de la dsencapsulation des paquets achemins via un routeur ?
Le routeur modifie le champ de dure de vie, en le dcrmentant de 1.

Le routeur modifie ladresse IP source en adresse IP de linterface de sortie.

Le routeur conserve les mmes adresses IP source et destination.

Le routeur modifie ladresse physique source en adresse physique de linterface de sortie.

Le routeur modifie ladresse IP de destination en adresse IP de linterface de sortie.

Le routeur envoie le paquet toutes les autres interfaces et pas seulement celle utilise pour y saisir le routeur.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
1.4.5 La fonction de commutation
2

Examinez la prsentation. Quels sont les deux rseaux, auxquels sont destins les paquets, qui ncessitent que le routeur effectue
10.0.0.0/8

64.100.0.0/16

128.107.0.0/16

172.16.40.0/24

192.168.1.0/24

192.168.2.0/24

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
2.3.3 Protocole CDP (Cisco Discovery Protocol)
3Quels noncs dcrivent correctement la mthode de dcoupage dhorizon avec antipoison de la prvention contre la boucle de ro
Elle est active par dfaut dans toutes les implmentations Cisco IOS.
Il attribue une valeur qui reprsente une mesure infinie de la route empoisonne.

Elle retourne la mise jour de la route empoisonne linterface de laquelle elle la reue.

Elle demande aux minuteurs de suspendre, pendant une dure spcifie, toute modification susceptible daffecter les routes.

Elle limite le nombre de sauts quun paquet franchit sur le rseau avant dtre abandonn.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
4.4.6 Dcoupage dhorizon avec empoisonnement inverse et empoisonnement de route
4

Un administrateur rseau a activ le protocole RIP sur les routeurs B et C du schma du rseau. Quelles commandes parmi les su
A(config)# router rip
A(config-router)# passive-interface S0/0
B(config)# router rip
B(config-router)# network 192.168.25.48
B(config-router)# network 192.168.25.64
A(config)# router rip
A(config-router)# no network 192.168.25.32
B(config)# router rip
B(config-router)# passive-interface S0/0
A(config)# no router rip

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
5.3.4 Interfaces passives
5

Examinez la prsentation. Quelles affirmations sont vraies en fonction du rsultat affich ? (Choisissez deux rponses.)
Toutes les routes sont stables.

Chaque route possde un successeur possible.

Linterface srie entre les deux routeurs est hors service.

EIGRP a une distance administrative gale 50.


La commande show ip eigrp topology a t excute sur R1.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
9.5.2 Dsactivation du rsum automatique
6
Examinez la prsentation. Quelles affirmations sont vraies propos de la table de routage du routeur 1 ? (Choisissez trois rponse
La route vers le rseau 172.16.0.0 a une distance administrative de 156 160.

Le rseau 192.168.0.16 est plus facilement accessible avec linterface FastEthernet0/0.

La distance administrative des routes EIGRP a t remplace manuellement par une valeur diffrente de la valeur par dfaut.

Le routeur 1 excute les processus de routage EIGRP et OSPF.

Le rseau 172.17.0.0 est uniquement accessible par le biais dune route par dfaut.

Aucune route par dfaut na t configure.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
8.1.2 Entres de table de routage
7Quelles paires composant/fonctionnement du routeur sont dcrites correctement ? (Choisissez deux rponses.)
Mmoire DRAM : elle charge le bootstrap.

Mmoire vive : elle charge le systme dexploitation.

Mmoire Flash : elle excute des diagnostics au dmarrage.

Mmoire NVRAM : elle stocke le fichier de configuration.

Mmoire morte : elle contient le fichier de configuration de sauvegarde.

Test POST : il excute des diagnostics sur les modules matriels.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
1.1.2 Processeur et mmoire du routeur
8Quelles sont les tches remplir avant que deux routeurs puissent utiliser le protocole OSPF pour tablir une contigut de voisina
Les routeurs doivent slectionner un routeur dsign.
Les routeurs doivent saccorder sur le type de rseau.
Les routeurs doivent utiliser le mme intervalle des paquets Dead.

Les routeurs doivent changer des demandes dtat des liaisons.

Les routeurs doivent changer des paquets de description de base de donnes.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
11.1.4 Protocole Hello
9Quelles sont les fonctions dun routeur ? (Choisissez deux rponses.)
Il connecte plusieurs rseaux IP.

Il contrle le flux de donnes via lutilisation des adresses de couche 2.

Il dtermine le meilleur chemin pour envoyer les paquets.

Il gre la base de donnes du rseau local virtuel.


Il augmente la taille du domaine de diffusion.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
2.1.1 Rle du routeur
1
0

Examinez la prsentation. Quel nonc sur les interfaces Ethernet affiches dans le rseau est vrai ?
Une trame quitte linterface Fa0/0 de R1 avec ladresse MAC source 000C.3010.9260.

Les htes de 10.1.1.0/24 utilisent 172.16.3.1/24 comme passerelle par dfaut.


Un paquet nest pas achemin de R1 R2 tant que la commande no shutdown nest pas mise sur linterface Fa0/0 de R1.

Linterface Fa0/0 de R2 peut tre configur avec ladresse IP 172.16.4.1/24 et possde toujours une connexion sur cette liais
Cette question porte sur les points suivants :
CCNA Exploration: Protocoles et concepts de routage
2.2.2 Configuration dune interface Ethernet
1
1

Examinez la prsentation. Un administrateur rseau ajoute cette commande au routeur R1 : ip route 192.168.2.0 255.255.255.0 S
Cette route est automatiquement propage travers le rseau.

Le trafic du rseau 172.16.1.0 est transmis au rseau 192.168.2.0.

Une route statique est tablie.

Le trafic de tous les rseaux de classe C est transmis 172.16.1.2.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
2.5.1 Configuration dune interface de sortie pour une route statique
1
2

Examinez la prsentation. La commande ip route 0.0.0.0 0.0.0.0 S0/0/0 est excute sur le routeur R2. Quels sont les rsultats o
Une route statique est mise jour dans la table de routage.

Le trafic en provenance dInternet est dirig vers R2.

Le trafic en provenance du rseau source 172.16.0.0/22 est bloqu.

La route est spcifie comme route par dfaut pour tous les rseaux non dfinis dans la table de routage.

Toutes les diffusions sont achemines via linterface S0/0/0 de R2.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
2.7.3 Rsolution de la route manquante
1
3
Examinez la prsentation. Un administrateur rseau adresse avec succs une requte ping de R3 R1. Ensuite, ladministrateur

Quelles sont les raisons de labsence de R1 dans le rsultat ? (Choisissez deux rponses.)
Il y a un problme de connexion au niveau de la couche 2 entre R1 et R3.

Linterface Fa0/0 de R1 est configure avec une adresse IP incorrecte.


La commande no cdp run a t excute sur R1.

La commande no cdp enable a t excute sur linterface Fa0/1 de R3.

R1 est mis hors tension.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
2.3.4 Utilisation du protocole CDP pour la dtection rseau
1
4

Examinez la prsentation. Tous les routeurs sont correctement configurs avec les configurations par dfaut et excutent le proto

Quel est le chemin utilis pour transmettre les donnes ?


Les donnes sont transmises via R3-R2.
Les donnes sont transmises via R3-R1-R2.

Un quilibrage de charge est mis en place pour le trafic entre les deux chemins, via R3-R2 et via R3-R1-R2.

Les paquets se dplacent via R3-R2, et lautre chemin via R3-R1-R2 est conserv comme chemin de sauvegarde.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
3.3.3 quilibrage de charge
1 Quelles situations ncessitent lutilisation dun protocole tat de liens ? (Choisissez deux rponses.)
5 La convergence rapide du rseau est essentielle.

Le rseau est trs grand.

Ladministrateur rseau possde une connaissance limite pour configurer et dpanner les protocoles de routage.

Le rseau est un rseau non hirarchique.


La capacit du routeur est faible.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
3.2.3 Vecteur de distance et tat des liaisons
1
6

Examinez la prsentation. Quelle est la signification de la valeur 120 mise en vidence ?


Mesure calcule par le protocole de routage.

Valeur utilise par lalgorithme DUAL pour dterminer la bande passante de la liaison.

Distance administrative du protocole de routage.

Dlai dattente, mesur en secondes, avant la prochaine mise jour.


Cette question porte sur les points suivants :
CCNA Exploration: Protocoles et concepts de routage
5.3.1 Vrification du protocole RIP : show ip route
1 Dans un environnement de test complexe, un routeur a dcouvert quatre chemins vers to 192.168.1.0/24 via lutilisation du proces
7 R 192.168.1.0/24 [120/3] via 192.168.110.1, 00:00:17, Serial0/1/0

R 192.168.1.0/24 [120/2] via 192.168.200.1, 00:00:17, Serial0/0/0

R 192.168.1.0/24 [120/1] via 192.168.100.1, 00:00:17, Serial0/0/1

R 192.168.1.0/24 [120/4] via 192.168.101.1, 00:00:17, Serial0/1/1

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
5.5.2 Propagation de la route par dfaut dans RIPv1
1
8

Examinez la prsentation. Tous les routeurs sont correctement configurs pour utiliser le protocole de routage RIP avec les param
Le routeur A envoie les donnes via le chemin A-D-E rpertori dans la table de routage.

Un quilibrage de charge est mis en place pour le trafic entre A-B-E et A-C-E.

Le routeur A dtermine que tous les chemins ont une mesure cot gal.

Le routeur A envoie les donnes via A-D-E et conserve A-B-E et A-C-E comme chemins de sauvegarde.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
3.4.1 Objet de la distance administrative
1 Un routeur utilisant le protocole de routage RIP possde une entre de rseau dans la table de routage. Il reoit une mise jour a
9 Il ajoute les informations de mise jour la table de routage.

Il invalide lentre de ce rseau dans la table de routage.


Il remplace lentre existante de la table de routage par les nouvelles informations.
Il ignore la nouvelle mise jour.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
5.1.4 Distance administrative
2
0

Examinez la prsentation. PC1 ne peut pas accder Internet. Quelle est la cause du problme ?
Une adresse IP incorrecte est configure entre les deux routeurs.

Aucune route statique nest configur sur Routeur2.

Une boucle de routage sest produite.

Aucun protocole de routage nest configur sur lun ou lautre des deux routeurs.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
4.4.6 Dcoupage dhorizon avec empoisonnement inverse et empoisonnement de route
2
1
Examinez la prsentation. Tous les routeurs sont configurs pour excuter RIPv1 et sont entirement convergents. Quelles sont le
Mises jour de 192.168.1.0/24 et 192.168.2.0/24

Mises jour de 172.16.2.0/24 et 172.16.3.0/24

Mises jour de 172.16.1.0/24, 172.16.2.0/24 et 172.16.3.0/24

Mises jour de 172.16.0.0/16

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
5.4.3 Traitement des mises jour RIP
2 Quel mcanisme permet dviter les boucles de routage en annonant une mesure infinie ?
2 Empoisonnement de routage

Dcoupage dhorizon

Minuteur de mise hors service

Mises jour dclenches

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
4.4.6 Dcoupage dhorizon avec empoisonnement inverse et empoisonnement de route
2 Quel protocole de routage par dfaut utilise la bande passante et le dlai pour calculer la mesure dune route ?
3 RIPv1

RIPv2

OSPF

EIGRP
Cette question porte sur les points suivants :
CCNA Exploration: Protocoles et concepts de routage
3.3.2 Mesures et protocoles de routage
2
4

Examinez la prsentation. Les deux routeurs utilisent le protocole RIP. Les priphriques sur le rseau 192.168.1.1 peuvent adres

Quelle peut tre la cause de ce problme ?


Les routeurs sont configurs avec diffrentes versions de RIP.

R2 ne transmet pas les mises jour de routage.


La configuration de R1 doit inclure la commande no auto-summary.

Le nombre maximal de chemins a t dpass.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
7.2.1 Activation et vrification de RIPv2
2
5
Examinez la prsentation. Quel rsum R2 doit-il utiliser pour annoncer ses rseaux locaux R1 ?
172.16.0.0/24

172.16.4.0/22

172.16.4.0/23

172.16.4.0/24

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
6.3.2 Calcul du regroupement de route
2
6

Examinez la prsentation. Lhte A ne peut pas accder Internet, et le dpannage a rvl que la raison en est un problme da
Ladresse IP de linterface Fa0/0 de R1.
Le masque de sous-rseau de linterface S0/0/0 de R1.

Ladresse IP de linterface S0/0/0 de R1.

Le masque de sous-rseau de linterface S0/0/0 de R2.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
1.3.2 Rseaux directement connects
2
7

Examinez la prsentation. Combien de routes sont-elles des routes enfant ?


1

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
8.1.4 Routes parent et enfant : rseaux par classe
2
8

Examinez la prsentation. Quel routeur annonce le sous-rseau 172.16.1.32/28 ?


Routeur1

Routeur2

Routeur3

Routeur4
Cette question porte sur les points suivants :
CCNA Exploration: Protocoles et concepts de routage
5.3.1 Vrification du protocole RIP : show ip route
2 Un routeur possde le protocole EIGRP comme seul protocole de routage configur. De quelle faon le protocole EIGRP peut-il r
9 Il diffuse les paquets hello vers tous les routeurs du rseau pour rtablir les contiguts de voisinage.

Il envoie les requtes aux voisins contigus jusqu ce quune nouvelle route successeur soit trouve.

Il envoie immdiatement la totalit de sa table de routage ses voisins.

Il dfinit une mesure infinie pour la route ayant chou.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
9.4.6 Finite State Machine (FSM)
3
0

Examinez la prsentation. Mme si les deux routeurs peuvent adresser une requte ping linterface srie de leurs voisins, elles
La distance administrative a t dfinie avec la valeur 50 sur les deux routeurs.

R2 apprend la prsence du rseau 192.168.1.0.

R1 apprend la prsence du rseau 192.168.2.0.


La commande network 10.1.1.0 na pas t excute sur les deux routeurs.

Le rsum automatique est activ sur les deux routeurs.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
9.2.3 La commande router eigrp
3
1

Examinez la prsentation. Ladministrateur rseau a excut la commande suivante sur R1.

R1# ip route 192.168.2.0 255.255.255.0 172.16.1.2

Quel est le rsultat de lexcution de cette commande ?


Le trafic du rseau 192.168.2.0 est achemin vers 172.16.1.2.

Cette route est automatiquement propage sur l'ensemble du rseau.

Le trafic de tous les rseaux est achemin vers 172.16.1.2.

La commande appelle un protocole de routage dynamique pour 192.168.2.0.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
11.2.3 Commande network
3 Deux routeurs doivent tre configurs au sein dune mme zone OSPF. Quels sont les composants qui doivent, cette fin, tre co
2 Le mme ID de processus.

Le mme ID de zone.

Les adresses rseau et les masques gnriques.

Le mme ID de routeur.

La mme adresse de bouclage.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
11.2.3 Commande network
3
3

Examinez la prsentation. Tous les routeurs sont configurs pour OSPF zone 0. Ladministrateur rseau requiert que R2 soit toujo

Quelles configurations permettent datteindre cet objectif ? (Choisissez deux rponses.)


Attribuer une valeur plus leve la zone OSPF de R2.
Modifier lID du routeur R2 en attribuant ladresse IP 172.16.30.5/24
linterface Fa0/0.
Changer en 0 les valeurs de priorit des interfaces Fa0/0 de R1 et R3.
Configurer une interface de bouclage sur R2, avec une adresse IP suprieure nimporte quelle autre adresse IP
des autres routeurs.
Configurer R1 et R3 avec une adresse IP dont la valeur est suprieure celle du routeur R2.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
11.4.2 Processus de slection de DR/BDR
3
4

Examinez la prsentation. Tous les routeurs sont configurs pour utiliser le protocole de routage EIGRP avec les paramtres par
Elles se dplaceront via A, B et C.

Elles se dplaceront via A, F, E, D et C.

Elles se dplaceront via A, G, H et C.

Un quilibrage de charge sera mis en place pour le trafic sur tous les chemins.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
9.3.2 Mesure EIGRP
3 Un administrateur rseau doit configurer un seul routeur pour quilibrer la charge du trafic sur les chemins cot ingal. Quel pro
5 EIGRP

OSPF

RIPv1

RIPv2
Cette question porte sur les points suivants :
CCNA Exploration: Protocoles et concepts de routage
3.3.3 quilibrage de charge
3
6

Examinez la prsentation. Les htes du rseau local de R1 ne peuvent pas accder Internet. Quel lment na pas t correcte
Ladresse IP de linterface Fa0/0 sur R1.

Ladresse IP de linterface S0/0/1 sur R2.

Ladresse IP de linterface S0/0/0 sur R1.

Le masque de sous-rseau de linterface S0/0/1 sur R2.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
1.2.2 Configuration de routeur de base
3
7

Examinez la prsentation. Le routeur reoit un paquet destin 192.168.5.79. Comment le routeur traite-t-il ce paquet ?
Il achemine le paquet via linterface FastEthernet0/0.

Il achemine le paquet via linterface Serial0/0/0.

Il achemine le paquet via linterface Serial0/0/1.

Il abandonne le paquet.
Cette question porte sur les points suivants :
CCNA Exploration: Protocoles et concepts de routage
2.6.2 Route statique par dfaut
3
8

Examinez la prsentation. Une requte ping de R1 vers 10.1.1.2 russit, mais une requte ping de R1 vers 192.168.2.0 choue. Q
Il nexiste aucune passerelle de dernier recours sur R1.

Linterface srie entre les deux routeurs est hors service.

Une route par dfaut nest pas configure sur R1.

La route statique de 192.168.2.0 nest pas correctement configure.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
2.7.3 Rsolution de la route manquante
39
Rgle de notation pour : correctness of response

Option 2 and Option 5 are correct.


1 point for each correct option.
0 points if more options are selected than required.

Valeur maximum =2

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
2.7.1 Routes statiques et transfert de paquets
4
0
Examinez la prsentation. Toutes les routes sont annonces et pleinement oprationnelles sur tous les routeurs. Quel nonc sur
Si EIGRP est utilis avec les configurations par dfaut, les donnes seront galement rparties entre deux chemins A, D,

Si RIPv1 est utilis avec les configurations par dfaut, un quilibrage de charge sera mis en place pour les donnes sur tous

Si EIGRP et OSPF sont tous les deux utiliss avec les configurations par dfaut, les donnes seront envoyes via les chemin

Si RIPv2 est utilis avec les configurations par dfaut, les donnes seront galement rparties entre deux chemins A, D, B

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
1.4.2 Meilleur chemin et mesure
4
1

Examinez la prsentation. Le rseau possde trois routeurs connects : R1, R2 et R3. Les routes des trois routeurs sont affiches
R1 et R3 sont connects lun lautre via linterface S0/0/0.

Ladresse IP de linterface S0/0/0 de R1 est 10.1.1.2.


Ladresse IP de linterface S0/0/1 de R2 est 10.3.3.2.
R2 est connect linterface S0/0/1 de R3.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
2.5.1 Configuration dune interface de sortie pour une route statique
4
2

Examinez la prsentation. Les rseaux connects R1 ont t rsums pour R2 sous la forme 192.168.136.0/21. Quelle adresse
192.168.135.1

192.168.142.1

192.168.144.1

192.168.128.1

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
6.3.2 Calcul du regroupement de route
4
3
Examinez la prsentation. Ladministrateur rseau planifie ladresse IP dun nouveau rseau. Quelle partie du systme dadressag
Ladresse IP du serveur.

La passerelle par dfaut de lhte A.

Ladresse IP de lhte A.

La passerelle par dfaut du serveur.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
1.2.1 Implmentation de systmes dadressage de base
4
4

Examinez la prsentation. Un priphrique est requis pour complter la connexion entre le routeur R1 et le rseau tendu. Quels
Unit CSU/DSU

Modem

Commutateur Ethernet

Concentrateur

Pont

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
2.2.5 Examen des interfaces de routeur
4 Au dmarrage dun routeur, quel est lordre par dfaut pour rechercher Cisco IOS sil nexiste aucune commande boot system ?
5 ROM, serveur TFTP, flash

Flash, serveur TFTP, ROM

Flash, NVRAM, serveur TFTP

ROM, serveur TFTP, flash

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
1.1.4 Processus damorage du routeur
4
6

Examinez la prsentation. Un administrateur rseau accde au routeur R1 depuis le port de console pour configurer une interface
Mot de passe Cisco123 uniquement

Mot de passe Cisco789 uniquement

Mot de passe Cisco001 uniquement

Mot de passe Cisco001 et mots de passe Cisco789

Mot de passe Cisco001 et mots de passe Cisco123

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
1.2.2 Configuration de routeur de base
4
7

Examinez la prsentation. Ladministrateur rseau a excut la commande show ip protocol sur R1. Quelles conclusions pouvez
Le routeur utilise RIPv2.

Le routeur ne transmet pas les mises jour de routage.


Le routeur reoit les mises jour des deux versions de RIP.
Linterface FastEthernet0/0 est hors service.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
7.4.1 Commandes de vrification et de dpannage
4
8

Examinez la prsentation. Quelles conclusions peut-on tirer du rsultat affich ?


La route 172.30.200.32/28 provient de R1.

Le rsum automatique est dsactiv.

Le rseau 172.30.200.16/28 est un saut de R1.

Un protocole de routage par classe est utilis.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
7.2.4 Vrification des mises jour RIPV2
4
9

Examinez la prsentation. Un administrateur rseau a excut la commande show interface. Le rsultat de la commande est affi
Remplacer le cble par un cble qui fonctionne.
Excuter la commande no shutdown sur linterface.

Configurer linterface comme interface de bouclage.

Dfinir lencapsulation pour linterface.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
1.2.2 Configuration de routeur de base
5
0

Examinez la prsentation. La commande show cdp neighbors a t excute sur lun des priphriques, comme illustr. partir
La commande a t excute sur le routeur.

ABCD nest pas un priphrique CISCO.

Il existe une connexion de couche 3 entre les deux priphriques.

ABCD prend en charge la fonction de routage.

ABCD est connect linterface Fa0/0 du priphrique sur lequel la commande cdp a t excute.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
2.3.4 Utilisation du protocole CDP pour la dtection rseau
5
1

Examinez la prsentation. R1 excute RIP avec les paramtres par dfaut. R1 a annonc au rseau 192.168.6.0 quatre chemins
Le premier chemin annonc par le routeur.

Uniquement les deux premiers des quatre chemins annoncs par le routeur.
Le dernier chemin annonc par le routeur.
Les quatre chemins.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
3.4.1 Objet de la distance administrative
5
2

Examinez la prsentation. R1 est configur correctement pour une seule zone OSPF et R2 a t rcemment install sur le rseau
R2(config)# router ospf 1
R2(config-router)# network 192.168.2.0 0.0.0.255 area 0
R2(config-router)# network 10.1.1.0 0.0.0.3 area 0
R2(config)# router ospf 1
R2(config-router)# network 192.168.2.0 0.0.0.255 area 0
R2(config)# router ospf 2
R2(config-router)# network 10.1.1.0 0.0.0.3 area 0
R2(config)# router ospf 1
R2(config-router)# network 192.168.2.0 0.0.0.255 area 0
R2(config-router)# network 10.1.1.0 0.0.0.3 area 1
R2(config)# router ospf 1
R2(config-router)# network 192.168.2.0 0.0.0.255 area 0
R2(config-router)# network 10.0.0.0 0.0.0.3 area 1

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
11.2.3 Commande network
5
3

Examinez la prsentation. Quelles conclusions peut-on tirer du rsultat affich ?


Les paquets EIGRP attendent dtre envoys leurs voisins.

Les contiguts entre les routeurs restent tablir.

Ladresse IP 192.168.10.10 est configure sur linterface srie S0/0/1 du routeur R2.

Le routeur R2 reoit les paquets hello dun voisin ayant 192.168.10.10 comme adresse IP via linterface R2 S0/0/1.
Cette question porte sur les points suivants :
CCNA Exploration: Protocoles et concepts de routage
9.5.1 Rsum de routage Null0
5
4

Examinez la prsentation. Les interfaces de tous les routeurs sont configurs pour OSPF zone 0. R3 peut envoyer une requte pi
Vrifier si les interfaces des routeurs sont actives.

Vrifier les intervalles hello et dead entre les routeurs.

Vrifier lID de processus des deux routeurs.

Vrifier si le protocole CDP est activ sur tous les routeurs.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
11.2.5 Vrification dOSPF
5 Parmi les affirmations suivantes concernant les paquets Hello OSPF, lesquelles sont vraies ? (Choisissez deux rponses.)
5 Ils sont utiliss pour la dtection dynamique des voisins.

Ils permettent de maintenir les relations de voisinage.

Ils sont utiliss pour dterminer lintgralit de la topologie de rseau.

Ils sont utiliss avec des minuteurs pour slectionner le routeur dsign comme tant celui qui possde la liaison la plus rapi

Ils sont utiliss pour ngocier les paramtres corrects parmi les interfaces voisines.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
11.1.4 Protocole Hello
5
6

Examinez la prsentation. Un administrateur rseau a configur OSPF laide de la commande suivante :

network 192.168.1.32 0.0.0.31 area 0

Quelle interface de routeur va prendre part OSPF ?


FastEthernet0/0

FastEthernet0/1

Serial0/0/0

Serial0/0/1

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
11.2.3 Commande network
5 Parmi les affirmations suivantes concernant les protocoles de routage sans classe, lesquelles sont vraies ? (Choisissez deux rpo
7 Ils peuvent tre utiliss pour les sous-rseaux non contigus.

Ils peuvent transmettre les routes de super-rseau dans les mises jour de routage.

Ils ne peuvent pas implmenter les routes par classe dans les tables de routage.

Ils nutilisent que le nombre de sauts comme mesure.

Ils nincluent pas le masque de sous-rseau dans les mises jour de routage.

Cette question porte sur les points suivants :


CCNA Exploration: Protocoles et concepts de routage
3.2.4 Par classe ou sans classe

Affichage 1 de 1 Prcdent Page: 1 Suivant

Fermer la fentre

All contents copyright 2001-2008 Cisco Systems, Inc. All rights reserved. Privacy Statement and Trademarks.