Vous êtes sur la page 1sur 3

cterrier.

com

1/3

16/11/2006

Cas Gypate
Auteur : C. Terrier ; mailto:webmaster@cterrier.com ; http://www.cterrier.com Utilisation : Reproduction libre pour des formateurs dans un cadre pdagogique et non commercial Objectif : crer un tableau et un graphique Pr requis : Savoir programmer des formules de calcul Dure : 40 minutes

La socit Gypate SARL est une PME-PMI cre par Monsieur Charvin Adrien, guide de haute montagne. Monsieur Charvin est ne en 1970 Chamonix. Il est devenu guide de haute montagne en 1992 et sest spcialis dans lorganisation de trekking en Asie dans les annes 90. Grand amateur de photos et de films, il a rapport de nombreuses diapositives, photographies et montages vido de ses voyages et les a montr dans des confrences et expositions. Il a publi un ouvrage de photographies sur les Hautes valles du Npal aux ditions Glnat en 1997 et un second sur le Bouddhisme tibtain aux ditions Hachette en 2000.
Le gypate barbu est le plus grand vautour de la faune e ropenne

Le succs rencontr par ces ouvrages, a conduit Monsieur Charvin se consacrer exclusivement la photographie. Il a cr la socit Gypate SARL en 2000. Dont les caractristiques sont les suivantes : Statut : SARL au capital de 50 000 . Sige social : 8 Place Carnot 74000 ANNECY SIRET : 37395158544124 APE/NAF : 822N

La socit a connu un essor rapide. Depuis 2003 une activit vido a t dveloppe et connat une extension rapide. Elle ralise des films daventure (il a collabor lmission Nature) et des films publicitaires pour des stations de skis et des socits de matriel de sport (Salomon, Dynastar, Quicksilver, Burton etc.), Elle emploie aujourdhui 4 personnes plein temps. Monsieur Charvin (PDG). Il consacre son temps voyager pour faire des photos et des films. Madame Charvin est lpouse de Monsieur Charvin. Elle voyage de temps en temps avec son mari mais cest elle qui gre la socit. (Elle possde une matrise de gestion). Elle tient la comptabilit, fait le secrtariat et gre de faon dynamique les relations commerciales. Monsieur Luc Charlet (guide de montagne) assiste Monsieur Charvin dans ses voyages. Madame Rgine Moser est spcialise dans le dveloppement des photos, diapos et posters. Elle ralise galement les montages vido. Elle reste en permanence Annecy.

Aujourdhui Monsieur et Madame Charvin sont confronts aux situations suivantes : - Le dveloppement de lactivit vido dans le film publicitaire met en vidence les lacunes de la socit dans ce domaine. Elle envisage de recruter une personne spcialise dans la communication publicitaire. Ce recrutement pourrait permettre la socit de sorienter galement vers la cration de brochures et plaquettes publicitaires. Activit qui parat complmentaire la ralisation de films publicitaires. - Se lancer sur le march de la carte postale. Mais cette activit obligerait la socit effectuer un certain nombre dinvestissements : * acheter une machine capable de produire des cartes postales partir dune diapositive ou dune photographie. (Cot : 20 000 ). * recruter un reprsentant ou recourir un VRP multicarte charg de vendre les cartes postales sur les lieux de ventes.

cterrier.com

2/3

16/11/2006

Travail 1 : Tableur
Monsieur Charvin vous remet un tableau rcapitulatif du chiffre daffaires de la socit depuis sa cration. Il vous demande de le mettre en forme

Chiffre daffaires Socit Gypate Anne; Photos; Posters; Vido 2000 ; 21000 ; 18000 ; 0 2001 : 27000 ; 21000 ; 0 2002 ; 300000 ; 35000 ; 10000 2003 ; 350000 ; 37000 ; 29000 2004 ; 450000 ; 28000 ; 45000 2005 ; 440000 ; 32000 ; 66000 2006 : 410000; 35000 ; 71000
1 - Saisir et mettre en forme les donnes prcdentes dans un tableau 2 - Programmer les calculs suivants : - le chiffre daffaires total annuel, - le chiffre daffaires total par activit,

Chiffre d'affaires Gypate


Anne 2000 2001 2002 2003 2004 2005 2006 Totaux Photos 21 000 27 000 30 000 35 000 45 000 44 000 41 000 243 000 Posters 18 000 21 000 35 000 37 000 28 000 32 000 35 000 206 000 Vido 10 000 29 000 45 000 66 000 71 000 221 000 Totaux 39 000 48 000 75 000 101 000 118 000 142 000 147 000

Chiffre d'affaires Gypate


Anne 2000 2001 2002 2003 2004 2005 2006 Totau x Photos 21000 27000 30000 35000 45000 44000 41000 =SOMME(C3:C9) Posters 18000 21000 35000 37000 28000 32000 35000 =SOMME(D3:D9) Vido 0 0 10000 29000 45000 66000 71000 =SOMME(E3:E9) Totaux =SOMME(C3:E3) =SOMME(C4:E4) =SOMME(C5:E5) =SOMME(C6:E6) =SOMME(C7:E7) =SOMME(C8:E8) =SOMME(C9:E9)

cterrier.com

3/3

16/11/2006

- le pourcentage reprsent par chaque activit en 1995.

Chiffre d'affaires Gypate 2006


Anne % Photos 41 000 27,89% Posters 35 000 23,81% Vido 71 000 48,30% Totaux 147 000

Chiffre d'affaires Gypate 2006


Anne % Photos 41000 =C14/$F$14 Posters 35000 =D14/$F$14 Vido 71000 =E14/$F$14 Totaux =SOMME(C14:E14)

3 - Imprimer ce tableau 4 - Imprimer les formules de calculs 5 - Reprsenter laide dun graphique lvolution du chiffre daffaires de cette socit avec le dtail de chaque activit 6 - Reprsenter laide dun graphique lvolution du chiffre daffaires total de cette socit et fgaire apparatre la courbe de tendance
Evolution du chiffre d'affaires par activit
80 000 70 000 60 000 50 000 40 000 30 000 20 000 10 000 Photos Posters Vido 2000 2001 2002 2003 2004 2005 2006

Evolution du CA de 2000 - 2006


180000 160000 140000 120000 100000 80000 60000 40000 20000 0 2000 2001 2002 2003 2004 2005 2006